<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            <meta name="msvalidate" content="B81D5A241AD4BAFB0252A0D687615E0E" />
    
    
    



<meta property="og:title" content="Außen Kirche, innen Moschee: Das etwas andere Gotteshaus "/>
<title>Außen Kirche, innen Moschee: Das etwas andere Gotteshaus</title>

<meta name="description" content="In Hamburg haben Muslime zum ersten Mal in Deutschland eine Kirche zur Moschee umgebaut – dabei hätten alle lieber eine andere Lösung gesehen. Hat die Ausnahme das Zeug zum Modell für andere ungenutzte Kirchen?" />
<meta property="og:description" content="In Hamburg haben Muslime zum ersten Mal in Deutschland eine Kirche zur Moschee umgebaut – dabei hätten alle lieber eine andere Lösung gesehen. Hat die Ausnahme das Zeug zum Modell für andere ungenutzte Kirchen?" />

<meta name="keywords" content="Umnutzung Kirchen, evangelische Kirche, Al-Nour-Gemeinde, Hamburg" />
    <meta name="news_keywords" content="Umnutzung Kirchen, evangelische Kirche, Al-Nour-Gemeinde, Hamburg" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="KN - Kieler Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.kn-online.de/Nachrichten/Politik/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus" />

<meta property="og:image" content="http://www.kn-online.de/var/storage/images/rnd/nachrichten/politik/aussen-kirche-innen-moschee-das-etwas-andere-gotteshaus/705235656-3-ger-DE/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus_reference_2_1.jpg" />

<meta property="fb:pages" content="160954957393014" />
    
<meta property="ablida:image" content="http://www.kn-online.de/var/storage/images/rnd/nachrichten/politik/aussen-kirche-innen-moschee-das-etwas-andere-gotteshaus/705235641-3-ger-DE/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus_block_module.jpg">


<link rel="canonical" href="http://www.kn-online.de/Nachrichten/Politik/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus" />

<link rel="Home" href="/" title="Startseite – KN - Kieler Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – KN - Kieler Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/kn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/kn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Schlagzeilen" href="http://www.kn-online.de/rss/feed/kn_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kiel und Region RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_schleswig-holstein" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Politik RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_politik" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Wirtschaft RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kultur RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_kultur" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Sport RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_sport" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Alle Meldungen aus dem Ressort Ratgeber" href="http://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Panorama RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_panorama" />
<link rel="amphtml" href="http://m.kn-online.de/amp/news/Nachrichten/Politik/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus">


        <link rel="stylesheet" type="text/css" href="/css/desktop/kn/style-2.0.4.4.css">
        <script src="/js/desktop/kn/script-2.0.4.4.js"></script>
            <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_kn_online/metaTag.min.js" type="text/javascript"></script>

                                                        
    
    
            <script>
            <!--
            var oms_site = 'oms.kieler-nachrichten.de';
            var oms_zone = 'politik';
            window.counter_rectangle_300x25 = 0;
            window.counter_rectangle_468x6 = 1;
            window.nativeCounter = 1;

            var targetingData = {};
                                                                        targetingData.sitetyp = 'article';
                                                                                targetingData.pagetype = 'article';
                                                                                targetingData.ezid = '23257592';
                                                                                targetingData.ezpath = '1-2-1009365-8799818-8715353';
                                                                                targetingData.site_id = '23257592';
                                                                                targetingData.tag = ['Umnutzung Kirchen','evangelische Kirche','Al-Nour-Gemeinde','Hamburg'];
                                                                                targetingData.wall = '0';
                                                                                targetingData.login = 'out';
                                                
            
                            targetingData.bundesland = 'SH';
            
                            targetingData.oms_format = 'poster';
            
            
            function sdgInit() {
              if (!window.SDG) {
                window.setTimeout(sdgInit, 100);
                return;
              }

              window.SDG.Publisher.setZone('politik');
              
              SDG.Publisher.addKeywords(['Umnutzung Kirchen','evangelische Kirche','Al-Nour-Gemeinde','Hamburg']);
                            SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').setTargeting(targetingData).load();
              SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).load();

              SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').setTargeting(targetingData).load();
              SDG.Publisher.finalizeSlots();
            }
            sdgInit();
            //-->
        </script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '1';
          visitorType = 'Angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "KN-Online.de",
    "pagePublishDate": "2018-10-08T05:00:00+00:00",
    "pageVersionNumber": "3",
    "pagePostSource": "RND",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Politik",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "Nachrichten",
    "pageCategoryRND-1": "Politik",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 10828,
    "pagePostAuthor": 0,
    "pagePostID": "29588188",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.kieler-nachrichten.de",
    "adunit-2": "politik",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "kn_tgz_politik",
    "pageIVWSite": "haz",
    "pageArticleId": "23257592",
    "pageMasterArticleId": "23257592",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Umnutzung Kirchen, evangelische Kirche, Al-Nour-Gemeinde, Hamburg",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                    <script src="//www.twiago.com/scripts/madsack/twkn_slider_neu.js" defer></script>

            </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"kn_tgz_politik",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PPJKKX"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PPJKKX');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
    </div>
    <div id="oms_gpt_skyscraper">
        <script>//tJikGfC("Sky");</script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                  var oms_sbwp_top=121;
          var oms_scroll_top=75;
                  
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('oms_gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/account class="pdb-navbar-login-link">Mein Abo</a>
        <ul class="pdb-navbar-login-list">
            <li class="pdb-navbar-login-list-item">
                <a href=/erasmo/account class="pdb-navbar-login-list-item-link">Zur Übersicht</a>
            </li>
            <li class="pdb-navbar-login-list-item">
                <a href=/erasmo/logout class="pdb-navbar-login-list-item-link">Abmelden</a>
            </li>
        </ul>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kn-jobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kn-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kielerexpress-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Kieler Express
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.nordexpress-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Nord Express
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://sonderthemen.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigenspezial
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://madsack-adcenter.de/werben-auf-kn-online/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Aboshop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lesershop.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Lesershop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kn-leserreisen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/kiel/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/badsegeberg/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="https://epaper.kieler-nachrichten.de/" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.kieler-nachrichten.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN ePaper
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.segeberger-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ ePaper
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/kn/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Mehr/Kontakt/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Politik">Politik</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Außen Kirche, innen Moschee: Das etwas andere Gotteshaus </span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Startseite" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Startseite</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Kiel" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Kiel</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Lokales" class="pdb-navigation-main-link-headline" target="_self">Lokales</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Rendsburg" target="_self">Rendsburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Eckernfoerde" target="_self">Eckernförde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Neumuenster" target="_self">Neumünster</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ploen" target="_self">Plön</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ostholstein" target="_self">Ostholstein</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Segeberg" target="_self">Segeberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Nord-Ostsee-Kanal" target="_self">Nord-Ostsee-Kanal</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Verkehrsinfo" target="_self">Verkehrsinfo</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Schleswig-Holstein" target="_self">Schleswig-Holstein </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Hamburg" target="_self">Hamburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien" target="_self">Medien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sport" class="pdb-navigation-main-link-headline" target="_self">Sport</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Fussball" target="_self">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/THW-Kiel" target="_self">THW Kiel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Holstein-Kiel" target="_self">Holstein Kiel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Reitsport" target="_self">Reitsport</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Segelsport" target="_self">Segelsport</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_blank" rel="noopener">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Meinungen" target="_self">Meinungen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wirtschaftsleben" target="_self">Wirtschaftsleben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gewinnspiele" target="_self">Gewinnspiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Kontakt" target="_self">Kontakt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_self">Archiv</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/KN-hilft-Leben-retten" target="_self">KN hilft Leben retten</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_self">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kieler-Express" target="_blank" rel="noopener">Kieler Express</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Nord-Express" target="_blank" rel="noopener">Nord Express</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigenspezial" target="_blank" rel="noopener">Anzeigenspezial</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_blank" rel="noopener">Online Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_self">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Lesershop2" target="_blank" rel="noopener">Lesershop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen2" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/KNMedia-Store" target="_blank" rel="noopener">KNMedia Store</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/SZMedia-Store" target="_blank" rel="noopener">SZMedia Store</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/ePaper" class="pdb-navigation-main-link-headline" target="_self">ePaper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/KN-ePaper" target="_blank" rel="noopener">KN ePaper</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/SZ-ePaper" target="_blank" rel="noopener">SZ ePaper</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/Apps" target="_blank" rel="noopener">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.kn-online.de/",
            "name": "KN"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.kn-online.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.kn-online.de/Nachrichten/Politik",
            "name": "Politik"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Außen Kirche, innen Moschee: Das etwas andere Gotteshaus "
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Politik">Politik</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Außen Kirche, innen Moschee: Das etwas andere Gotteshaus </span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.kn-online.de/Nachrichten/Politik/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus"></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Religion%20-%20Au%C3%9Fen%20Kirche%2C%20innen%20Moschee%3A%20Das%20etwas%20andere%20Gotteshaus%20&amp;url=http://www.kn-online.de/Nachrichten/Politik/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus&amp;via=kn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.kn-online.de%2FNachrichten%2FPolitik%2FAussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">07:27</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">08.10.2018</span>
                </div>
                            
    
                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Religion</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Außen Kirche, innen Moschee: Das etwas andere Gotteshaus                         </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>In Hamburg haben Muslime zum ersten Mal in Deutschland eine Kirche zur Moschee umgebaut – dabei hätten alle lieber eine andere Lösung gesehen. Hat die Ausnahme das Zeug zum Modell für andere ungenutzte Kirchen?</p><span><!-- Methode uuid: "320e937e-ca44-11e8-922d-bc85bacc18ea"--></span>
</div>
                            </div>
        
            </div>
                                                            <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/aussen-kirche-innen-moschee-das-etwas-andere-gotteshaus/705235641-3-ger-DE/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Ungewohnte Perspektive: Von der Frauenempore fotografiert eine junge Muslima die Männer im Hauptraum der Al-Nour-Moschee, der ehemaligen Kapernaum-Kirche, während der Eröffnung."
                            title="Ungewohnte Perspektive: Von der Frauenempore fotografiert eine junge Muslima die Männer im Hauptraum der Al-Nour-Moschee, der ehemaligen Kapernaum-Kirche, während der Eröffnung."
                            data-copyright="Foto: Daniel Bockwoldt/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/aussen-kirche-innen-moschee-das-etwas-andere-gotteshaus\/705235641-3-ger-DE\/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Ungewohnte Perspektive: Von der Frauenempore fotografiert eine junge Muslima die M\u00e4nner im Hauptraum der Al-Nour-Moschee, der ehemaligen Kapernaum-Kirche, w\u00e4hrend der Er\u00f6ffnung.&quot;,&quot;alt&quot;:&quot;Ungewohnte Perspektive: Von der Frauenempore fotografiert eine junge Muslima die M\u00e4nner im Hauptraum der Al-Nour-Moschee, der ehemaligen Kapernaum-Kirche, w\u00e4hrend der Er\u00f6ffnung.&quot;,&quot;copyright&quot;:&quot;Foto: Daniel Bockwoldt\/dpa&quot;,&quot;caption&quot;:&quot;Ungewohnte Perspektive: Von der Frauenempore fotografiert eine junge Muslima die M\u00e4nner im Hauptraum der Al-Nour-Moschee, der ehemaligen Kapernaum-Kirche, w\u00e4hrend der Er\u00f6ffnung.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            Ungewohnte Perspektive: Von der Frauenempore fotografiert eine junge Muslima die Männer im Hauptraum der Al-Nour-Moschee, der ehemaligen Kapernaum-Kirche, während der Eröffnung.
                                        <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Foto: Daniel Bockwoldt/dpa</span>
                    </div>
                                <div class="pdb-article-body">
                            <div class="pdb-digital-placard pdb-digital-placard-article">
                            
                    
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="ad5bbaf904acad3">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                                                    <script>
    var ad5bbaf904acad3InnerContainer = document.getElementById('ad5bbaf904acad3');
  var ad5bbaf904acad3AdType = ad5bbaf904acad3InnerContainer.getAttribute('data-js-ad-type');
  var ad5bbaf904acad3CurrCounter = window['counter_rectangle_' + ad5bbaf904acad3AdType]++;
  var ad5bbaf904acad3SlotType = 'rectangle';
  window.ad5bbaf904acad3CurrId = 'oms_gpt_rectangle_' + ad5bbaf904acad3AdType + ad5bbaf904acad3CurrCounter;
  var ad5bbaf904acad3SlotSizes = [300,250];

  if(typeof targetingData == 'undefined'){
    var targetingData = {};
  }

  ad5bbaf904acad3InnerContainer.id = ad5bbaf904acad3CurrId;

  if (ad5bbaf904acad3CurrId == 'oms_gpt_rectangle_300x250' || ad5bbaf904acad3CurrId == 'oms_gpt_rectangle_300x251') {
                if (ad5bbaf904acad3CurrCounter == 1){
            ad5bbaf904acad3SlotType = 'rectangle2';
        };

        if ((typeof pageType != 'undefined' && pageType != "article") && ad5bbaf904acad3SlotType != 'rectangle'){
                    SDG.Publisher.registerSlot(ad5bbaf904acad3SlotType, ad5bbaf904acad3CurrId).removeSizes([300,600]).setTargeting(targetingData).load();
        } else {
          SDG.Publisher.registerSlot(ad5bbaf904acad3SlotType, ad5bbaf904acad3CurrId).setTargeting(targetingData).load();
        }

          document.getElementById(ad5bbaf904acad3CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
                        eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);

            if (eventObject.detail.placement.getIdsForSystem('doubleclick').size == '300x600') {
              var newsticker = document.querySelector('[data-newstickerurl]');
              if (newsticker != null) {
                var newstickerUrl = newsticker.dataset.newstickerurl;

                // change newsticker content
                var setNewTickerContent = function (html) {
                  newsticker.innerHTML = html;
                  newsticker.style.display = 'block';
                }

                // get data from server
                var xhttp = new XMLHttpRequest();

                xhttp.onreadystatechange = function () {
                  /**
                   * { XMLHttpRequest } this
                   */
                  setNewTickerContent(this.responseText);
                };
                xhttp.open('GET', newstickerUrl, true);
                xhttp.send();
              }
            }
          });
      } else {
        if (ad5bbaf904acad3CurrCounter > 1) {
            ad5bbaf904acad3SlotSizes = [300, (250 + (ad5bbaf904acad3CurrCounter - 1))];
        }

        ad5bbaf904acad3SlotType = ad5bbaf904acad3SlotType + ad5bbaf904acad3CurrCounter;

                document.getElementById(ad5bbaf904acad3CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });

        window.addEventListener('scroll', ad5bbaf904acad3IsScrolledIntoView);
        ad5bbaf904acad3IsScrolledIntoView();
      }
  
  
  function ad5bbaf904acad3IsScrolledIntoView() {
      var offsetLoad = 450,
        offsetTop = 0 - offsetLoad,
        offsetBottom = window.innerHeight + offsetLoad,
        el = document.querySelector('#'+window.ad5bbaf904acad3CurrId),
        box = el.getBoundingClientRect(),
        isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
      if(isVisible) {
        SDG.Publisher.registerModularSlot(ad5bbaf904acad3SlotType, ad5bbaf904acad3CurrId, ad5bbaf904acad3SlotSizes[0][1], ad5bbaf904acad3SlotSizes[0][1], ad5bbaf904acad3SlotSizes, false, true).setTargeting(targetingData).load();
        window.removeEventListener('scroll', ad5bbaf904acad3IsScrolledIntoView);
      }
  }
</script>

                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                    </div>
                </div>
            </div>
                            </div>
                                    <span class="pdb-article-body-locationlabel">Hamburg</span>
                                                        <div     class="pdb-richtext-field"><p>Das letzte Hindernis ist ein schwarzer Fleck, dort, wo der Schreibtisch stehen soll. Schimmel im Büro des Imams, ausgerechnet.</p><p>Daniel Abdin, der 55-jährige Vorsitzende der Al-Nour-Gemeinde, steht inmitten zusammengeschobener Möbel und zeigt auf den schwarzen Fleck an der Wand, die Folge eines Wasserrohrbruchs. Es wird nun noch dauern, bis die Gläubigen hier beten können. Abdin, ein Mann in dunklem Anzug, weißem Hemd, wirkt dennoch unbeschwert.</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p>„Wer sechs Jahre lang gewartet hat, der kann auch noch ein paar Monate länger warten“, sagt er lächelnd. Die Leichtigkeit des Daniel Abdin hat vielleicht noch einen anderen Grund als seine große Geduld. Es wären ja, als das Projekt vor sechs Jahren begann, weit größere Hürden denkbar gewesen als ein Wasserschaden im Büro des Vorbeters.</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/10/dieser-bau-ist-ein-schatz/705235609-3-ger-DE/Dieser-Bau-ist-ein-Schatz_w760.jpg" style="width:100%; height: 100%;" alt="„Dieser Bau ist ein Schatz“" title="„Dieser Bau ist ein Schatz“" data-copyright="Thorsten Fuchs">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/10\/dieser-bau-ist-ein-schatz\/705235609-3-ger-DE\/Dieser-Bau-ist-ein-Schatz_w760.jpg","retina_url":null,"title":"\u201eDieser Bau ist ein Schatz\u201c","alt":"\u201eDieser Bau ist ein Schatz\u201c","copyright":"Thorsten Fuchs","caption":"\u201eDieser Bau ist ein Schatz\u201c: Daniel Abdin, Vorsitzender der Al-Nour-Gemeinde, im neuen Gotteshaus.."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            „Dieser Bau ist ein Schatz“: Daniel Abdin, Vorsitzender der Al-Nour-Gemeinde, im neuen Gotteshaus..
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Thorsten Fuchs</span>
                    </div>
    </div></div><p>Zum Beispiel Widerstand der Nachbarn und der Kirche dagegen, dass Abdin und seine Gemeinde die Hamburger Kapernaum-Kirche in eine Moschee umbauen. Oder rechte Gruppen hätten zum großen Aufmarsch gerufen und den goldenen Schriftzug „Allah“ auf der Spitze eines Kirchturms zum Symbol eines Kulturkampfs gemacht. Schließlich wäre es auch gut möglich gewesen, dass Abdins Handwerkern die Mauern des maroden Nachkriegsbaus unter den Händen zerbröseln.</p><div id="teads_intext_container"></div><p>Aber nichts, oder: wenig von all dem ist passiert. Und so kommt an der Sievekingsallee in Hamburg-Horn dieser Tage eine erstaunliche Geschichte an ihr Ende: Zum ersten Mal ist in Deutschland eine Moschee zu besuchen, die bis vor Kurzem noch eine Kirche war.</p><a id="eztoc_1_1"></a><h2>Ein heikles Unternehmen – mit gutem Abschluss</h2><p>Der Tag der offenen Tür am Tag der Deutschen Einheit war der Abschluss eines heiklen Unternehmens. Wie konnte es gelingen? Und ist es ein Modell für andere überzählige, marode Kirchen?</p><p>Die baufällige Kapernaum-Kirche ist nun ein für 5 Millionen Euro durchrenovierter Bau. Von außen ist er, bis auf den „Allah“-Schriftzug auf der Spitze des Turms, kaum verändert. Im Kirchenschiff aber, wo einst die Bänke standen, liegt nun dicker roter Teppich. Statt Kanzel und Altar an der Ostseite gibt es eine Nische für den Vorbeter an der Südseite. Die Wände, früher aus rotem Backstein, sind weiß verputzt. Geblieben sind die wabenförmigen, bunten Fenster. Neu ist die große Empore, der Gebetsplatz für die Frauen. Und in der Mitte steht, natürlich auf Strümpfen, Daniel Abdin, der stolz wirkt – und doch lieber woanders wäre. Vom „Schatz dieses Baus“ schwärmt er und sagt zugleich: „Es ist mir lieber, wenn Kirchen Kirchen bleiben. Wenn Christen ihre Räume nicht aufgeben müssen.“ Und: „Dies muss eine Ausnahme bleiben.“</p><p>Ein Balanceakt: Die Eröffnung der Moschee ist für Daniel Abdin ein Triumph. Weil er etwas geschafft hat, das wenige ihm zugetraut hatten. Geld auftreiben, den Umbau organisieren, die Kirche überzeugen, zum Beispiel. Doch er will jede Geste des Triumphs vermeiden. Auch weil man sie missverstehen könnte.</p><a id="eztoc_2_1"></a><h2>Moscheegemeinden wollen raus aus den Hinterhöfen</h2><p>Die Geschichte der Verwandlung beginnt im Jahr 2012. Da stößt Daniel Abdin, gelernter Kaufmann, Sozialarbeiter, in der Hamburger SPD aktiv und gut vernetzt, abends im Netz auf eine interessante Anzeige: Kirche zu verkaufen. Preis: knapp eine Million Euro. Zustand: stark renovierungsbedürftig. Sehr interessant, denkt Abdin. Der Grad der Verzweiflung ist bei ihm zu diesem Zeitpunkt schon relativ hoch.</p><p>Seit mehreren Jahren ist Abdin, der mit 17 auf Geheiß seines Vaters aus dem Kriegsland Libanon nach Deutschland floh, da bereits auf der Suche nach einer neuen Bleibe für seine Al-Nour-Gemeinde. Bis heute treffen sich deren Gläubige in einer ehemaligen Tiefgarage im Stadtteil St. Georg, hinter dem Bahnhof. Freitags beten 2500 Muslime in zwei Schichten, zum Festgottesdienst am Ramadan weichen sie in die Alsterdorfer Sporthalle aus.</p><p>Was Abdin vor allem stört, ist die Hinterhofexistenz muslimischer Gemeinden, das Beten in Kellern, auf Parkboxen, in früheren Fabriketagen. „Das sieht doch aus, als hätten wir etwas zu verheimlichen. Als täten wir etwas Verbotenes. Das ist verheerend für das Bild des Islam.“</p><p>Daniel Abdin will sichtbar sein. Da kommt die Kirche gerade recht.</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/10/die-gebete-gehen-doch-in-denselben-himmel/705235616-3-ger-DE/Die-Gebete-gehen-doch-in-denselben-Himmel_w760.jpg" style="width:100%; height: 100%;" alt="„Die Gebete gehen doch in denselben Himmel“" title="„Die Gebete gehen doch in denselben Himmel“" data-copyright="Thorsten Fuchs">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/10\/die-gebete-gehen-doch-in-denselben-himmel\/705235616-3-ger-DE\/Die-Gebete-gehen-doch-in-denselben-Himmel_w760.jpg","retina_url":null,"title":"\u201eDie Gebete gehen doch in denselben Himmel\u201c","alt":"\u201eDie Gebete gehen doch in denselben Himmel\u201c","copyright":"Thorsten Fuchs","caption":"\u201eDie Gebete gehen doch in denselben Himmel\u201c: Irmgard Wolf (rechts) war jahrzehntelang Mitglied der Kapernaum-Kirchengemeinde, Pastorin Susanne Juhl (links) erinnert den letzten Gottesdienst in der Kirche als den \u201etraurigsten, den ich je geleitet habe\u201c."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            „Die Gebete gehen doch in denselben Himmel“: Irmgard Wolf (rechts) war jahrzehntelang Mitglied der Kapernaum-Kirchengemeinde, Pastorin Susanne Juhl (links) erinnert den letzten Gottesdienst in der Kirche als den „traurigsten, den ich je geleitet habe“.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Thorsten Fuchs</span>
                    </div>
    </div></div><p>Für Irmgard Wolf war das Leben mit der Kapernaum-Kirche zu diesem Zeitpunkt, 2012, schon seit zehn Jahren zu Ende. Die 79-Jährige steht auf dem Bürgersteig an der Sievekingsallee, hinter sich der rauschende Verkehr, vor sich das rot-weiße Band, das den Zugang zur neuen Moschee noch versperrt. Sie zeigt auf eine Stelle neben dem Kirchenschiff, wo sie ein Beet angelegt hatte, und auf den Eingang, durch den sie ungezählte Male ging. „Das hier war mein zweites Wohnzimmer“, sagt sie. Und jetzt?</p><p>Irmgard Wolf gehört zu jenen Menschen in Horn, für die der Wandel die größte Umstellung bedeutet. Als sie 1970 mit ihrem Mann in eines der Mehrfamilien-Backsteinhäuser zwei Minuten von hier zog, da war die Kapernaum-Kirche eine kleine Berühmtheit. Ein junger Pastor ließ eine Band im Gottesdienst auftreten, das Fernsehen berichtete über die erste deutsche „Beat-Kirche“.</p><a id="eztoc_3_1"></a><h2>Am Ende saß nur noch ein Dutzend Gläubige in den Bänken</h2><p>Irmgard Wolf ließ ihre Kinder hier taufen. Mehr als 20 Jahre lang putzte sie die Kirche, sie besuchte die Frauengruppe und Gottesdienste, die erst voll waren und später immer leerer, bis sich nur noch ein Dutzend Gläubige in den Bänken verlor. Und sie sah, wie die Kirche verfiel: „Wenn wir im Winter freitags die Heizung hochfuhren, floss uns im Turm das Tauwasser entgegen.“</p><p>1,5 Millionen Euro sollte die Renovierung kosten. Eine Summe, die die evangelische Kirche nicht aufbringen wollte. Am zweiten Weihnachtstag 2002 feierte die Gemeinde ihren letzten Gottesdienst in der Kapernaum-Kirche. „Der traurigste Gottesdienst, den ich je geleitet habe“, sagt Susanne Juhl, die Pastorin von damals.</p><a id="eztoc_4_1"></a><h2>Ein Investor scheitert an Kosten und Denkmalschutz</h2><p>Der Investor, der die Kirche kaufte, hatte ehrgeizige Pläne. Eine Kita sollte in die Kirche ziehen, mit Gebetsecke. Doch während er gleich nebenan ein Seniorenwohnheim errichtete, scheiterte er hier an Kosten und Denkmalschutz. (Was Investoren aus anderen Kirchen gemacht haben, <a href="/Nachrichten/Politik/Essen-statt-beten-Was-ist-eines-Gotteshauses-wuerdig" title="" target="_blank" class="pdb-article-link">steht hier</a>.) Die Kirche stand weiter leer, verfiel, Obdachlose schlugen im Eingang ihre Lager auf. 2012 setzte der Käufer die Kirche entnervt ins Netz. Es war die Anzeige, die Daniel Abdin entdeckte.</p><p>Was Irmgard Wolf denkt, wenn sie heute „vor Kapernaum“, wie sie ihre alte Kirche immer noch nennt, steht? Sie sieht hinauf zur Spitze des Turms, zum „Allah“-Schriftzug, dann sagt sie, es sei nicht leicht. „Aber es ist doch viel besser, als wenn die Kirche verfällt, Obdachlose vor der Tür campieren und sich der Dreck anhäuft.“ Das habe sie schwer ertragen. Jetzt werde immerhin in den Räumen gebetet. „Und die Gebete gehen doch in denselben Himmel.“</p><a id="eztoc_5_1"></a><h2>Leitlinien verbieten Verkauf an Moscheegemeinden</h2><p>Die Leitlinien der evangelischen Kirche verbieten den Verkauf einer Kirche an eine Moscheegemeinde. Hier allerdings konnte sie wegen des Zwischeninvestors nichts mehr verhindern – und ließ sich stattdessen auf den Dialog ein. Pastorin Juhl, heute in der nahen Martinskirche heimisch, bat mit Daniel Abdin zu Gesprächen und interreligiösen Friedensgebeten. Abdin wiederum kämpfte mit ausufernden Renovierungskosten, statt 1,5 Millionen kostete die Sanierung am Ende 5 Millionen. Eine Million steuerte der Staat Kuwait bei, nachdem Abdin den Botschafter angeschrieben hatte.</p><p>Bedingungen? Auflagen? Keine, versichert Abdin. „Es war nur viel Bürokratie.“</p><p>Am Ende erhielten die Kirche und die Moschee sogar zwei Integrationspreise für ihre gemeinsamen Veranstaltungen. Es ist, so besehen, ein Vorzeigeprojekt geworden. Aber ist es auch beliebt? Oder zumindest: akzeptiert?</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/10/die-chance-dieses-hauses-ist-die-begegnung/705235623-3-ger-DE/Die-Chance-dieses-Hauses-ist-die-Begegnung_w760.jpg" style="width:100%; height: 100%;" alt="„Die Chance dieses Hauses ist die Begegnung“" title="„Die Chance dieses Hauses ist die Begegnung“" data-copyright="Axel Heimken/dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/10\/die-chance-dieses-hauses-ist-die-begegnung\/705235623-3-ger-DE\/Die-Chance-dieses-Hauses-ist-die-Begegnung_w760.jpg","retina_url":null,"title":"\u201eDie Chance dieses Hauses ist die Begegnung\u201c","alt":"\u201eDie Chance dieses Hauses ist die Begegnung\u201c","copyright":"Axel Heimken\/dpa","caption":"\u201eDie Chance dieses Hauses ist die Begegnung\u201c: In der Al-Nour-Moschee hat der christlich-muslimische Dialog schon begonnen."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            „Die Chance dieses Hauses ist die Begegnung“: In der Al-Nour-Moschee hat der christlich-muslimische Dialog schon begonnen.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Axel Heimken/dpa</span>
                    </div>
    </div></div><p>Wer die Nachbarn fragt, die hier vorbeigehen oder bei Penny 50 Meter weiter einkaufen, der hört auch Sorgen, zum Beispiel vor zu wenig Parkplätzen. „Freitags ist doch hier dann sicher alles dicht“, sagt ein Mann. Gegen die Muslime habe er aber nichts. „Mir wäre es lieber gewesen, sie hätten die Kirche abgerissen und eine neue Moschee gebaut“, sagt eine Frau. „Eine Moschee, die wie eine Kirche aussieht, finde ich irritierend.“ Eine ältere Frau mit Einkaufstrolley sagt: „Wir können jetzt ja eh nichts mehr machen“, und schiebt weiter.</p><p>Begeisterung, so kann man es zusammenfassen, klingt anders. Ablehnung aber auch. Bei vielen in Horn ist es irgendwas dazwischen.</p><a id="eztoc_6_1"></a><h2>Horn hat die Rechtsextremisten zurückgewiesen</h2><p>Es hat auch offenen Hass gegeben. Dreimal, erinnert sich Daniel Abdin, eine Demo von „etwa zehn“ Rechtsextremisten, Hakenkreuzschmierereien und ein hetzerischer Post auf Facebook.</p><p>Dass den Rechten die mehr als zehnfache Zahl an Gegendemonstranten gegenüberstand, „das hat mich beruhigt“, sagt Abdin. „Die Chance dieses Hauses ist die Begegnung. Und ich bin sicher, dass viele zu uns kommen werden.“ Zuversicht spricht aus seinem Blick, wie fast immer. Ohne sie hätte er dieses Projekt wohl nie begonnen. Und alle Probleme gelöst.</p><p>Auch dies: Die Kirche ist nach Osten ausgerichtet. Muslime aber beten gen Mekka. Die Gläubigen verneigen sich nun gleichsam quer zum Kirchenschiff, zur christlichen Gebetsrichtung. Aber quer ist ja auch immer eine Frage der Perspektive.</p><p><em>Von Thorsten Fuchs/RND</em></p></div>

                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" rel="noopener" href="http://www.facebook.com/kielernachrichten"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" rel="noopener" href="http://twitter.com/kn_online"></a>
                </div>
                                                                                                                                                                                                                                                        <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.kn-online.de%2FNachrichten%2FPolitik%2FAussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

                            

<div
        class="pdb-article-comments"
        data-module="molcomments"
        data-comments-objectid="23257592"
        data-comments-remoteid="320e937e-ca44-11e8-922d-bc85bacc18ea"
        data-comments-maxvisible="3"
        data-comments-viewrender="{&quot;enable_comments&quot;:true,&quot;display_comments&quot;:true}"
        >
    <div class="pdb-article-comments-header">
        <span class="pdb-article-comments-header-title">Kommentare
            <span class="pdb-article-comments-header-title-count" data-comments="total"></span>
        </span>
    </div>
        <div class="pdb-article-comments-container" data-comments="logincontainer" style="display:none">
        <div class="pdb-article-comments-container-overlay" data-comments="overlay"></div>
        <div class="pdb-article-comments-container-error" data-comments="loginerror" style="display:none;">Bitte überprüfen Sie Ihre Eingabe.</div>
        <div class="pdb-article-comments-container-inner" data-comments="showloginfirst">
            <span class="pdb-article-comments-container-title">Bitte melden Sie sich an, um kommentieren zu können</span>
            <a class="pdb-article-comments-container-submit" data-comments="showloginbutton">Anmelden</a>
            <a class="pdb-article-comments-container-link" href="https://community.kn-online.de/register/" target="_blank" rel="noopener">Neuanmeldung</a>
        </div>
        <div class="pdb-article-comments-container-inner" data-comments="showlogincontainer" style="display:none">
            <label class="pdb-article-comments-container-label">E-Mail Adresse</label>
            <input class="pdb-article-comments-container-input" type="email" name="loginname" data-comments="username"/>

            <label class="pdb-article-comments-container-label">Passwort</label>
            <a class="pdb-article-comments-container-password" href="https://community.kn-online.de/password/reset-request/" target="_blank" rel="noopener">Passwort vergessen?</a>
            <input class="pdb-article-comments-container-input" type="password" name="password" data-comments="password" />
            <a class="pdb-article-comments-container-submit" data-comments="loginbutton">Anmelden</a>
            <a class="pdb-article-comments-container-submit pdb-article-comments-container-submit_error" data-comments="loginbuttonerror" style="display:none;">Anmelden</a>
            <a class="pdb-article-comments-container-link" href="https://community.kn-online.de/register/" target="_blank" rel="noopener">Neuanmeldung</a>
        </div>
    </div>
        <div class="pdb-article-comments-container" data-comments="postcontainer" style="display:none;">
        <div class="pdb-article-comments-container-overlay" data-comments="overlay"></div>
        <label class="pdb-article-comments-container-label">Überschrift</label>
        <input class="pdb-article-comments-container-input" type="text" name="subject" data-comments="subject"/>
        <label class="pdb-article-comments-container-label">Ihr Text</label>
        <textarea class="pdb-article-comments-container-text" name="content" data-comments="content" rows="6"></textarea>
        <div class="pdb-article-comments-container-fielderror" data-comments="posterror" style="display:none"></div>
        <a class="pdb-article-comments-container-submit" data-comments="postbutton">Kommentar abschicken</a>
        <a class="pdb-article-comments-container-link" data-comments="logoutbutton">Abmelden</a>
    </div>
                <div class="pdb-article-comments-info test" data-comments="nightmodecontainer" data-comments-nightmodefrom="22:00" data-comments-nightmodeto="06:00">
        <span class="pdb-article-comments-info-title">Die Debatte geht am Morgen weiter</span>
        <div class="pdb-article-comments-info-text">
            Die Kommentarfunktion ist zwischen 22:00 und 06:00 Uhr nicht aktiv – denn wir wollen eine gute Moderation der Beiträge gewährleisten.
        </div>
        <div class="pdb-article-comments-info-text">
            Wir freuen uns am Morgen über Ihre konstruktiven Beiträge zum Thema!
        </div>
    </div>
        <div class="pdb-article-comments-list">
        <script type="text/html" data-comments="html">
            <div class="pdb-article-comments-list-item" data-comments="comments">
                <div class="pdb-article-comments-list-item-header">
                    <span class="pdb-article-comments-list-item-header-username"><%=from%></span>
                    <div class="pdb-article-comments-list-item-header-date">
                        <span class="pdb-article-comments-list-item-header-date-part pdb-article-comments-list-item-header-date-part_first"><%=hour%>:<%=minute%> Uhr</span>
                        <span class="pdb-article-comments-list-item-header-date-part"><%=day%>.<%=month%>.<%=year%></span>
                    </div>
                </div>
                <span class="pdb-article-comments-list-item-title"><%=subject%></span>
                <p class="pdb-article-comments-list-item-text"><%=content%></p>
            </div>
        </script>
    </div>
        <span data-comments="anchor"></span>
        <div class="pdb-article-comments-list-more" data-comments="morecomments" style="display:none;">
        <span class="pdb-article-comments-list-more-arrow pdb-article-comments-list-more-arrow_left"></span>
        <span class="pdb-article-comments-list-more-title">Weitere Kommentare anzeigen
                (<span class="pdb-article-comments-list-more-title-count" data-comments="morecommentstotal"></span>)
            </span>
        <span class="pdb-article-comments-list-more-arrow pdb-article-comments-list-more-arrow_rigth"></span>
    </div>
</div>                    <script src="//www.twiago.com/scripts/madsack/twkn_reco_neu.js" defer></script>
            <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/Politik" title="Politik" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Politik </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/essen-statt-beten-was-ist-eines-gotteshauses-wuerdig/705239417-3-ger-DE/Essen-statt-beten-Was-ist-eines-Gotteshauses-wuerdig_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Abendmahl im Clubsessel: Restaurant in einer aufgelassenen Bielefelder Kirche."
                            title="Abendmahl im Clubsessel: Restaurant in einer aufgelassenen Bielefelder Kirche."
                            data-copyright="glueck und seligkeit" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/essen-statt-beten-was-ist-eines-gotteshauses-wuerdig\/705239417-3-ger-DE\/Essen-statt-beten-Was-ist-eines-Gotteshauses-wuerdig_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Abendmahl im Clubsessel: Restaurant in einer aufgelassenen Bielefelder Kirche.&quot;,&quot;alt&quot;:&quot;Abendmahl im Clubsessel: Restaurant in einer aufgelassenen Bielefelder Kirche.&quot;,&quot;copyright&quot;:&quot;glueck und seligkeit&quot;,&quot;caption&quot;:&quot;Abendmahl im Clubsessel: Restaurant in einer aufgelassenen Bielefelder Kirche.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.kn-online.de/Nachrichten/Politik/Essen-statt-beten-Was-ist-eines-Gotteshauses-wuerdig"></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Umwidmung%20von%20Kirchen%20-%20Essen%20statt%20beten%3A%20Was%20ist%20eines%20Gotteshauses%20w%C3%BCrdig%3F&amp;url=http://www.kn-online.de/Nachrichten/Politik/Essen-statt-beten-Was-ist-eines-Gotteshauses-wuerdig&amp;via=kn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.kn-online.de%2FNachrichten%2FPolitik%2FEssen-statt-beten-Was-ist-eines-Gotteshauses-wuerdig"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Umwidmung von Kirchen</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Essen-statt-beten-Was-ist-eines-Gotteshauses-wuerdig"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Essen statt beten: Was ist eines Gotteshauses w\u00fcrdig?&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Essen statt beten: Was ist eines Gotteshauses würdig?</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Protestanten und Katholiken sehen eine kommerzielle Nutzung alter Kirchen skeptisch – und die Nutzung durch andere Religionen auch.</p><span><!-- Methode uuid: "1c4237e6-ca47-11e8-922d-bc85bacc18ea"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    07:28 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/der-brasilien-trump-gewinnt-erste-wahlrunde/705259207-1-ger-DE/Der-Brasilien-Trump-gewinnt-erste-Wahlrunde_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Das Konterfei Jair Bolsonaros auf einer FahneIan Cheibub/dpa"
                            title="Das Konterfei Jair Bolsonaros auf einer FahneIan Cheibub/dpa"
                            data-copyright="" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/der-brasilien-trump-gewinnt-erste-wahlrunde\/705259207-1-ger-DE\/Der-Brasilien-Trump-gewinnt-erste-Wahlrunde_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Das Konterfei Jair Bolsonaros auf einer FahneIan Cheibub\/dpa&quot;,&quot;alt&quot;:&quot;Das Konterfei Jair Bolsonaros auf einer FahneIan Cheibub\/dpa&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Das Konterfei Jair Bolsonaros auf einer FahneIan Cheibub\/dpa&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.kn-online.de/Nachrichten/Politik/Der-Brasilien-Trump-gewinnt-erste-Wahlrunde"></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Rechtsruck%20-%20Der%20%E2%80%9EBrasilien-Trump%E2%80%9C%20gewinnt%20erste%20Wahlrunde&amp;url=http://www.kn-online.de/Nachrichten/Politik/Der-Brasilien-Trump-gewinnt-erste-Wahlrunde&amp;via=kn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.kn-online.de%2FNachrichten%2FPolitik%2FDer-Brasilien-Trump-gewinnt-erste-Wahlrunde"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Rechtsruck</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Der-Brasilien-Trump-gewinnt-erste-Wahlrunde"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Der \u201eBrasilien-Trump\u201c gewinnt erste Wahlrunde&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Der „Brasilien-Trump“ gewinnt erste Wahlrunde</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Brasilien stehen unruhige Zeiten bevor. In der ersten Runde der Präsidentschaftswahlen siegt ein Kandidat, der mit unglaublichen Forderungen ins Rennen geht.</p><span><!-- Methode uuid: "e43816e0-cab4-11e8-8568-95d87ba82c71"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    06:45 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/inland/kindlicher-streit-bei-anne-will-ueber-den-hambacher-wald/705258340-1-ger-DE/Kindlicher-Streit-bei-Anne-Will-ueber-den-Hambacher-Wald_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Bei Anne Will ging es am Sonntagabend um das Thema „Wald oder Kohle? Streit um den Hambacher Forst“."
                            title="Bei Anne Will ging es am Sonntagabend um das Thema „Wald oder Kohle? Streit um den Hambacher Forst“."
                            data-copyright="dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/inland\/kindlicher-streit-bei-anne-will-ueber-den-hambacher-wald\/705258340-1-ger-DE\/Kindlicher-Streit-bei-Anne-Will-ueber-den-Hambacher-Wald_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Bei Anne Will ging es am Sonntagabend um das Thema \u201eWald oder Kohle? Streit um den Hambacher Forst\u201c.&quot;,&quot;alt&quot;:&quot;Bei Anne Will ging es am Sonntagabend um das Thema \u201eWald oder Kohle? Streit um den Hambacher Forst\u201c.&quot;,&quot;copyright&quot;:&quot;dpa&quot;,&quot;caption&quot;:&quot;Bei Anne Will ging es am Sonntagabend um das Thema \u201eWald oder Kohle? Streit um den Hambacher Forst\u201c.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.kn-online.de/Nachrichten/Politik/Kindlicher-Streit-bei-Anne-Will-ueber-den-Hambacher-Wald"></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Toni%20Hofreiter%20und%20Armin%20Laschet%20-%20Kindlicher%20Streit%20bei%20Anne%20Will%20%C3%BCber%20den%20Hambacher%20Wald&amp;url=http://www.kn-online.de/Nachrichten/Politik/Kindlicher-Streit-bei-Anne-Will-ueber-den-Hambacher-Wald&amp;via=kn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.kn-online.de%2FNachrichten%2FPolitik%2FKindlicher-Streit-bei-Anne-Will-ueber-den-Hambacher-Wald"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Toni Hofreiter und Armin Laschet</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Kindlicher-Streit-bei-Anne-Will-ueber-den-Hambacher-Wald"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Kindlicher Streit bei Anne Will \u00fcber den Hambacher Wald&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Kindlicher Streit bei Anne Will über den Hambacher Wald</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Grünen-Fraktionschef Toni Hofreiter und NRW-Ministerpräsident Armin Laschet streiten bei Anne Will über den Hambacher Forst und den Kohleausstieg. Eine Gesprächsrunde mit kindlichen Sticheleien und ungewöhnlichen Angeboten.</p><span><!-- Methode uuid: "682644a4-cab0-11e8-8568-95d87ba82c71"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    06:13 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniKYJpj3Z7mw/v266mY584o6PKSp4RSKzx06Cxd3wCy3sZCaw0VQS2Y7cU+HY6t5heP6Jhp/FmG7OK/8aM0XlDfoN3YKvb12+dRlh1oQJfi+NBzyCzmw5CjJHPgsL27OauLyD9lk9qXSivsStYFYrISPySnhePGLFNsB/hNvEdtoM2JBYIUiMUS3CKaKWQQqyh+801NJ3ygYHiLe3bo0VBNe5hks8US/tMsXIJMJlctfyOBw4RY/oEsFoV5FumjY8JrQK/ddljIdLHUSZ3C5DQIx7boxKZ+qMKF4E21i6C6VevNwtzzunoLjTuk61ju+6pDjL6ukJKFOq/dw+FShgDJJjxZ3yRAwOTc/h6mcW+R3h" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "kn-online.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="http://www.facebook.com/kielernachrichten" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="http://twitter.com/kn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/+kielernachrichten" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/channel/UC2nqvDNblYWts-6SdAMVnEw" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.kn-online.de/Nachrichten/Politik/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Startseite" class="pdb-navigation-headline_footer" target="_self">Startseite</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Kiel" class="pdb-navigation-headline_footer" target="_self">Kiel</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Lokales" class="pdb-navigation-headline_footer" target="_self">Lokales</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Rendsburg" class="pdb-navigation-link_footer" target="_self">Rendsburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Eckernfoerde" class="pdb-navigation-link_footer" target="_self">Eckernförde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Neumuenster" class="pdb-navigation-link_footer" target="_self">Neumünster</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ploen" class="pdb-navigation-link_footer" target="_self">Plön</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ostholstein" class="pdb-navigation-link_footer" target="_self">Ostholstein</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Segeberg" class="pdb-navigation-link_footer" target="_self">Segeberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Nord-Ostsee-Kanal" class="pdb-navigation-link_footer" target="_self">Nord-Ostsee-Kanal</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Verkehrsinfo" class="pdb-navigation-link_footer" target="_self">Verkehrsinfo</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Schleswig-Holstein" class="pdb-navigation-link_footer" target="_self">Schleswig-Holstein </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Hamburg" class="pdb-navigation-link_footer" target="_self">Hamburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer" target="_self">Medien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sport" class="pdb-navigation-headline_footer" target="_self">Sport</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Fussball" class="pdb-navigation-link_footer" target="_self">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/THW-Kiel" class="pdb-navigation-link_footer" target="_self">THW Kiel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Holstein-Kiel" class="pdb-navigation-link_footer" target="_self">Holstein Kiel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Reitsport" class="pdb-navigation-link_footer" target="_self">Reitsport</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Segelsport" class="pdb-navigation-link_footer" target="_self">Segelsport</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Meinungen" class="pdb-navigation-link_footer" target="_self">Meinungen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wirtschaftsleben" class="pdb-navigation-link_footer" target="_self">Wirtschaftsleben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gewinnspiele" class="pdb-navigation-link_footer" target="_self">Gewinnspiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Kontakt" class="pdb-navigation-link_footer" target="_self">Kontakt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_self">Archiv</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/KN-hilft-Leben-retten" class="pdb-navigation-link_footer" target="_self">KN hilft Leben retten</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_self">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kieler-Express" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Kieler Express</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Nord-Express" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Nord Express</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigenspezial</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Online Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_self">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Lesershop2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Lesershop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/KNMedia-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KNMedia Store</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/SZMedia-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZMedia Store</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/ePaper" class="pdb-navigation-headline_footer" target="_self">ePaper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/KN-ePaper" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KN ePaper</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/SZ-ePaper" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZ ePaper</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/Apps" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Kontakt/Wir-ueber-uns2/Wir-ueber-uns"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Datenschutz2/DSGVO"
                           target="_self"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Karriere"
                           target="_self"
                           rel="nofollow"
                        >Karriere</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Nutzungsbedingungen-fuer-das-Kommentarsystem-auf-KN-online"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anmeldung/Impressum/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


    <div class="pdb-footer-switch">
        <a class="pdb-footer-switch-link" href="http://m.kn-online.de/Nachrichten/Politik/Aussen-Kirche-innen-Moschee-Das-etwas-andere-Gotteshaus?site=mobile" title="Zur Smartphone Webseite Wechseln">Zur Smartphone Webseite Wechseln ›</a>
    </div>
</div>
        </div>

                        <div class="pdb-footer-overscroll" data-js-overscroll="wrapper">
    <div class="pdb-footer-overscroll-content">
        <div class="pdb-footer-overscroll-content-navi">
            <div class="pdb-footer-overscroll-content-navi-left"></div>
            
            
                    <div class="pdb-footer-overscroll-content-navi-right pdb-footer-overscroll-content-navi-right-loggedin"></div>
                
            
        </div>
        <div class="pdb-footer-overscroll-content-page page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.kn-online.de/",
            "name": "KN"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.kn-online.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.kn-online.de/Nachrichten/Politik",
            "name": "Politik"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Außen Kirche, innen Moschee: Das etwas andere Gotteshaus "
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Politik">Politik</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Außen Kirche, innen Moschee: Das etwas andere Gotteshaus </span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    



            <div class="pdb-footer-overscroll-content-header" data-js-overscroll-bigteaser-url="/overscroll/bigteaser"></div>
        </div>
    </div>

    <div id="footer-overscroll-overlay" class="pdb-footer-overscroll-overlay"></div>
    <div class="pdb-footer-overscroll-radial-progress" data-progress="0" data-js-overscroll="homebtn">
        <div class="pdb-footer-overscroll-circle">
            <div class="pdb-footer-overscroll-inset">
                <a class="pdb-footer-overscroll-label" href="/" data-component="linkurl">Zur<br/><strong>Startseite</strong></a>
            </div>
            <div class="pdb-footer-overscroll-svg">
                <svg id="svg-overscroll" viewBox="0 0 130 130">
                    <defs>
                                                                                                                            <style>
                            .svg-overscroll-background {
                                fill: transparent;
                                stroke: #e5e8ed;
                                stroke-width: 5px;
                            }
                            .svg-overscroll-circle {
                                fill: transparent;
                                stroke: #009DE2;
                                stroke-dasharray: 0 394;
                                stroke-width: 5px;
                                transition: stroke-dasharray .5s linear;
                            }
                        </style>
                    </defs>
                    <g>
                        <circle id="svg-overscroll-background" class="svg-overscroll-background" r="62.5" cx="65" cy="65"/>
                        <circle id="svg-overscroll-circle" class="svg-overscroll-circle" r="62.5" cx="65" cy="65"/>
                    </g>
                </svg>
            </div>
        </div>
    </div>
</div>

        
            <script>
      var disableStr = 'ga-disable-UA-43414864-6';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.kn-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
      }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43414864-6']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62461/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4f95515106d1.js");
</script>

    </body>
</html>
