<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                
        
    
            <link rel="stylesheet" type="text/css" href="/css/kn/style-1515588039.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/kn/script-1515505363.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="Sozialer Wohnungsbau - Volksinitiative macht Druck – KN - Kieler Nachrichten" />
	        <meta property="og:title" content="Volksinitiative macht Druck"/>
        <title>Sozialer Wohnungsbau - Volksinitiative macht Druck – KN - Kieler Nachrichten</title>
        
        
        
<meta name="author" content="Kieler Nachrichten, Kiel, Schleswig-Holstein, Germany" />
<meta name="copyright" content="Kieler Nachrichten, Kiel, Schleswig-Holstein, Germany" />
<meta http-equiv="reply-to" content="online@kn-online.de" />

<!-- BMM -->

<meta name="google-site-verification" content="cmWwGoNyZc7BgzANzwhRuhqmUiZ5eWRFL0PGxE1bs_8" />
<meta name="y_key" content="75131262976a382d" />
<meta name="msvalidate.01" content="B81D5A241AD4BAFB0252A0D687615E0E" />
        
<meta name="description" content="Für die Bundesbürger gehört bezahlbarer Wohnraum zu den größten politischen Problemen – 79 Prozent sehen darin ein Armutsrisiko.Das bestätigt eine Studie der..." />
<meta property="og:description" content="Für die Bundesbürger gehört bezahlbarer Wohnraum zu den größten politischen Problemen – 79 Prozent sehen darin ein Armutsrisiko.Das bestätigt eine Studie der..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
                
                        
                        
                                            
                                
                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.kn-online.de/Nachrichten/Politik/Sozialer-Wohnungsbau-Volksinitiative-macht-Druck" /><meta property="og:url" content="http://www.kn-online.de/Nachrichten/Politik/Sozialer-Wohnungsbau-Volksinitiative-macht-Druck" />
                                
                                                                                                                        <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="160954957393014" />
            <meta property="fb:pages" content="1940495326185380" />
            <meta property="fb:pages" content="1524421010913197" />
            <meta property="fb:pages" content="1914616998760924" />
            <meta property="fb:pages" content="1890444874558734" />
            <meta property="fb:pages" content="1141552609262470" />
            <meta property="fb:pages" content="2004929069721677" />
            <meta property="fb:pages" content="245813159240179" />
            <meta property="fb:pages" content="282662395476997" />
            <meta property="fb:pages" content="305854449861319" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.kn-online.de/var/storage/images/kn/nachrichten/politik/sozialer-wohnungsbau-volksinitiative-macht-druck/668746631-1-ger-DE/Volksinitiative-macht-Druck_ArtikelQuer.jpg" /><meta property="og:image:height" content="326" /><meta property="og:image:width" content="505" />    <link rel="Home" href="/" title="KN - Kieler Nachrichten Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Sozialer Wohnungsbau - Volksinitiative macht Druck – KN - Kieler Nachrichten" />
<link rel="Search" href="/content/search" title="Suche KN - Kieler Nachrichten" />
<link rel="apple-touch-icon" href='/extension/molmobile/design/mobile_kn/images/apple-touch-icon.png' />
<link rel="apple-touch-icon" sizes="57x57" href="/extension/pd2011/design/kn/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/extension/pd2011/design/kn/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/extension/pd2011/design/kn/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/extension/pd2011/design/kn/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/extension/pd2011/design/kn/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/extension/pd2011/design/kn/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/extension/pd2011/design/kn/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/extension/pd2011/design/kn/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/extension/pd2011/design/kn/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/extension/pd2011/design/kn/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/extension/pd2011/design/kn/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/extension/pd2011/design/kn/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/extension/pd2011/design/kn/images/favicon-16x16.png">

<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Schlagzeilen" href="http://www.kn-online.de/rss/feed/kn_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kiel und Region RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_schleswig-holstein" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Politik RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_politik" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Wirtschaft RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kultur RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_kultur" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Sport RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_sport" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Panorama RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_panorama" />
            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=274;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.kieler-nachrichten.de";
var oms_zone = "politik";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.kieler-nachrichten.de/politik', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.kieler-nachrichten.de/politik', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.kieler-nachrichten.de/politik', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineSlot('/5766/oms.kieler-nachrichten.de/politik', [300, 200], 'oms_gpt_rectangle_300x200').addService(googletag.pubads()).setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.kieler-nachrichten.de/politik', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var id = event.slot.getSlotElementId();
     var element = document.getElementById(id);
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if(String.prototype.indexOf.call(id, "oms_gpt_rectangle_300", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x60", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x120", 0) == 0 ||
             'oms_gpt_bottom_ad' === id)
          {
               displayAdDeclaration(id);
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             //Old ad-dart stuff still used neuepresse
             var hasAdMediumClass = hasClass(element, 'ad-medium');
             if (hasAdMediumClass ) {
               var closestElem = getClosest(element, '.mbk');
               closestElem.style.display = 'none';
             }
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function hasClass( target, className ) {
    return new RegExp('(\\s|^)' + className + '(\\s|$)').test(target.className);
}

var getClosest = function ( elem, selector ) {
    // Element.matches() polyfill
    if (!Element.prototype.matches) {
        Element.prototype.matches =
            Element.prototype.matchesSelector ||
            Element.prototype.mozMatchesSelector ||
            Element.prototype.msMatchesSelector ||
            Element.prototype.oMatchesSelector ||
            Element.prototype.webkitMatchesSelector ||
            function(s) {
                var matches = (this.document || this.ownerDocument).querySelectorAll(s),
                    i = matches.length;
                while (--i >= 0 && matches.item(i) !== this) {}
                return i > -1;
            };
    }

    // Get closest match
    for ( ; elem && elem !== document; elem = elem.parentNode ) {
        if ( elem.matches( selector ) ) return elem;
    }

    return null;
};

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}


googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '22023571');
googletag.pubads().setTargeting('ezpath', '1-2-1009365-8799818-8715353');


googletag.pubads().setTargeting('site_id', '22023571');

                    

googletag.pubads().setTargeting('tag', ['Wohnungsbau, Volksinitiative, Sozialpolitik']);
                                                       
googletag.pubads().setTargeting('oms_format','no_intext');



googletag.pubads().setTargeting('wall', '1');

googletag.pubads().setTargeting('kategorie', 'kn_tgz_politik');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('nielsen','1');

googletag.pubads().setTargeting('bundesland','SH');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twkn_slider.js"></script>
    
            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "KN-Online.de",
"pagePublishDate": "2018-01-11T10:00:00+01:00",
"pageVersionNumber": "1",
"pagePostSource": "KN",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Politik",
"pageCategory-2": "undefined",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 1281,
"pagePostAuthor": "967970",
"pagePostID": "27771376",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.kieler-nachrichten.de",
"adunit-2": "politik",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "kn_tgz_politik",
"pageIVWSite": "haz",
"pageArticleId": "22023571",
"pageMasterArticleId": "22023571",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Wohnungsbau, Volksinitiative, Sozialpolitik",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"kn_tgz_politik",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PPJKKX"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PPJKKX');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                                <div class="pda-pageheader">
            <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li">
              <a href="/Immobilien-in-Kiel" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
         <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-jobs.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-motor.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Motor&quot;}">Motor</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-trauer.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-leserreisen.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreise&quot;}">Leserreise</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/mediadaten" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/mol/osc/kn.osc.html" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service pda-last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online Service Center&quot;}">Online Service Center</a>
        </li>
    </ul>
</div>        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
            <a onfocus="this.blur();" href="http://www.kn-online.de/epaper-login-kn" target="_blank"  class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;ePaper&quot;}">ePaper</a>
        
    <a onfocus="this.blur();" href="/rss" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/newsletter" class="pda-servicebar-servicelinks-link pda-servicebar-servicelinks-link_last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>

            
    <div class="pda-headlogin">
    <span class="pda-headlogin-header"><a class="pda-headlogin-header-link" href="/erasmo/login">Login</a></span>
    <a class="pda-headlogin-link" href="/erasmo/login">Anmelden</a>
    <a class="pda-headlogin-link pda-last" href="/erasmo/createuser">Registrieren</a>
</div>    </div>            
        </div><!--Ende div serviceleiste-->
        <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="1001">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g7.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">4</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">1</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Regen</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <a href="/" title="KN - Kieler Nachrichten" id="logo" class="pda-pagelogo"><strong>KN - Kieler Nachrichten</strong></a>    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="8799818"
                         data-nodeinpathsub="8715353"
                         data-nodeid="27771376"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="1009507"> <a class="pda-topmenu-main-item-link pda-topmenu-main-item-link_homeicon" href="/Startseite" data-m="mainl"> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="2777910"> <a class="pda-topmenu-main-item-link " href="/Kiel" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Kiel</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="7377803"> <a class="pda-topmenu-main-item-link " href="/Lokales" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Lokales</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009439"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Rendsburg" data-m="subl">Rendsburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8837783"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Eckernfoerde" data-m="subl">Eckernförde</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1549482"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Neumuenster" data-m="subl">Neumünster</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009440"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Ploen" data-m="subl">Plön</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009442"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Ostholstein" data-m="subl">Ostholstein</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009443"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Segeberg" data-m="subl">Segeberg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1496365"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Nord-Ostsee-Kanal" data-m="subl">Nord-Ostsee-Kanal</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8720378"><a class="pda-topmenu-main-item-sub-item-link" href="/Lokales/Verkehrsinfo/Verkehrsinfo-Kiel" data-m="subl">Verkehrsinfo</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799818"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8709038"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Schleswig-Holstein" data-m="subl">Schleswig-Holstein </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009447"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Hamburg" data-m="subl">Hamburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8715353"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8714748"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009467"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009430"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18707231"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18862631"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen" data-m="subl">Wissen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8717913"> <a class="pda-topmenu-main-item-link " href="/Sport" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sport</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8729498"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Fussball" data-m="subl">Fußball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1811131"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Sportmix" data-m="subl">Sportmix</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009462"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/THW-Kiel" data-m="subl">THW Kiel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8804638"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Holstein-Kiel" data-m="subl">Holstein Kiel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8728483"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Reitsport" data-m="subl">Reitsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8730798"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Segelsport" data-m="subl">Segelsport</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="24851765"> <a class="pda-topmenu-main-item-link " href="/Mehr" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mehr</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8715023"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009431"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Videos/Videos" data-m="subl">Videos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8800158"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="19839846"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/KN-hilft-Leben-retten" data-m="subl">KN hilft Leben retten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009476"><a class="pda-topmenu-main-item-sub-item-link" href="http://forum.kn-online.de/" data-m="subl">Forum</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8720878"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Blogs" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8724838"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Spiele" data-m="subl">Spiele</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009435"> <a class="pda-topmenu-main-item-link " href="/Anzeigen-Maerkte" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen &amp; Märkte</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009496"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-jobs.de" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="4131163"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009494"><a class="pda-topmenu-main-item-sub-item-link" href="http://kn-motor.motoso.de/" data-m="subl">Autos</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1009498"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15071284"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1153791"><a class="pda-topmenu-main-item-sub-item-link" href="http://sonderthemen.kn-online.de" data-m="subl">Anzeigenspezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1773573"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kielerexpress-online.de" data-m="subl">Kieler Express</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1835413"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.nordexpress-online.de/" data-m="subl">Nord Express</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1270239"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26795886"><a class="pda-topmenu-main-item-sub-item-link" href="http://madsack-adcenter.de/werben-auf-kn-online/" data-m="subl">Online Werbung</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8721743"> <a class="pda-topmenu-main-item-link " href="/Shops" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Shops</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5365408"><a class="pda-topmenu-main-item-sub-item-link" href="http://abo.kn-online.de" data-m="subl">Aboshop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799988"><a class="pda-topmenu-main-item-sub-item-link" href="https://lesershop.kn-online.de/" data-m="subl">Lesershop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799693"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-leserreisen.de" data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7380323"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/kiel/" data-m="subl">KNMedia Store</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="16271764"><a class="pda-topmenu-main-item-sub-item-link" href="/Shops/SZMedia-Store" data-m="subl">SZMedia Store</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="27194106"> <a class="pda-topmenu-main-item-link " href="https://epaper.kieler-nachrichten.de" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">ePaper</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2630099"><a class="pda-topmenu-main-item-sub-item-link" href="https://epaper.kieler-nachrichten.de/" data-m="subl">KN ePaper</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8740713"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.kn-online.de/apps" data-m="subl">Apps</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1059688"> <a class="pda-topmenu-main-item-link " href="/Abo" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1118432"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.kn-online.de/" data-m="subl">Abo bestellen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="1346124"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Leserservices" data-m="subl">Leserservices</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="2485227"><a class="pda-topmenu-main-item-sub-item-link" href="https://www.aboplus-karte.de/kn/" data-m="subl">AboPlus</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main"> <span class="pda-topmenu-main-item-search"><img src="/extension/pd2011/design/kn/images/search_icon.png" alt="Suche" width="24" height="24"></span><div class="pda-topmenu-main-item-search-layer"><form action="/content/search" method="post" id="sucheformular" class="pda-topmenu-main-item-search-layer-form"> <dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn> <input class="sucheinput text pda-topmenu-main-item-search-layer-form-searchfield" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1009365" id="SubTreeArray" /><input class="suchesubmit submit  pda-topmenu-main-item-search-layer-form-submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br /></form></div></li></ul><div class="pda-topmenu-bg"></div></div>
    
        
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Politik" itemprop="url"><span itemprop="title">Politik</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Volksinitiative macht Druck</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                        
                
                                                                                                                                                                                                                                                                                                                                                                                                                                            




                                                                                                
                                            

						
	

    
                            


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=22023571&nid=27771376&path=/1/2/1009365/8799818/8715353/27771376/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
    <div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item meteredpaidcontentobject">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/kn/nachrichten/politik/sozialer-wohnungsbau-volksinitiative-macht-druck/668746631-1-ger-DE/Volksinitiative-macht-Druck_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.kn-online.de/extension/pd2011/design/kn/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Kieler Nachrichten">
            </div>



                                                            <meta itemprop="mainEntityOfPage" content="http://www.kn-online.de/Nachrichten/Politik/Sozialer-Wohnungsbau-Volksinitiative-macht-Druck"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Sozialer Wohnungsbau</span><span style="display:none"> – </span>            
Volksinitiative macht Druck</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Für die Bundesbürger gehört bezahlbarer Wohnraum zu den größten politischen Problemen – 79 Prozent sehen darin ein Armutsrisiko.Das bestätigt eine Studie der Caritas. Sozialverband und Mieterbund in Schleswig-Holstein starten jetzt eine Volksinitiative für bezahlbaren Wohnraum.</p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                        <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Voriger Artikel</div>
                        <a class="pad-article-prev-headline" href="/Nachrichten/Politik/Ministerpraesidentin-Kramp-Karrenbauer-bei-Unfall-verletzt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;voriger Artikel&quot;,&quot;eventLabel&quot;:&quot;Ministerpr\u00e4sidentin Kramp-Karrenbauer bei Unfall verletzt&quot;}">Ministerpräsidentin Kramp-Karrenbauer bei Unfall verletzt</a>
                    </div>
                                                <div class="pda-articledate">
                        <div class="pda-author-line-container">        <span class="pda-author-line author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                <meta itemprop="image" content="/var/storage/images/users/1-neu-mol/kn/backend-user/kiel-sh/heike-stueben/16555525-5-ger-DE/Heike-Stueben_ThumbeShopFallback.png" />
                        Von
                    <span class="name fn" itemprop="name">Heike                                       Stüben </span>
                </span>
    </div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2018-01-11T10:00:00+01:00" class="dtstamp" title="2018-01-11T10:00:00+01:00">Donnerstag, 11.01.2018 10:00 Uhr</span>
            
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">Recht auf billige Wohnungen - das fordert eine Volksinitiative im Land.</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
Oliver Berg</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="326" />

                        <meta itemprop="description" content="Recht auf billige Wohnungen - das fordert eine Volksinitiative im Land." />
                            <meta itemprop="copyrightHolder" content="
Oliver Berg" />
                    <div class="pda-article-img-container">
                                                <img src="/var/storage/images/kn/nachrichten/politik/sozialer-wohnungsbau-volksinitiative-macht-druck/668746631-1-ger-DE/Volksinitiative-macht-Druck_pdaArticleWide.jpg" width="505" height="326" class="photo" itemprop="url"  alt="Foto: Recht auf billige Wohnungen - das fordert eine Volksinitiative im Land." title="Foto: Recht auf billige Wohnungen - das fordert eine Volksinitiative im Land." />
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.kn-online.de/Nachrichten/Politik/Sozialer-Wohnungsbau-Volksinitiative-macht-Druck" data-text="Sozialer Wohnungsbau – Volksinitiative macht Druck" data-via="kn_online">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.kn-online.de/Nachrichten/Politik/Sozialer-Wohnungsbau-Volksinitiative-macht-Druck" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.kn-online.de/Nachrichten/Politik/Sozialer-Wohnungsbau-Volksinitiative-macht-Druck" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.kn-online.de/Nachrichten/Politik/Sozialer-Wohnungsbau-Volksinitiative-macht-Druck" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>            
                        <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Kiel.</b>. „Damit soll der Druck auf die Politik erhöht werden, eines der drängendsten Probleme im Land offensiver anzupacken“, erklärte Jutta Kühl, Landesvorsitzende des Sozialverbandes. In Schleswig-Holstein konkurrierten vor allem in den Großstädten und im Hamburger Umland immer mehr Bevölkerungsgruppen um ein knapper werdendes Wohnungsangebot, fügte sie beim Jahresempfang des Sozialverbandes in Kiel hinzu. Allein 300.000 Schleswig-Holsteiner seien auf staatliche Unterstützung angewiesen.</p>    <p class="pda-abody-p">„Früher gab es für Menschen mit geringem Einkommen 220.000 öffentlich geförderte Wohnungen. Aktuell sind es 47.000, notwendig wären 120.000“, sagte Carsten Wendt, Landesgeschäftsführer beim Mieterbund. Wer leer ausgehe, müsse bis zu 50 Prozent des verfügbaren Einkommens fürs Wohnen ausgeben.</p><div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p">Das gelte auch für Berufsgruppen wie Erzieher, Verkäufer, Polizisten, Pflegekräfte. Weder der Pakt für bezahlbares Wohnen des Landes noch der Masterplan Wohnen der Landeshauptstadt hätten das verhindert, betonte Kühl.</p><div id="teads_intext_container"></div>    <p class="pda-abody-p">Das Ziel der Volksinitiative ist es, das Recht auf angemessenen Wohnraum in die Landesverfassung aufzunehmen. Damit sich der Landtag mit dem Anliegen befasst, sind 20.000 Unterschriften nötig. Allein der Sozialverband hat im Norden 145.000 Mitglieder.</p>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                                
        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Nachrichten/Politik/Ministerpraesidentin-Kramp-Karrenbauer-bei-Unfall-verletzt" title="Voriger Artikel: Ministerpräsidentin Kramp-Karrenbauer bei Unfall verletzt">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>    </div>
                
                                                                                                                                                                                                                                                                        
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock pda-right-firstblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_right-firstblock pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                <!-- Start: Block Autorenblock -->
<div class="pda-right-authorenblock pda-rightblock" >
    <div class="pda-author-desc">
                            <img src="/var/storage/images/users/1-neu-mol/kn/backend-user/kiel-sh/heike-stueben/16555525-5-ger-DE/Heike-Stueben_ThumbeShopFallback.png" width="87" height="70" class="pda-author-image" />
                <span>
                 Ein Artikel von</br>
                <strong class="pda-author-desc-buzz">Heike                                       Stüben </strong></span>
                 <span class="pda-author-desc-position">
Lokalredaktion Kiel/SH</span>
                <p>
</p>
        <div class="clearBoth"></div>
    </div>
                
                                    <div class="pda-author-item-container">
        <div class="pda-author-item-container-head">
                            <strong>Weitere Artikel des Autors</strong>
                    </div>
                                                            <div class="pda-author-item">
            <a href="/Mehr/Kommentare/KN-Kommentare/Kommentar-Heike-Stueben-zum-Wohnproblem" class="pda-author-item-link">
                                <span class="pda-buzz">
Kommentar</span>
                Heike Stüben zum Wohnproblem
            </a>
        </div>
                                                                                                        <div class="pda-author-item">
            <a href="/Kiel/Holstein-Stadion-Neubau-als-Mehrzweck-Arena" class="pda-author-item-link">
                        
<img src="/var/storage/images/kn/news/nachrichten-aus-kiel/holstein-stadion-neubau-als-mehrzweck-arena/668273581-1-ger-DE/Neubau-als-Mehrzweck-Arena_ThumbeShopFallback.jpg" width="87" height="56" class="pda-author-item-image" alt="Foto: Das Holstein-Stadion wird erst einmal tauglich für die Zweite Liga gemacht." title="Foto: Das Holstein-Stadion wird erst einmal tauglich für die Zweite Liga gemacht." />
                    <span class="pda-buzz">
Holstein-Stadion</span>
                Neubau als Mehrzweck-Arena?
            </a>
        </div>
                                                                        
        <div class="clearBoth"></div>
    </div>
          
</div>
<!-- End: Block Autorenblock -->
            
                                                            <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meistgelesen: Politik</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/rnd/politik/inland/eklat-schulz-kanzelt-die-union-ab/668600151-8-ger-DE/Eklat-Schulz-kanzelt-die-Union-ab_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Bundeskanzlerin Angela Merkel (CDU, rechts) wurde in der versammelten Sondierungsrunde vom SPD-Parteivorsitzende Martin Schulz gerügt." title="Bundeskanzlerin Angela Merkel (CDU, rechts) wurde in der versammelten Sondierungsrunde vom SPD-Parteivorsitzende Martin Schulz gerügt." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Eklat-Schulz-kanzelt-die-Union-ab"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Sondierungen</span> Eklat - Schulz kanzelt die Union ab</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/rnd/politik/inland/umwelthilfe-misst-an-ueber-500-stellen-stickoxide/668632316-1-ger-DE/Umwelthilfe-misst-an-ueber-500-Stellen-Stickoxide_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Die Umwelthilfe will mit Experten daraus 500 Stellen auswählen, an denen in den vier Februar-Wochen die Stickstoffdioxid-Belastung gemessen werden soll." title="Die Umwelthilfe will mit Experten daraus 500 Stellen auswählen, an denen in den vier Februar-Wochen die Stickstoffdioxid-Belastung gemessen werden soll." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Umwelthilfe-misst-an-ueber-500-Stellen-Stickoxide"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Im Februar</span> Umwelthilfe misst an über 500 Stellen Stickoxide </a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-politik-nachrichten/gruenen-parteirat-rasmus-andresen-will-kandidieren/668479546-1-ger-DE/Rasmus-Andresen-will-kandidieren_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Der schleswig-holsteinische Landtagsabgeordnete Rasmus Andresen von den Grünen kandidiert für den Bundesparteirat." title="Foto: Der schleswig-holsteinische Landtagsabgeordnete Rasmus Andresen von den Grünen kandidiert für den Bundesparteirat." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Gruenen-Parteirat-Rasmus-Andresen-will-kandidieren"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Grünen-Parteirat</span> Rasmus Andresen will kandidieren<img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/rnd/politik/julian-assange-ist-jetzt-ecuadorianer/668752706-1-ger-DE/Julian-Assange-ist-jetzt-Ecuadorianer_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Wikileaks-Gründer Julian Assange auf einem Balkon der Botschaft von Ecuador in London." title="Wikileaks-Gründer Julian Assange auf einem Balkon der Botschaft von Ecuador in London." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Politik/Julian-Assange-ist-jetzt-Ecuadorianer"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Wikileaks-Gründer</span> Julian Assange ist jetzt Ecuadorianer</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x200_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x200" id="oms_gpt_rectangle_300x200">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x200')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/kn.politik" data-width="355" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/kn.politik" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/kn.politik">Kieler Nachrichten Politik</a></blockquote></div>
</div>
<!-- end Block Type: block_javascript -->                                                        

<!-- mol7675201801111006413xy --></div>            
            
            
            
                
    <div class="pda-article-afterbody">
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twkn_reco.js"></script>
<a name="comments"></a>
                        <div id="modul_kommentare" tid="14298572" class="pda-comments-detail-hook">
                                    <table class="kommentare_service">
                        <tbody>
                            <tr>
                                <td class="more_link more_link_2col" colspan="3"><a href="http://forum.kn-online.de/showthread.php?t=14298572">Weitere Kommentare</a></td>
                            </tr>
                            <tr>
                                <td class="more_link"><a href="http://forum.kn-online.de">Startseite Forum</a></td>
                                <td class="kommentar_button"><a href="http://forum.kn-online.de/newreply.php?do=newreply&amp;noquote=1&amp;t=14298572">Kommentar schreiben</a></td>
                                <td class="more_link"></td>
                            </tr>
                        </tbody>
                    </table>
                            </div>




                    	                
                
                
                
                
                
            </div><div class="pda-articlecarousel" data-contentobject_id="22023571" data-itemcount="10" data-parent="8715353" data-module="articlecarousel" data-visible="2">
    <div class="pda-articlecarousel-top">
        <span class="pda-articlecarousel-top-headline">Mehr  aus Politik</span>
        <span class="pda-articlecarousel-top-pagination" data-component="numberedpagination" data-seperator="/">2/3</span>
    </div>
    <div class="pda-articlecarousel-nav">
        <div class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></div>
        <div class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></div>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">

        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
        <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>

<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img src="<%=image%>" class="pda-articlecarousel-carousel-slider-item-img">
<% if(typeof(short_title)!='undefined') { %><span class="pda-articlecarousel-carousel-slider-item-subheadline"><%=short_title%></span><% } %>
<strong class="pda-articlecarousel-carousel-slider-item-headline">
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-headline-link js-linkurl"><%=title%></a></strong></li>
</script>

<!--  End: Block More from --></div>
<!-- ZONE CONTENT: END -->            
    
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "kn-online.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
                                                                                                                                
<div class="pda-socialicons">
    <strong class="pda-socialicons-headline">Folgen Sie uns</strong>
                    <a class="pda-socialicons-icon pda-socialicons-icon_facebook" target="_blank" rel="nofollow" href="http://www.facebook.com/kielernachrichten">KN auf Facebook</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_googleplus" target="_blank" rel="nofollow" href="http://plus.google.com/+kielernachrichten">KN auf Google+</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_twitter" target="_blank" rel="nofollow" href="http://twitter.com/kn_online">KN auf Twitter</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_youtube" target="_blank" rel="nofollow" href="http://www.youtube.com/channel/UC2nqvDNblYWts-6SdAMVnEw">KN auf Youtube</a>
                </div>
<div class="pda-footer-line">
    <div class="pda-footer-social"></div>
    <div class="pda-footer-logo">
        <img src="/extension/pd2011/design/kn/images/logo_footer.png" alt="Kieler Nachrichten" />
    </div>
    <div class="pda-footertop">
        <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
    </div>
</div>                    
                    
                                                            
                        
                                                
                        
                                                            
                        
                                                
                        
                                                
                                    
                                                
                        
                                                            
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Startseite" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Startseite&quot;}">Startseite</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kiel&quot;}">Kiel</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Rendsburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rendsburg&quot;}">Rendsburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Eckernfoerde" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Eckernf\u00f6rde&quot;}">Eckernförde</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Neumuenster" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Neum\u00fcnster&quot;}">Neumünster</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Ploen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Pl\u00f6n&quot;}">Plön</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Ostholstein" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostholstein&quot;}">Ostholstein</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Segeberg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Segeberg&quot;}">Segeberg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Nord-Ostsee-Kanal" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nord-Ostsee-Kanal&quot;}">Nord-Ostsee-Kanal</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Lokales/Verkehrsinfo/Verkehrsinfo-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Verkehrsinfo&quot;}">Verkehrsinfo</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Schleswig-Holstein" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schleswig-Holstein &quot;}">Schleswig-Holstein </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Hamburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Hamburg&quot;}">Hamburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport&quot;}">Sport</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Fussball" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball&quot;}">Fußball</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Sportmix" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix&quot;}">Sportmix</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/THW-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;THW Kiel&quot;}">THW Kiel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Holstein-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Holstein Kiel&quot;}">Holstein Kiel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Reitsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reitsport&quot;}">Reitsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Segelsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Segelsport&quot;}">Segelsport</a>
        </li>
                                                                                                                                                                                                                                                                                                </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr&quot;}">Mehr</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Videos/Videos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Videos&quot;}">Videos</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/KN-hilft-Leben-retten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;KN hilft Leben retten&quot;}">KN hilft Leben retten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://forum.kn-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Forum&quot;}">Forum</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Blogs" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen-Maerkte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen &amp;amp; M\u00e4rkte&quot;}">Anzeigen &amp; Märkte</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-jobs.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kn-motor.motoso.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Autos&quot;}">Autos</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://sonderthemen.kn-online.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kielerexpress-online.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Express&quot;}">Kieler Express</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.nordexpress-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nord Express&quot;}">Nord Express</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://madsack-adcenter.de/werben-auf-kn-online/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online Werbung&quot;}">Online Werbung</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Shops" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Shops&quot;}">Shops</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://abo.kn-online.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aboshop&quot;}">Aboshop</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://lesershop.kn-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lesershop&quot;}">Lesershop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-leserreisen.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen&quot;}">Leserreisen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/kiel/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;KNMedia Store&quot;}">KNMedia Store</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Shops/SZMedia-Store" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;SZMedia Store&quot;}">SZMedia Store</a>
        </li>
                                                                                                                                                                                                                                                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="http://www.kn-online.de/karriere" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Karriere&quot;}">Karriere</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Sozialer Wohnungsbau - Volksinitiative macht Druck – KN - Kieler Nachrichten</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->                

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43414864-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

ga('create', 'UA-43414864-4', 'auto', { 'name' : 'KNonline' } );
ga('KNonline.send', 'pageview');
</script>

<!--Start AdBlock-Tracking-->
<div class="afs_ads">&nbsp;</div>
<script type="text/javascript" src="/extension/pd2011/design/kn/javascript/track-event-adblock.js"></script>
<!--Ende AdBlock-Tracking-->

        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.kn-online.de/Nachrichten/Politik/Sozialer-Wohnungsbau-Volksinitiative-macht-Druck?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.kn-online.de/Nachrichten/Politik/Sozialer-Wohnungsbau-Volksinitiative-macht-Druck?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s24 -->
<script src="//a.teads.tv/page/62461/tag" async="true"></script>

</body>
</html>