<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
                    
        
            
    
                
                                                                                                                                                                                                                                                                            
        
    
            <link rel="stylesheet" type="text/css" href="/css/kn/style-1502979299.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/kn/script-1502369165.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="Auffahrunfall - Lastwagenfahrer schwer verletzt – KN - Kieler Nachrichten" />
	        <meta property="og:title" content="Lastwagenfahrer schwer verletzt"/>
        <title>Auffahrunfall - Lastwagenfahrer schwer verletzt – KN - Kieler Nachrichten</title>
        
        
        
<meta name="author" content="Kieler Nachrichten, Kiel, Schleswig-Holstein, Germany" />
<meta name="copyright" content="Kieler Nachrichten, Kiel, Schleswig-Holstein, Germany" />
<meta http-equiv="reply-to" content="online@kn-online.de" />

<!-- BMM -->

<meta name="google-site-verification" content="cmWwGoNyZc7BgzANzwhRuhqmUiZ5eWRFL0PGxE1bs_8" />
<meta name="y_key" content="75131262976a382d" />
<meta name="msvalidate.01" content="B81D5A241AD4BAFB0252A0D687615E0E" />
        
<meta name="description" content="Bei einem Auffahrunfall auf der Autobahn 23 (Hamburg-Heide) ist am Dienstag ein Lkw-Fahrer schwer verletzt worden. Der Mann wurde in seinem 7,5-Tonner eingek..." />
<meta property="og:description" content="Bei einem Auffahrunfall auf der Autobahn 23 (Hamburg-Heide) ist am Dienstag ein Lkw-Fahrer schwer verletzt worden. Der Mann wurde in seinem 7,5-Tonner eingek..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
                
                        
                        
                                            
                                
                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt" /><meta property="og:url" content="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="160954957393014" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.kn-online.de/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/auffahrunfall-lastwagenfahrer-schwer-verletzt/621474105-1-ger-DE/Lastwagenfahrer-schwer-verletzt_ArtikelQuer.jpg" /><meta property="og:image:height" content="326" /><meta property="og:image:width" content="505" />    <link rel="Home" href="/" title="KN - Kieler Nachrichten Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Auffahrunfall - Lastwagenfahrer schwer verletzt – KN - Kieler Nachrichten" />
<link rel="Search" href="/content/search" title="Suche KN - Kieler Nachrichten" />
<link rel="apple-touch-icon" href='/extension/molmobile/design/mobile_kn/images/apple-touch-icon.png' />
<link rel="apple-touch-icon" sizes="57x57" href="/extension/pd2011/design/kn/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/extension/pd2011/design/kn/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/extension/pd2011/design/kn/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/extension/pd2011/design/kn/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/extension/pd2011/design/kn/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/extension/pd2011/design/kn/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/extension/pd2011/design/kn/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/extension/pd2011/design/kn/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/extension/pd2011/design/kn/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/extension/pd2011/design/kn/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/extension/pd2011/design/kn/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/extension/pd2011/design/kn/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/extension/pd2011/design/kn/images/favicon-16x16.png">

<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Schlagzeilen" href="http://www.kn-online.de/rss/feed/kn_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kiel und Region RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_schleswig-holstein" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Politik RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_politik" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Wirtschaft RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kultur RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_kultur" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Sport RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_sport" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Panorama RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_panorama" />
            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=274;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.kieler-nachrichten.de";
var oms_zone = "localnews";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
        
    
        


            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "KN-Online.de",
"pagePublishDate": "2017-09-05T17:50:00+02:00",
"pageVersionNumber": "1",
"pagePostSource": "undefined",
"pageType": "article",
"pageMainCategory": "News",
"pageCategory-1": "Aktuelle Nachrichten Schleswig-Holstein ",
"pageCategory-2": "Nachrichten: Schleswig-Holstein",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 377,
"pagePostAuthor": 0,
"pagePostID": "25450785",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.kieler-nachrichten.de",
"adunit-2": "localnews",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "kn_tgz_localnews",
"pageIVWSite": "haz",
"pageArticleId": "20457785",
"pageMasterArticleId": "20457785",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "pinneberg, A23, Auffahrunfall, Lastwagen, fahrer, verletzt, Rettungshubschrauber",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            









<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"kn_tgz_localnews",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PPJKKX"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PPJKKX');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                                <div class="pda-pageheader">
            <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li">
              <a href="/Immobilien-in-Kiel" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
         <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-jobs.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-motor.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Motor&quot;}">Motor</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-trauer.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-leserreisen.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreise&quot;}">Leserreise</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/anzeigenspezial" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/mediadaten" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/mol/osc/kn.osc.html" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service pda-last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online Service Center&quot;}">Online Service Center</a>
        </li>
    </ul>
</div>        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
            <a onfocus="this.blur();" href="http://www.kn-online.de/epaper-login-kn" target="_blank"  class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;ePaper&quot;}">ePaper</a>
        
    <a onfocus="this.blur();" href="/rss" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/newsletter" class="pda-servicebar-servicelinks-link pda-servicebar-servicelinks-link_last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>

            
    <div class="pda-headlogin">
    <span class="pda-headlogin-header"><a class="pda-headlogin-header-link" href="/erasmo/login">Login</a></span>
    <a class="pda-headlogin-link" href="/erasmo/login">Anmelden</a>
    <a class="pda-headlogin-link pda-last" href="/erasmo/createuser">Registrieren</a>
</div>    </div>            
        </div><!--Ende div serviceleiste-->
        <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="1001">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g3.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">21</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">7</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">wolkig</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <a href="/" title="KN - Kieler Nachrichten" id="logo" class="pda-pagelogo"><strong>KN - Kieler Nachrichten</strong></a>    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="7269399"
                         data-nodeinpathsub="8709038"
                         data-nodeid="25450785"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="1009507"> <a class="pda-topmenu-main-item-link pda-topmenu-main-item-link_homeicon" href="/Startseite" data-m="mainl"> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009426"> <a class="pda-topmenu-main-item-link " href="/News/Nachrichten-Kiel-und-Umgebung" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Lokales</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799258"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Kiel" data-m="subl">Kiel </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799268"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Rendsburg" data-m="subl">Rendsburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799278"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Eckernfoerde" data-m="subl">Eckernförde</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799293"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Neumuenster" data-m="subl">Neumünster</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799298"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Ploen" data-m="subl">Plön</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799303"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Ostholstein" data-m="subl">Ostholstein</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799308"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Segeberg" data-m="subl">Segeberg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8916507"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-vom-NOK" data-m="subl">NOK</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799328"><a class="pda-topmenu-main-item-sub-item-link" href="/Maps/Verkehrsinfo-Kiel" data-m="subl">Verkehrsinfo</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799358"> <a class="pda-topmenu-main-item-link " href="/News/Aktuelle-Nachrichten-SH-Deutschland-und-der-Welt" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799428"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein" data-m="subl">Schleswig-Holstein</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799433"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Politik-Nachrichten" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799468"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Wirtschaftsnachrichten" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799478"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Nachrichten-Kultur" data-m="subl">Kunst &amp; Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799493"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aus-der-Welt" data-m="subl">Aus der Welt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10198192"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sonntag" data-m="subl">Sonntag</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799513"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Wetternachrichten" data-m="subl">Wetter-Nachrichten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799518"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-online.de/newsticker/archiv" data-m="subl">Archiv</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799373"> <a class="pda-topmenu-main-item-link " href="/Kommentare" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Meinungen</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799538"><a class="pda-topmenu-main-item-sub-item-link" href="/Kommentare/KN-Kommentare" data-m="subl">Kommentare</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799588"><a class="pda-topmenu-main-item-sub-item-link" href="http://forum.kn-online.de/" data-m="subl">Forum</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799603"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-online.de/Blogs2" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799613"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Kontakt" data-m="subl">Fragen &amp; Anregungen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799378"> <a class="pda-topmenu-main-item-link " href="/Veranstaltungen-Kiel" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Leben</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799618"><a class="pda-topmenu-main-item-sub-item-link" href="/Veranstaltungen-Kiel" data-m="subl">Veranstaltungen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799623"><a class="pda-topmenu-main-item-sub-item-link" href="/Hilfe/Ratgeber" data-m="subl">Ratgeber</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799643"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Uni-Kiel" data-m="subl">Schule &amp; Studium</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799693"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-leserreisen.de" data-m="subl">Reisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799698"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-auf-Platt" data-m="subl">Auf Plattdeutsch</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799703"><a class="pda-topmenu-main-item-sub-item-link" href="/INKIEL2/INKIEL-Magazin" data-m="subl">INKIEL</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799708"><a class="pda-topmenu-main-item-sub-item-link" href="/Online-Spiele-Kostenlos" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799713"><a class="pda-topmenu-main-item-sub-item-link" href="/Online-Gewinnspiele" data-m="subl">Gewinnspiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799718"><a class="pda-topmenu-main-item-sub-item-link" href="/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799723"><a class="pda-topmenu-main-item-sub-item-link" href="/Videos/Videos" data-m="subl">Videos</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8834293"> <a class="pda-topmenu-main-item-link " href="/News/Sport-News" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sport</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799738"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Aktuelle-Sport-News" data-m="subl">Lokalsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799748"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Handball-News/Aktuelle-THW-News" data-m="subl">THW Kiel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17126963"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Segelsport-News" data-m="subl">Segeln</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799758"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Fussball-News/Aktuelle-Holstein-Kiel-News" data-m="subl">Holstein Kiel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799763"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Nachrichten-Reitsport" data-m="subl">Reitsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799768"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Football-News/Aktuelle-Baltic-Hurricanes-News" data-m="subl">Baltic Hurricanes</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799793"><a class="pda-topmenu-main-item-sub-item-link" href="http://kiel.sportbuzzer.de" data-m="subl">KN Sportbuzzer</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799393"> <a class="pda-topmenu-main-item-link " href="/Kleinanzeigen-Kiel" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799813"><a class="pda-topmenu-main-item-sub-item-link" href="/Kleinanzeigen-Kiel/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799833"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-jobs.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799858"><a class="pda-topmenu-main-item-sub-item-link" href="http://kn-motor.motoso.de/" data-m="subl">Motor</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799868"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15071284"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiermarkt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799953"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kielerexpress-online.de/" data-m="subl">Kieler Express</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799958"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.nordexpress-online.de/" data-m="subl">Nord Express</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799963"><a class="pda-topmenu-main-item-sub-item-link" href="/Kleinanzeigen-Kiel/Anzeigen-aufgeben" data-m="subl">Anzeige aufgeben</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799968"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Mediadaten" data-m="subl">Mediadaten</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799408"> <a class="pda-topmenu-main-item-link " href="/Shop/Abo" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo &amp; Shop </span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799973"><a class="pda-topmenu-main-item-sub-item-link" href="/Shop/Abo" data-m="subl">Abonnement</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799978"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.kn-online.de" data-m="subl">Abo-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799983"><a class="pda-topmenu-main-item-sub-item-link" href="/App/Kieler-Nachrichten-App" data-m="subl">App Angebot</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799988"><a class="pda-topmenu-main-item-sub-item-link" href="https://lesershop.kn-online.de/index.php?t=fe_start?t=fe_start" data-m="subl">Leser-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8800003"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/kiel/" data-m="subl">Media Store</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8800013"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Kontakt" data-m="subl">Support</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="20663518"> <a class="pda-topmenu-main-item-link " href="/News2" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">News</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20663558"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/A" data-m="subl">A</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665103"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/B" data-m="subl">B</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665108"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/C" data-m="subl">C</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665128"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/D" data-m="subl">D</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665203"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/E" data-m="subl">E</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665243"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/F" data-m="subl">F</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665283"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/G" data-m="subl">G</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665328"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/H" data-m="subl">H</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665338"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/I" data-m="subl">I</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665343"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/J" data-m="subl">J</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665348"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/K" data-m="subl">K</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665368"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/L" data-m="subl">L</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665378"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/M" data-m="subl">M</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665383"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/N" data-m="subl">N</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665393"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/O" data-m="subl">O</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665403"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/P" data-m="subl">P</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665408"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/Q" data-m="subl">Q</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665423"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/R" data-m="subl">R</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665443"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/S" data-m="subl">S</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665453"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/T" data-m="subl">T</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665458"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/U" data-m="subl">U</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665463"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/V" data-m="subl">V</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665468"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/W" data-m="subl">W</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665478"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/X" data-m="subl">X</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665498"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/Y" data-m="subl">Y</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665523"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/Z" data-m="subl">Z</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main"> <span class="pda-topmenu-main-item-search"><img src="/extension/pd2011/design/kn/images/search_icon.png" alt="Suche" width="24" height="24"></span><div class="pda-topmenu-main-item-search-layer"><form action="/content/search" method="post" id="sucheformular" class="pda-topmenu-main-item-search-layer-form"> <dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn> <input class="sucheinput text pda-topmenu-main-item-search-layer-form-searchfield" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1009365" id="SubTreeArray" /><input class="suchesubmit submit  pda-topmenu-main-item-search-layer-form-submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br /></form></div></li></ul><div class="pda-topmenu-bg"></div></div>
    
        
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/News" itemprop="url"><span itemprop="title">News</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein" itemprop="url"><span itemprop="title">Aktuelle Nachrichten Schleswig-Holstein </span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein" itemprop="url"><span itemprop="title">Nachrichten: Schleswig-Holstein</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Lastwagenfahrer schwer verletzt</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                    <div data-widget="plista_widget_topArticle"></div>
                









        
                                                                                                                                                                    
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        




                                                                                                
                                            

						
	

    
                            


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=20457785&nid=25450785&path=/1/2/1009365/7269399/8709038/1009427/25450785/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item meteredpaidcontentobject">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/auffahrunfall-lastwagenfahrer-schwer-verletzt/621474105-1-ger-DE/Lastwagenfahrer-schwer-verletzt_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.kn-online.de/extension/pd2011/design/kn/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Kieler Nachrichten">
            </div>

                                                                                                                                                                                                                                                                                                                                                                        <meta itemprop="author" content=""/>
    

                                                            <meta itemprop="mainEntityOfPage" content="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Auffahrunfall</span><span style="display:none"> – </span>            
Lastwagenfahrer schwer verletzt</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Bei einem Auffahrunfall auf der Autobahn 23 (Hamburg-Heide) ist am Dienstag ein Lkw-Fahrer schwer verletzt worden. Der Mann wurde in seinem 7,5-Tonner eingeklemmt, wie die Polizeidirektion Bad Segeberg mitteilte. </p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                        <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Voriger Artikel</div>
                        <a class="pad-article-prev-headline" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nabu-Kein-Kreuzfahrtschiff-aus-Umweltsicht-empfehlenswert" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;voriger Artikel&quot;,&quot;eventLabel&quot;:&quot;\&quot;Kein Kreuzfahrtschiff empfehlenswert\&quot;&quot;}">&quot;Kein Kreuzfahrtschiff empfehlenswert&quot;</a>
                    </div>
                                                <div class="pda-articledate">
                        <div class="pda-author-line-container"></div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-09-05T17:50:00+02:00" class="dtstamp" title="2017-09-05T17:50:00+02:00">Dienstag, 05.09.2017 17:50 Uhr</span>
            
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">Bei einem Unfall auf der Autobahn 23 wurde ein Fahrer schwer verletzt und musste mit einem Rettungshubschrauber ins Krankenhaus geflogen werden. Die Polizei sperrte die Autobahn.</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
Ulf Dahl</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="326" />

                        <meta itemprop="description" content="Bei einem Unfall auf der Autobahn 23 wurde ein Fahrer schwer verletzt und musste mit einem Rettungshubschrauber ins Krankenhaus geflogen werden. Die Polizei sperrte die Autobahn." />
                            <meta itemprop="copyrightHolder" content="
Ulf Dahl" />
                    <div class="pda-article-img-container">
                                                <img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/auffahrunfall-lastwagenfahrer-schwer-verletzt/621474105-1-ger-DE/Lastwagenfahrer-schwer-verletzt_pdaArticleWide.jpg" width="505" height="326" class="photo" itemprop="url"  alt="Foto: Bei einem Unfall auf der Autobahn 23 wurde ein Fahrer schwer verletzt und musste mit einem Rettungshubschrauber ins Krankenhaus geflogen werden. Die Polizei sperrte die Autobahn." title="Foto: Bei einem Unfall auf der Autobahn 23 wurde ein Fahrer schwer verletzt und musste mit einem Rettungshubschrauber ins Krankenhaus geflogen werden. Die Polizei sperrte die Autobahn." />
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt" data-text="Auffahrunfall – Lastwagenfahrer schwer verletzt" data-via="kn_online">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>            
                        <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Pinneberg</b>. &nbsp;Er bemerkte zu spät, dass ein vor ihm fahrender 40-Tonner kurz hinter der Ausfahrt Pinneberg-Süd abbremste. Die Feuerwehr musste ihn aus dem Führerhaus befreien. Ein Rettungshubschrauber brachte den Mann in ein Krankenhaus. Der Sachschaden wurde auf 50&nbsp;000 Euro geschätzt. Die A 23 wurde für die Bergungs- und Aufräumarbeiten in Fahrtrichtung Norden gesperrt.</p>    <p class="pda-abody-p">    <i class="pda-abody-i">Von lno</i></p><div id="oms_intext_container"><p></p></div>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                                
        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nabu-Kein-Kreuzfahrtschiff-aus-Umweltsicht-empfehlenswert" title="Voriger Artikel: &quot;Kein Kreuzfahrtschiff empfehlenswert&quot;">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>    </div>
                
                                                                                                                                                                                                                                                                        
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock pda-right-firstblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_right-firstblock pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                        
                                                            <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meistgelesen: Schleswig-Holstein</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/14-jaehriger-radfahrer-in-flensburg-stirbt-bei-unfall/621034010-1-ger-DE/14-jaehriger-Radfahrer-in-Flensburg_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Der Junge wurde noch in ein Krankenhaus gebracht, wo er seinen schweren Verletzungen erlag." title="Foto: Der Junge wurde noch in ein Krankenhaus gebracht, wo er seinen schweren Verletzungen erlag." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/14-jaehriger-Radfahrer-in-Flensburg-stirbt-bei-Unfall"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Von Lastwagen überrollt</span> 14-jähriger Radfahrer stirbt bei Unfall in Flensburg <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/panne-verzoegert-auszahlung-von-kindergeld/620962935-1-ger-DE/Kindergeld-Panne-verzoegert-Auszahlung_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Einge einige tausend Familien in Schleswig-Holstein sind betroffen." title="Foto: Einge einige tausend Familien in Schleswig-Holstein sind betroffen." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Panne-verzoegert-Auszahlung-von-Kindergeld"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
EDV-Panne</span> Kindergeld: Panne verzögert Auszahlung <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/abrechnungspraxis-das-finanzielle-leid-der-lebensretterin/620700145-1-ger-DE/Das-finanzielle-Leid-der-Lebensretterin_ThumbeShopFallback.jpg" width="87" height="59" class="pda-mostviewd-img-rightblock" alt="Foto: Natalie Schmoock hat ihrer Mutter eine Niere gespendet." title="Foto: Natalie Schmoock hat ihrer Mutter eine Niere gespendet." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Abrechnungspraxis-Das-finanzielle-Leid-der-Lebensretterin"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Abrechnungspraxis</span> Das finanzielle Leid der Lebensretterin<img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/nabu-kein-kreuzfahrtschiff-aus-umweltsicht-empfehlenswert/621287210-5-ger-DE/Kein-Kreuzfahrtschiff-empfehlenswert_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Das Luxus-Kreuzfahrtschiff &quot;Queen Mary 2&quot; der Reederei Cunard fährt auf der Elbe bei Brunsbüttel (Schleswig-Holstein) in Richtung Hamburg." title="Foto: Das Luxus-Kreuzfahrtschiff &quot;Queen Mary 2&quot; der Reederei Cunard fährt auf der Elbe bei Brunsbüttel (Schleswig-Holstein) in Richtung Hamburg." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nabu-Kein-Kreuzfahrtschiff-aus-Umweltsicht-empfehlenswert"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Nabu</span> &quot;Kein Kreuzfahrtschiff empfehlenswert&quot;<img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                                                            <script type="text/javascript">
<!--\\
var bcToken = 'Dc4x1oTaSv12eOtuB3LKgsqDyLZiKkGIxT2J7NOmujPZKhWy2bYPmw..';
var bcDir = '/mol/brightcove/GLOBALjs/haz/';
var videoCenterUrl = 'http://www.kn-online.de/Bilder-Videos';
var videoCenterPlayerId = '64541092001';
//-->
</script>
        <div class="pda-right-videoblock pda-rightblock rightblock" id="videoboxff6d4346078376d5d2a1d8cc6eea9717">
               
                <div class="pda-header-videoblock">                     <a class="pda-link-videoblock" href="/Videos?bclid=4598470806001"><strong class="pda-name-videoblock">Videos aus dem Norden</strong></a>                    <div class="pda-headlink-videoblock">
                    	<a class="pda-link-videoblock" href="/video">Alle Videos</a>
                    </div>
                </div>
                <div class="clearBoth"></div>
            <div class="pda-body-videoblock">
                <div class="videospotlightcontainer" id="videospotlightff6d4346078376d5d2a1d8cc6eea9717">
                    <img class="videoplaybtn pda-playbtn-videoblock" src="/extension/pd2011/design/kn/images/playbutton.png" alt="play" />
                    <div class="videoimage pda-imagebox-videoblock">
                        <div class="videoteaser pda-teaser-videoblock">
                            <strong class="videotitle pda-teasertitle-videoblock"></strong>
                        </div>
                    </div>
                </div>
                <div class="videoboxcarousel" id="videocarouselff6d4346078376d5d2a1d8cc6eea9717">
                    <ol class="pda-carousel"></ol>
                </div>
            </div>
        </div>
    <script>
jQuery(document).ready(function() {videoBoxff6d4346078376d5d2a1d8cc6eea9717 = new videoBox (   'ff6d4346078376d5d2a1d8cc6eea9717',
                                        '4598470806001',
                                        '6',
                                        '63791246001'
                                        );});
</script>                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x200_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x200" id="oms_gpt_rectangle_300x200">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x200')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                        <!-- Start Block Type: block_javascript -->
<!-- block/block_javascript.tpl - Linkliste -->
<div class="pda-javascriptblock pda-javascriptblock_border pda-rightblock">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/kielernachrichten" data-width="355" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/kielernachrichten" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/kielernachrichten">Kieler Nachrichten</a></blockquote></div>
</div>
<!-- end Block Type: block_javascript -->                                                        

<!-- mol9672201709051753326xy --></div>            
            
            
            
                
    <div class="pda-article-afterbody">
<div id="nativendo-under-article"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<div data-widget="plista_widget_belowArticle"></div>
                
<script type="text/javascript">
<!--\\
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'd73aab2d063d4fc763953e223ce0c8ddeae6290d',
        item: {
            objectid: "25450785", //unique ID, alphanumeric
            kicker: "Auffahrunfall",
            title: "Lastwagenfahrer schwer verletzt", //max 255 characters
            text: "Bei einem Auffahrunfall auf der Autobahn 23 (Hamburg-Heide) ist am Dienstag ein Lkw-Fahrer schwer verletzt worden. Der Mann wurde in seinem 7,5-Tonner eingeklemmt, wie die Polizeidirektion Bad Segeberg mitteilte.", //max 255 characters
            url: "http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt", //max 1024 characters
            
                        img: "http://www.kn-online.de/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/auffahrunfall-lastwagenfahrer-schwer-verletzt/621474105-1-ger-DE/Lastwagenfahrer-schwer-verletzt_molimageteaser.jpg",
                        
            category: 'News',
            created_at: '1504626600' //UNIX timestamp
        }
    };
    
        
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    
        
}
//-->
</script>

    
<a name="comments"></a>
                        <div id="modul_kommentare" tid="14234939" class="pda-comments-detail-hook">
                                    <table class="kommentare_service">
                        <tbody>
                            <tr>
                                <td class="more_link more_link_2col" colspan="3"><a href="http://forum.kn-online.de/showthread.php?t=14234939">Weitere Kommentare</a></td>
                            </tr>
                            <tr>
                                <td class="more_link"><a href="http://forum.kn-online.de">Startseite Forum</a></td>
                                <td class="kommentar_button"><a href="http://forum.kn-online.de/newreply.php?do=newreply&amp;noquote=1&amp;t=14234939">Kommentar schreiben</a></td>
                                <td class="more_link"></td>
                            </tr>
                        </tbody>
                    </table>
                            </div>




                    	                
                
                
                
                
                
                
            </div><div class="pda-articlecarousel" data-contentobject_id="20457785" data-itemcount="10" data-parent="1009427" data-module="articlecarousel" data-visible="2">
    <div class="pda-articlecarousel-top">
        <span class="pda-articlecarousel-top-headline">Mehr  aus Nachrichten: Schleswig-Holstein</span>
        <span class="pda-articlecarousel-top-pagination" data-component="numberedpagination" data-seperator="/">2/3</span>
    </div>
    <div class="pda-articlecarousel-nav">
        <div class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></div>
        <div class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></div>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">

        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
        <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>

<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img src="<%=image%>" class="pda-articlecarousel-carousel-slider-item-img">
<% if(typeof(short_title)!='undefined') { %><span class="pda-articlecarousel-carousel-slider-item-subheadline"><%=short_title%></span><% } %>
<strong class="pda-articlecarousel-carousel-slider-item-headline">
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-headline-link js-linkurl"><%=title%></a></strong></li>
</script>

<!--  End: Block More from --></div>
<!-- ZONE CONTENT: END -->
    
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
<script>
var mmg_site = "kn";

googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
                                                                                                                                
<div class="pda-socialicons">
    <strong class="pda-socialicons-headline">Folgen Sie uns</strong>
                    <a class="pda-socialicons-icon pda-socialicons-icon_facebook" target="_blank" rel="nofollow" href="http://www.facebook.com/kielernachrichten">KN auf Facebook</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_googleplus" target="_blank" rel="nofollow" href="http://plus.google.com/+kielernachrichten">KN auf Google+</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_twitter" target="_blank" rel="nofollow" href="http://twitter.com/kn_online">KN auf Twitter</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_youtube" target="_blank" rel="nofollow" href="http://www.youtube.com/channel/UC2nqvDNblYWts-6SdAMVnEw">KN auf Youtube</a>
                </div>
<div class="pda-footer-line">
    <div class="pda-footer-social"></div>
    <div class="pda-footer-logo">
        <img src="/extension/pd2011/design/kn/images/logo_footer.png" alt="Kieler Nachrichten" />
    </div>
    <div class="pda-footertop">
        <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
    </div>
</div>                    
                    
                                                            
                        
                                                            
                        
                                                
                                    
                                                
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Startseite" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Startseite&quot;}">Startseite</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kiel &quot;}">Kiel </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Rendsburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rendsburg&quot;}">Rendsburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Eckernfoerde" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Eckernf\u00f6rde&quot;}">Eckernförde</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Neumuenster" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Neum\u00fcnster&quot;}">Neumünster</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Ploen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Pl\u00f6n&quot;}">Plön</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Ostholstein" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostholstein&quot;}">Ostholstein</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Segeberg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Segeberg&quot;}">Segeberg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-vom-NOK" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;NOK&quot;}">NOK</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Maps/Verkehrsinfo-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Verkehrsinfo&quot;}">Verkehrsinfo</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Nachrichten-Schleswig-Holstein" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schleswig-Holstein&quot;}">Schleswig-Holstein</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Politik-Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Wirtschaftsnachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Nachrichten-Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kunst &amp; Kultur&quot;}">Kunst &amp; Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aus-der-Welt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Welt&quot;}">Aus der Welt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sonntag" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Wetternachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter-Nachrichten&quot;}">Wetter-Nachrichten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-online.de/newsticker/archiv" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Archiv&quot;}">Archiv</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Meinungen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinungen&quot;}">Meinungen</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kommentare/KN-Kommentare" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kommentare&quot;}">Kommentare</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://forum.kn-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Forum&quot;}">Forum</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-online.de/Blogs2" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Kontakt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fragen &amp; Anregungen&quot;}">Fragen &amp; Anregungen</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Leben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leben&quot;}">Leben</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Veranstaltungen-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Veranstaltungen&quot;}">Veranstaltungen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hilfe/Ratgeber" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Uni-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schule &amp; Studium&quot;}">Schule &amp; Studium</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-leserreisen.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisen&quot;}">Reisen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-auf-Platt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auf Plattdeutsch&quot;}">Auf Plattdeutsch</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/INKIEL2/INKIEL-Magazin" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;INKIEL&quot;}">INKIEL</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Online-Spiele-Kostenlos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Online-Gewinnspiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gewinnspiele&quot;}">Gewinnspiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Videos/Videos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Videos&quot;}">Videos</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport&quot;}">Sport</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Aktuelle-Sport-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokalsport&quot;}">Lokalsport</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Handball-News/Aktuelle-THW-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;THW Kiel&quot;}">THW Kiel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Segelsport-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Segeln&quot;}">Segeln</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Fussball-News/Aktuelle-Holstein-Kiel-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Holstein Kiel&quot;}">Holstein Kiel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Nachrichten-Reitsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reitsport&quot;}">Reitsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Football-News/Aktuelle-Baltic-Hurricanes-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Baltic Hurricanes&quot;}">Baltic Hurricanes</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kiel.sportbuzzer.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;KN Sportbuzzer&quot;}">KN Sportbuzzer</a>
        </li>
                                                                                            </ul>
                                    </div></div><div class="pda-footer-col last"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen&quot;}">Anzeigen</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kleinanzeigen-Kiel/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-jobs.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kn-motor.motoso.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Motor&quot;}">Motor</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiermarkt&quot;}">Tiermarkt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kielerexpress-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Express&quot;}">Kieler Express</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.nordexpress-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nord Express&quot;}">Nord Express</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kleinanzeigen-Kiel/Anzeigen-aufgeben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeige aufgeben&quot;}">Anzeige aufgeben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Abo-Shop" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp;amp; Shop &quot;}">Abo &amp; Shop </a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Shop/Abo" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abonnement&quot;}">Abonnement</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://abo.kn-online.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo-Shop&quot;}">Abo-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/App/Kieler-Nachrichten-App" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;App Angebot&quot;}">App Angebot</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://lesershop.kn-online.de/index.php?t=fe_start?t=fe_start" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leser-Shop&quot;}">Leser-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/kiel/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Media Store&quot;}">Media Store</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Kontakt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Support&quot;}">Support</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="http://www.kn-online.de/karriere" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Karriere&quot;}">Karriere</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Auffahrunfall - Lastwagenfahrer schwer verletzt – KN - Kieler Nachrichten</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->                

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43414864-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

ga('create', 'UA-43414864-4', 'auto', { 'name' : 'KNonline' } );
ga('KNonline.send', 'pageview');
</script>

<!--Start AdBlock-Tracking-->
<div class="afs_ads">&nbsp;</div>
<script type="text/javascript" src="/extension/pd2011/design/kn/javascript/track-event-adblock.js"></script>
<!--Ende AdBlock-Tracking-->

        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auffahrunfall-Lastwagenfahrer-schwer-verletzt?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s24 -->
<script src="//a.teads.tv/page/62461/tag" async="true"></script>

</body>
</html>