<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
                    
        
                
                                                                                                                                                                                                                                                                            
        
    
            <script type="text/javascript">
<!--\\
if(navigator.cookieEnabled){var localMeteredName = 'MeteredCounter',
    setMeteredCounter = false;
(function(){var a='article';
var b={"article":"20"};

if(typeof(a)!='undefined'){if(b[a]){
        setMeteredCounter = true;

        var localArticleIdStorage = localStorage.getItem("storedArticleIds");
        var currentArticleId = '23013325';
        var newArticle = false;

        if (localArticleIdStorage){
            var alleArticleIdsArray;
            alleArticleIdsArray = localArticleIdStorage.split(",");

            if (!alleArticleIdsArray.includes(currentArticleId)){
                var allArticleIds = localArticleIdStorage + ',' + currentArticleId;
                localStorage.setItem("storedArticleIds", allArticleIds);
                newArticle = true;
                }
        } else{
            localStorage.setItem("storedArticleIds", currentArticleId);
            newArticle = true;
        }

        var localStorageCounter = JSON.parse(localStorage.getItem(localMeteredName));
        var gc = function(){
            var c=null;try{c=new XMLHttpRequest();}catch(ms){try{c=new ActiveXObject('Msxml2.XMLHTTP');}catch(nonms){try{c=new ActiveXObject('Microsoft.XMLHTTP');}catch(failed){c=null;}}}if(c !== null){c.open("POST",'/ezjscore/call',true);c.setRequestHeader('Accept','application/json, text/javascript, */*; q=0.01');c.setRequestHeader('Content-type','application/x-www-form-urlencoded');}
            return c;
        }
        if(setMeteredCounter !== false || localStorageCounter !== null) {
            var nowTimestamp = Math.round(+new Date()/1000),
                ttl = 2592000;
            if (localStorageCounter !== null) {
                var ttd = localStorageCounter['creationdate']+ttl,
                    ttdDateObject = new Date(ttd*1000);
                if(nowTimestamp >= ttd) {
                    localStorage.removeItem(localMeteredName);
                    localStorageCounter = null;
                }
                else {
                    if (typeof localStorageCounter[a] == 'undefined') {
                        localStorageCounter[a] = 0;
                    }
                    if(setMeteredCounter == true && localStorageCounter[a] <= b[a] && newArticle == true) {
                        localStorageCounter[a] = localStorageCounter[a]+1;
                    }
                    localStorage.setItem(localMeteredName, JSON.stringify(localStorageCounter));
                }
            }
            if(localStorageCounter === null) {
                localStorageCounter = {'creationdate': nowTimestamp,
                                       'article':0};
                localStorage.setItem(localMeteredName, JSON.stringify(localStorageCounter));
            }
            if(localStorageCounter[a] < b[a]) {
                var c = gc();
                if(c !== null) {
                    c.send('ezjscServer_function_arguments=ezpaidjsc::checkAndSetReferrerCounter');
                    c.onreadystatechange=function(){
                        if(c.readyState==4 && c.status==200){
                            if(c.responseText!=''){
                                var d=JSON.parse(c.responseText);
                                if(!d.error_text){
                                    if(d.content){
                                        if(d.content.reload){
                                            localStorageCounter[a] = localStorageCounter[a]-1;
                                            localStorage.setItem(localMeteredName, JSON.stringify(localStorageCounter));
                                            location.reload();
                                            //window.location.href='https://'+window.location.hostname+'/paidcontent/metered'+window.location.pathname;
                                        }
                                    }
                                }
                            }
                        }
                    };
                }
            }
            else if(localStorageCounter[a] == b[a]) {
                var c = gc();
                if(c !== null) {
                    c.send('ezjscServer_function_arguments=ezpaidjsc::checkAndSetReferrerCounter&meteredLogout=true&nodeID=23013325');
                    c.onreadystatechange=function(){
                        if(c.readyState==4 && c.status==200){
                        }
                    };
                }
            }
        }
}}}());}
//-->
</script>    <link rel="stylesheet" type="text/css" href="/css/kn/style-1491314380.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/js/kn/script-1491397318.js"></script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
        
        
    

    
            

                
            
            <meta name="title" content="Hohenlieth bei Holtsee: Dem Raps blüht eine große Karriere – KN - Kieler Nachrichten" />
    <meta property="og:title" content="Hohenlieth bei Holtsee: Dem Raps blüht eine große Karriere – KN - Kieler Nachrichten"/>    <title>Hohenlieth bei Holtsee: Dem Raps blüht eine große Karriere – KN - Kieler Nachrichten</title>
        
        
        
<meta name="author" content="Kieler Nachrichten, Kiel, Schleswig-Holstein, Germany" />
<meta name="copyright" content="Kieler Nachrichten, Kiel, Schleswig-Holstein, Germany" />
<meta http-equiv="reply-to" content="online@kn-online.de" />

<!-- BMM -->

<meta name="google-site-verification" content="cmWwGoNyZc7BgzANzwhRuhqmUiZ5eWRFL0PGxE1bs_8" />
<meta name="y_key" content="75131262976a382d" />
<meta name="msvalidate.01" content="B81D5A241AD4BAFB0252A0D687615E0E" />
        
<meta name="description" content="Schon in zwei Wochen werden große Teile Schleswig-Holsteins intensiv gelb leuchten. Die Rapsblüte ist aber nicht nur ein Magnet für Touristen oder Bienen. Si..." />
<meta property="og:description" content="Schon in zwei Wochen werden große Teile Schleswig-Holsteins intensiv gelb leuchten. Die Rapsblüte ist aber nicht nur ein Magnet für Touristen oder Bienen. Si..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
                
                        
                        
                                            
                                
                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere" /><meta property="og:url" content="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

    <meta property="og:type" content="website"/>                                        <meta property="og:image" content="http://www.kn-online.de/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/hohenlieth-bei-holtsee-dem-raps-blueht-eine-grosse-karriere/571411180-1-ger-DE/Dem-Raps-blueht-eine-grosse-Karriere_ArtikelQuer.jpg" />    <link rel="Home" href="/" title="KN - Kieler Nachrichten Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Hohenlieth bei Holtsee: Dem Raps blüht eine große Karriere – KN - Kieler Nachrichten" />
<link rel="Search" href="/content/search" title="Suche KN - Kieler Nachrichten" />
<link rel="apple-touch-icon" href='/extension/molmobile/design/mobile_kn/images/apple-touch-icon.png' />
<link rel="apple-touch-icon" sizes="57x57" href="/extension/pd2011/design/kn/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/extension/pd2011/design/kn/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/extension/pd2011/design/kn/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/extension/pd2011/design/kn/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/extension/pd2011/design/kn/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/extension/pd2011/design/kn/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/extension/pd2011/design/kn/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/extension/pd2011/design/kn/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/extension/pd2011/design/kn/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/extension/pd2011/design/kn/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/extension/pd2011/design/kn/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/extension/pd2011/design/kn/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/extension/pd2011/design/kn/images/favicon-16x16.png">

<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Schlagzeilen" href="http://www.kn-online.de/rss/feed/kn_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kiel und Region RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_schleswig-holstein" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Politik RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_politik" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Wirtschaft RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kultur RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_kultur" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Sport RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_sport" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Panorama RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_panorama" />
                            <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=274;var adlWallPaperLeft=940; /* ]]> */
 </script>        


    


<script language="JavaScript" type="text/javascript">
var oms_site = "oms.kieler-nachrichten.de";
var oms_zone = "localnews";
var adIdArray = [];
window.listenerCalled = false;
</script>


<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
        
    
            


            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "KN-Online.de",
"pagePublishDate": "2017-04-25T07:00:00+02:00",
"pageVersionNumber": "1",
"pagePostSource": "KN",
"pageType": "article",
"pageMainCategory": "News",
"pageCategory-1": "Aktuelle Nachrichten Schleswig-Holstein ",
"pageCategory-2": "Nachrichten: Schleswig-Holstein",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 2006,
"pagePostAuthor": "939945",
"pagePostID": "23013325",
"pagePaywallStatus": 1,
"pagePaywallUser": 1,
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.kieler-nachrichten.de",
"adunit-2": "localnews",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "KN-Online_NACHRICHTEN_Keine-App_Nicht-Zugeordnet_Deutsch_Keine-Homepage_Bild-Text_Redaktion",
"pageIVWSite": "knonl",
"pageArticleId": "18755675",
"pageMasterArticleId": "18755675",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Raps, Rapsbl\u00fcte, holtsee, Pflanze, landwirtschafts, chleswig-holstein",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"knonl",
    "cp":"KN-Online_NACHRICHTEN_Keine-App_Nicht-Zugeordnet_Deutsch_Keine-Homepage_Bild-Text_Redaktion",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PPJKKX"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PPJKKX');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                                <div class="pda-pageheader">
            <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li">
              <a href="/Immobilien-in-Kiel" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
         <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-jobs.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-motor.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Motor&quot;}">Motor</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-trauer.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-leserreisen.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreise&quot;}">Leserreise</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/anzeigenspezial" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/mediadaten" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/mol/osc/kn.osc.html" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service pda-last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online Service Center&quot;}">Online Service Center</a>
        </li>
    </ul>
</div>        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
            <a onfocus="this.blur();" href="http://www.kn-online.de/epaper-login-kn" target="_blank"  class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;ePaper&quot;}">ePaper</a>
        
    <a onfocus="this.blur();" href="/rss" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/newsletter" class="pda-servicebar-servicelinks-link pda-servicebar-servicelinks-link_last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>

                                                <div class="pda-headlogin">
                    <span class="pda-headlogin-header"><a class="pda-headlogin-header-link" href="/erasmo/login">Login</a></span>
                    <a class="pda-headlogin-link" href="/erasmo/login">Anmelden</a>
                    <a class="pda-headlogin-link pda-last" href="/erasmo/createuser">Registrieren</a>
                </div>
                        </div>            
        </div><!--Ende div serviceleiste-->
        <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="1001">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g6.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">8</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">1</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Regenschauer</span>
        </div>
    </div>
</div>                
        <a href="/" title="KN - Kieler Nachrichten" id="logo" class="pda-pagelogo"><strong>KN - Kieler Nachrichten</strong></a>    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="7269399"
                         data-nodeinpathsub="8709038"
                         data-nodeid="23013325"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="1009507"> <a class="pda-topmenu-main-item-link pda-topmenu-main-item-link_homeicon" href="/Startseite" data-m="mainl"> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009426"> <a class="pda-topmenu-main-item-link " href="/News/Nachrichten-Kiel-und-Umgebung" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Lokales</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799258"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Kiel" data-m="subl">Kiel </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799268"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Rendsburg" data-m="subl">Rendsburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799278"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Eckernfoerde" data-m="subl">Eckernförde</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799293"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Neumuenster" data-m="subl">Neumünster</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799298"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Ploen" data-m="subl">Plön</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799303"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Ostholstein" data-m="subl">Ostholstein</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799308"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Segeberg" data-m="subl">Segeberg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8916507"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-vom-NOK" data-m="subl">NOK</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799318"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Polizei-Nachrichten/Aktuelle-Polizeimeldungen" data-m="subl">Polizei</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799328"><a class="pda-topmenu-main-item-sub-item-link" href="/Maps/Verkehrsinfo-Kiel" data-m="subl">Verkehrsinfo</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799358"> <a class="pda-topmenu-main-item-link " href="/News/Aktuelle-Nachrichten-SH-Deutschland-und-der-Welt" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799428"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein" data-m="subl">Schleswig-Holstein</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799433"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Politik-Nachrichten" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799468"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Wirtschaftsnachrichten" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799478"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Nachrichten-Kultur" data-m="subl">Kunst &amp; Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799493"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aus-der-Welt" data-m="subl">Aus der Welt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10198192"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sonntag" data-m="subl">Sonntag</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799513"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Wetternachrichten" data-m="subl">Wetter-Nachrichten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799518"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-online.de/newsticker/archiv" data-m="subl">Archiv</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799373"> <a class="pda-topmenu-main-item-link " href="/Kommentare" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Meinungen</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799538"><a class="pda-topmenu-main-item-sub-item-link" href="/Kommentare/KN-Kommentare" data-m="subl">Kommentare</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799588"><a class="pda-topmenu-main-item-sub-item-link" href="http://forum.kn-online.de/" data-m="subl">Forum</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799603"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-online.de/Blogs2" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799613"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Kontakt" data-m="subl">Fragen &amp; Anregungen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799378"> <a class="pda-topmenu-main-item-link " href="/Veranstaltungen-Kiel" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Leben</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799618"><a class="pda-topmenu-main-item-sub-item-link" href="/Veranstaltungen-Kiel" data-m="subl">Veranstaltungen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799623"><a class="pda-topmenu-main-item-sub-item-link" href="/Hilfe/Ratgeber" data-m="subl">Ratgeber</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799643"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Uni-Kiel" data-m="subl">Schule &amp; Studium</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799693"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-leserreisen.de" data-m="subl">Reisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799698"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-auf-Platt" data-m="subl">Auf Plattdeutsch</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799703"><a class="pda-topmenu-main-item-sub-item-link" href="/INKIEL2/INKIEL-Magazin" data-m="subl">INKIEL</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799708"><a class="pda-topmenu-main-item-sub-item-link" href="/Online-Spiele-Kostenlos" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799713"><a class="pda-topmenu-main-item-sub-item-link" href="/Online-Gewinnspiele" data-m="subl">Gewinnspiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799718"><a class="pda-topmenu-main-item-sub-item-link" href="/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799723"><a class="pda-topmenu-main-item-sub-item-link" href="/Videos/Videos" data-m="subl">Videos</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8834293"> <a class="pda-topmenu-main-item-link " href="/News/Sport-News" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sport</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799738"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Aktuelle-Sport-News" data-m="subl">Sport News</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799748"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Handball-News/Aktuelle-THW-News" data-m="subl">THW Kiel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17126963"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Segelsport-News" data-m="subl">Segeln</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799758"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Fussball-News/Aktuelle-Holstein-Kiel-News" data-m="subl">Holstein Kiel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799763"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Nachrichten-Reitsport" data-m="subl">Reitsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799768"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Football-News/Aktuelle-Baltic-Hurricanes-News" data-m="subl">Baltic Hurricanes</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799793"><a class="pda-topmenu-main-item-sub-item-link" href="http://kiel.sportbuzzer.de" data-m="subl">KN Sportbuzzer</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799393"> <a class="pda-topmenu-main-item-link " href="/Kleinanzeigen-Kiel" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799813"><a class="pda-topmenu-main-item-sub-item-link" href="/Kleinanzeigen-Kiel/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799833"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-jobs.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799858"><a class="pda-topmenu-main-item-sub-item-link" href="http://kn-motor.motoso.de/" data-m="subl">Motor</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799868"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799953"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kielerexpress-online.de/" data-m="subl">Kieler Express</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799958"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.nordexpress-online.de/" data-m="subl">Nord Express</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799963"><a class="pda-topmenu-main-item-sub-item-link" href="/Kleinanzeigen-Kiel/Anzeigen-aufgeben" data-m="subl">Anzeige aufgeben</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799968"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Mediadaten" data-m="subl">Mediadaten</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799408"> <a class="pda-topmenu-main-item-link " href="/Shop/Abo" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo &amp; Shop </span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799973"><a class="pda-topmenu-main-item-sub-item-link" href="/Shop/Abo" data-m="subl">Abonnement</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799978"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.kn-online.de" data-m="subl">Abo-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799983"><a class="pda-topmenu-main-item-sub-item-link" href="/App/Kieler-Nachrichten-App" data-m="subl">App Angebot</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799988"><a class="pda-topmenu-main-item-sub-item-link" href="https://lesershop.kn-online.de/index.php?t=fe_start?t=fe_start" data-m="subl">Leser-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8800003"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/kiel/" data-m="subl">Media Store</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8800008"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Newsletter/KN-Newsletter" data-m="subl">Newsletter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8800013"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Kontakt/Ihr-Kontakt-zur-KN-und-SZ" data-m="subl">Support</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="20663518"> <a class="pda-topmenu-main-item-link " href="/News2" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">News</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20663558"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/A" data-m="subl">A</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665103"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/B" data-m="subl">B</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665108"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/C" data-m="subl">C</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665128"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/D" data-m="subl">D</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665203"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/E" data-m="subl">E</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665243"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/F" data-m="subl">F</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665283"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/G" data-m="subl">G</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665328"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/H" data-m="subl">H</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665338"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/I" data-m="subl">I</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665343"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/J" data-m="subl">J</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665348"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/K" data-m="subl">K</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665368"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/L" data-m="subl">L</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665378"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/M" data-m="subl">M</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665383"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/N" data-m="subl">N</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665393"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/O" data-m="subl">O</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665403"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/P" data-m="subl">P</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665408"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/Q" data-m="subl">Q</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665423"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/R" data-m="subl">R</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665443"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/S" data-m="subl">S</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665453"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/T" data-m="subl">T</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665458"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/U" data-m="subl">U</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665463"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/V" data-m="subl">V</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665468"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/W" data-m="subl">W</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665478"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/X" data-m="subl">X</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665498"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/Y" data-m="subl">Y</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665523"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/Z" data-m="subl">Z</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main"> <span class="pda-topmenu-main-item-search"><img src="/extension/pd2011/design/kn/images/search_icon.png" alt="Suche" width="24" height="24"></span><div class="pda-topmenu-main-item-search-layer"><form action="/content/search" method="post" id="sucheformular" class="pda-topmenu-main-item-search-layer-form"> <dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn> <input class="sucheinput text pda-topmenu-main-item-search-layer-form-searchfield" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1009365" id="SubTreeArray" /><input class="suchesubmit submit  pda-topmenu-main-item-search-layer-form-submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br /></form></div></li></ul><div class="pda-topmenu-bg"></div></div>
    
        
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/News" itemprop="url"><span itemprop="title">News</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein" itemprop="url"><span itemprop="title">Aktuelle Nachrichten Schleswig-Holstein </span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein" itemprop="url"><span itemprop="title">Nachrichten: Schleswig-Holstein</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Dem Raps blüht eine große Karriere</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                    <div data-widget="plista_widget_topArticle"></div>
                







    
                                                                                                                                                                    
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                




                                                                                                
                                            




    
                            


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=18755675&nid=23013325&path=/1/2/1009365/7269399/8709038/1009427/23013325/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
    <div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item meteredpaidcontentobject">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/hohenlieth-bei-holtsee-dem-raps-blueht-eine-grosse-karriere/571411180-1-ger-DE/Dem-Raps-blueht-eine-grosse-Karriere_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.kn-online.de/extension/pd2011/design/kn/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Kieler Nachrichten">
            </div>



                                                            <meta itemprop="mainEntityOfPage" content="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Hohenlieth bei Holtsee</span><span style="display:none"> – </span>            
Dem Raps blüht eine große Karriere</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Schon in zwei Wochen werden große Teile Schleswig-Holsteins intensiv gelb leuchten. Die Rapsblüte ist aber nicht nur ein Magnet für Touristen oder Bienen. Sie gilt hinter dem Winterweizen als zweitwichtigste Marktfrucht im Norden – gezüchtet mit großer Wahrscheinlichkeit in Hohenlieth bei Holtsee.</p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                        <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Voriger Artikel</div>
                        <a class="pad-article-prev-headline" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Kriminalitaetsstatistik-Aufklaerungsquote-in-Schleswig-Holstein-zu-gering" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;voriger Artikel&quot;,&quot;eventLabel&quot;:&quot;Aufkl\u00e4rungsquote unterm Durchschnitt&quot;}">Aufklärungsquote unterm Durchschnitt</a>
                    </div>
                                                <div class="pda-articledate">
                        <div class="pda-author-line-container">        <span class="pda-author-line author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                <meta itemprop="image" content="/var/storage/images/users/1-neu-mol/kn/backend-user/editor-klassik/editor-admin/jan-von-schmidt-phiseldeck/15384978-8-ger-DE/Jan-von-Schmidt-Phiseldeck_ThumbeShopFallback.png" />
                        Von
                    <span class="name fn" itemprop="name">Jan von Schmidt-Phiseldeck</span>
                </span>
    </div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-04-25T07:00:00+02:00" class="dtstamp" title="2017-04-25T07:00:00+02:00">Dienstag, 25.04.2017 07:00 Uhr</span>
            
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">Dietmar Brauer (links) und Martin Frauen von der NPZ.</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
Sven Janssen</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="326" />

                        <meta itemprop="description" content="Dietmar Brauer (links) und Martin Frauen von der NPZ." />
                            <meta itemprop="copyrightHolder" content="
Sven Janssen" />
                    <div class="pda-article-img-container">
                                                <img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/hohenlieth-bei-holtsee-dem-raps-blueht-eine-grosse-karriere/571411180-1-ger-DE/Dem-Raps-blueht-eine-grosse-Karriere_pdaArticleWide.jpg" width="505" height="326" class="photo" itemprop="url"  alt="Foto: Dietmar Brauer (links) und Martin Frauen von der NPZ." title="Foto: Dietmar Brauer (links) und Martin Frauen von der NPZ." />
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">            
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere" data-text="Hohenlieth bei Holtsee – Dem Raps blüht eine große Karriere" data-via="kn_online">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>    <!-- ARTIKEL -->
        <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
            <p class="pda-abody-p"><b>Holtsee</b>. „Raps hat großes Potenzial, in Zukunft auch verstärkt für eine proteinreiche Ernährung“, sagt Dietmar Brauer. Seit 1997 ist er als geschäftsführender Gesellschafter verantwortlich für die auf Expansion ausgelegte Strategie des mittelständischen Familienunternehmens Norddeutsche Pflanzenzucht (NPZ), das seinen Hauptsitz auf Gut Hohenlieth hat. 265 Mitarbeiter sind in der NPZ-Gruppe beschäftigt, die zum Teil gemeinsam mit Partnern Standorte in vielen Ländern Europas, in Russland, Australien oder Kanada betreibt.</p>    <p class="pda-abody-p">Auf über 1,3 Millionen Hektar Fläche wird in Deutschland (Schleswig-Holstein: 107000) Winterraps angebaut; etwa 50 Prozent des Saatgutes steuert die NPZ bei, in Europa liegt der Marktanteil bei etwa 25 Prozent. </p><div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p">Mit stetig verbesserten Hybridsorten versucht die NPZ, „sich an die stetig ändernden Ansprüche anzupassen“, sagt Dr. Martin Frauen. Der langjährige Saatzuchtleiter weiß auch: „Die Raps-Supersorte, die alle optimalen Merkmale vereint und auf allen Standorten funktioniert, die gibt es nicht.“ Alleine aufgrund des Klimawandels und der relativ langen Zeitdauer, bis eine neue Sorte marktreif durch das Bundessortenamt freigegeben wird, müsse die Genetik der Pflanze immer wieder angepasst werden. „Die Kombinationsmöglichkeiten bei Raps mit etwa 50000 Genen sind da riesig“, sagt Frauen.</p><div id="teads_intext_container"></div>    <p class="pda-abody-p">Raps habe eine große Zukunft – nicht nur wie bisher als Zusatz beim Treibstoff, als Speiseöl oder Futtermittel, für die Honigproduktion oder als Basis für Kosmetika. Rapsproteine in der Ernährung könnten, sagt Brauer, durch ihre hochwertige Struktur Soja ablösen und auch in der Aquakultur verstärkt Fuß fassen. „Der Markt für pflanzliches Protein wächst rasant und hat noch viel Luft nach oben. Wir glauben an die Zukunft von Raps.“</p>    <p class="pda-abody-p">Die Landwirte in Schleswig-Holstein auch: Die Anbaufläche wuchs im Vorjahresvergleich um 14 Prozent, die voraussichtlichen Erntepreise sollen leicht über Vorjahresniveau bei 35,50 Euro pro Dezitonne liegen. </p>
            <div class="fb-quote" style="z-index: 1000; "></div>
        </div>
    <!-- /ARTIKEL -->
                    <div class="clearRight"></div>
        
    
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Kriminalitaetsstatistik-Aufklaerungsquote-in-Schleswig-Holstein-zu-gering" title="Voriger Artikel: Aufklärungsquote unterm Durchschnitt">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>    </div>
                
                                                                                                                                                                                                                                                                        
                                                    <div class="pda-right pda-firstcol">
                                                
                                
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right pda-extra2w10links1column_first">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="http://forum.kn-online.de/forumdisplay.php?f=208" target="_blank" title="KN Forum - Schleswig-Holstein">
KN Forum - Schleswig-Holstein</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/kn/forum/nachrichten-forum-schleswig-holstein/links-nachrichten-forum-schleswig-holstein/kn-forum-schleswig-holstein/280322987-20-ger-DE/KN-Forum-Schleswig-Holstein_pdaExtra.png" width="355" height="20" class="" alt="Forum SH - Die News-Community für Schleswig-Holstein" title="Forum SH - Die News-Community für Schleswig-Holstein" />
            </div>
        
                    </div>                                                <!-- Start: Block Autorenblock -->
<div class="pda-right-authorenblock pda-rightblock" >
    <div class="pda-author-desc">
                            <img src="/var/storage/images/users/1-neu-mol/kn/backend-user/editor-klassik/editor-admin/jan-von-schmidt-phiseldeck/15384978-8-ger-DE/Jan-von-Schmidt-Phiseldeck_ThumbeShopFallback.png" width="87" height="70" class="pda-author-image" />
                <span>
                 Ein Artikel von</br>
                <strong class="pda-author-desc-buzz">Jan von Schmidt-Phiseldeck</strong></span>
                 <span class="pda-author-desc-position">
Wirtschaftsredaktion</span>
                <p>
</p>
        <div class="clearBoth"></div>
    </div>
                
                                    <div class="pda-author-item-container">
        <div class="pda-author-item-container-head">
                            <strong>Weitere Artikel des Autors</strong>
                    </div>
                                                            <div class="pda-author-item">
            <a href="/News/Nachrichten-aus-Kiel/Pulse-of-Europe-Friedliche-Protestbewegung-in-Kiel" class="pda-author-item-link">
                        
<img src="/var/storage/images/kn/news/nachrichten-aus-kiel/pulse-of-europe-friedliche-protestbewegung-in-kiel/568463560-1-ger-DE/Friedliche-Protestbewegung-in-Kiel_ThumbeShopFallback.jpg" width="87" height="56" class="pda-author-item-image" alt="Foto: Pulse of Europe am Ostersonntag in Kiel: Etwa 200 Teilnehmer versammelten sich auf dem Rathausplatz." title="Foto: Pulse of Europe am Ostersonntag in Kiel: Etwa 200 Teilnehmer versammelten sich auf dem Rathausplatz." />
                    <span class="pda-buzz">
Pulse of Europe</span>
                Friedliche Protestbewegung in Kiel
            </a>
        </div>
                                                                    <div class="pda-author-item">
            <a href="/Kommentare/KN-Kommentare/Kommentar-Jan-von-Schmidt-Phiseldeck-zum-Immobilienmarkt" class="pda-author-item-link">
                                <span class="pda-buzz">
Kommentar</span>
                Jan von Schmidt-Phiseldeck zum Immobilienmarkt
            </a>
        </div>
                                                                        
        <div class="clearBoth"></div>
    </div>
          
</div>
<!-- End: Block Autorenblock -->
            
                                                            <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                        
    
                                                                            
                                                                            
                            
                            
                                        
        
        
                                                                
        <div class="pda-linkblock pda-extra7-right pda-rightblock right_extra7_two_cols_text" style="background:url('/var/storage/images/kn/news/sport-news/liveticker/thw-liveticker/16726862-247-ger-DE/THW-Liveticker_molimagenewsimage.png') no-repeat center bottom;">
                    <strong class="pda-extra7-subheadline">THW-Liveticker</strong>
                <p class="pda-textparagraph">Verfolgen Sie alle Spiele vom THW Kiel in unserem Liveticker.</p>                                                                                    <a class="pda-extra7-img-containerlink pda-linkurl" href="/News/Sport-News/Handball-News/Aktuelle-THW-News/THW-Liveticker" target="_self"><img src="/design/standard/images/1x1.gif" width="10" height="1" alt=""/></a>
                                                                <div class="clearBoth"></div>
        </div>
        
    
                                                                            
                                                                            
                            
                            
                                        
        
                            
        
        <div class="pda-linkblock pda-extra7-right pda-rightblock right_extra7_two_cols_text secitem" style="background:url('/var/storage/images/kn/news/sport-news/sport/liveticker/kn-ksv-liveticker/16728403-412-ger-DE/KN-KSV-Liveticker_molimagenewsimage.png') no-repeat center bottom;">
                    <strong class="pda-extra7-subheadline">KN-KSV-Liveticker</strong>
                    <p class="pda-textparagraph">Verfolgen Sie alle Spiele von Holstein Kiel im KN-KSV-Liveticker.</p>                                                                                    <a class="pda-extra7-img-containerlink pda-linkurl" href="http://www.kn-ksv-liveticker.de" target="_blank"><img src="/design/standard/images/1x1.gif" width="10" height="1" alt=""/></a>
                                                                <div class="clearBoth"></div>
        </div>
                                                                            <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <strong style="padding:0px 0px 5px; text-transform: uppercase; color: #666; font-weight: normal; font-size: 0.9em; display: block;">
    						Anzeige
					</strong>

<div style="max-width:355px; border:solid 1px #DADADA; padding:9px 0px; text-align:center;">

	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KN-online - Allgemein - 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4915304784422447"
     data-ad-slot="3750449864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				  

</div>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meistgelesene SH-Nachrichten</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/angriff-auf-hinnerk-baumgarten-marinesoldat-stellt-sich-vorgesetztem/570710505-1-ger-DE/Marinesoldat-stellt-sich-Vorgesetztem_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Foto: Nach dem Angriff auf NDR-Moderator Hinnerk Baumgarten hat sich ein Marinesoldat seinem Vorgesetzten gestellt." title="Foto: Foto: Nach dem Angriff auf NDR-Moderator Hinnerk Baumgarten hat sich ein Marinesoldat seinem Vorgesetzten gestellt." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Angriff-auf-Hinnerk-Baumgarten-Marinesoldat-stellt-sich-Vorgesetztem"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Angriff auf TV-Moderator</span> Marinesoldat stellt sich Vorgesetztem<img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/auch-spd-buergermeister-dabei-protest-gegen-neue-windraeder/570925050-1-ger-DE/Protest-gegen-neue-Windraeder_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: In Holtsee kämpft Birgit Sass („Gegenwind“) gegen neue Rotoren." title="Foto: In Holtsee kämpft Birgit Sass („Gegenwind“) gegen neue Rotoren." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Auch-SPD-Buergermeister-dabei-Protest-gegen-neue-Windraeder"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Neue Windräder</span> SPD-Bürgermeister bei Protest dabei<img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/missbrauch-einer-zweijaehrigen-prozess-gegen-vater-und-weiteren-mann/571047215-1-ger-DE/Missbrauch-einer-Zweijaehrigen_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Am Mittwoch beginnt in Lübeck der Prozess gegen zwei Männer, die laut Anklage eine Zweijährige vergewaltigt haben sollen." title="Foto: Am Mittwoch beginnt in Lübeck der Prozess gegen zwei Männer, die laut Anklage eine Zweijährige vergewaltigt haben sollen." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Missbrauch-einer-Zweijaehrigen-Prozess-gegen-Vater-und-weiteren-Mann"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Vater angeklagt</span> Missbrauch einer Zweijährigen <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/hund-ausgebuext-autobahn-gesperrt/571188475-1-ger-DE/Polizei-sperrt-Autobahn_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Die Polizei musste die Autobahn 24 sperren, nachdem ein Hund auf die Fahrbahn gelaufen war." title="Foto: Die Polizei musste die Autobahn 24 sperren, nachdem ein Hund auf die Fahrbahn gelaufen war." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hund-ausgebuext-Autobahn-gesperrt"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Hund ausgebüxt</span>  Polizei sperrt Autobahn<img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                                                            <script type="text/javascript">
<!--\\
var bcToken = 'Dc4x1oTaSv12eOtuB3LKgsqDyLZiKkGIxT2J7NOmujPZKhWy2bYPmw..';
var bcDir = '/mol/brightcove/GLOBALjs/haz/';
var videoCenterUrl = 'http://www.kn-online.de/Bilder-Videos';
var videoCenterPlayerId = '64541092001';
//-->
</script>
        <div class="pda-right-videoblock pda-rightblock rightblock" id="videoboxff6d4346078376d5d2a1d8cc6eea9717">
               
                <div class="pda-header-videoblock">                     <a class="pda-link-videoblock" href="/Videos?bclid=4598470806001"><strong class="pda-name-videoblock">Videos aus Schleswig-Holstein</strong></a>                    <div class="pda-headlink-videoblock">
                    	<a class="pda-link-videoblock" href="/video">Alle Videos</a>
                    </div>
                </div>
                <div class="clearBoth"></div>
            <div class="pda-body-videoblock">
                <div class="videospotlightcontainer" id="videospotlightff6d4346078376d5d2a1d8cc6eea9717">
                    <img class="videoplaybtn pda-playbtn-videoblock" src="/extension/pd2011/design/kn/images/playbutton.png" alt="play" />
                    <div class="videoimage pda-imagebox-videoblock">
                        <div class="videoteaser pda-teaser-videoblock">
                            <strong class="videotitle pda-teasertitle-videoblock"></strong>
                        </div>
                    </div>
                </div>
                <div class="videoboxcarousel" id="videocarouselff6d4346078376d5d2a1d8cc6eea9717">
                    <ol class="pda-carousel"></ol>
                </div>
            </div>
        </div>
    <script>
jQuery(document).ready(function() {videoBoxff6d4346078376d5d2a1d8cc6eea9717 = new videoBox (   'ff6d4346078376d5d2a1d8cc6eea9717',
                                        '4598470806001',
                                        '6',
                                        '63791246001'
                                        );});
</script>                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x200_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x200" id="oms_gpt_rectangle_300x200">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x200')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <style type="text/css">
	/* version 2 */
		@charset "UTF-8";
		@import url("http://fast.fonts.net/t/1.css?apiType=css&projectid=b8daf194-43c8-4ac1-b105-c750d79c4a21");
		@font-face{font-family:prelomedium;src:url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.eot");src:url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.eot?#iefix") format("embedded-opentype"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.woff2") format("woff2"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.woff") format("woff"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.ttf") format("truetype"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.svg#prelomedium") format("svg");font-weight:normal;font-style:normal;}
		@font-face{font-family:prelomedium;src:url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.eot");src:url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.eot?#iefix") format("embedded-opentype"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.woff2") format("woff2"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.woff") format("woff"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.ttf") format("truetype"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.svg#prelomedium") format("svg");font-weight:bold;font-style:normal}

	html, body {margin:0;padding:0;}
	body {font-family:'prelomedium';}
	a {text-decoration:none;}
	.maindiv {margin-top:5px;border:1px solid #DADADA;padding:12px 0;text-align:center;height:200px;}
	

	</style>
	
<strong style="display:block;float:left;width:355px;color:#666666;font-size:0.9em;font-weight:normal;padding:0 0 5px;font-family:'prelomedium';">ANZEIGE</strong>
<br/>
	<div class="maindiv" style="width:;">
		
		<strong style="text-align:left;display:block;">
			<a class="link" href="http://partner.gewinnspiele.de/v3track/?country=DE&coop=kn&mid=2558&zid=1&int=0" style="color:#009DE2;margin:0 0 0 27px;" target="_blank" OnClick="ga('send', 'event', 'Gewinnspiel / Extern / Netzpiloten AG', 'click', 'Teaser_Headline - linke_Spalte_Artikel_Teaser_POS1', 1);"> kilenda-Gutschein gewinnen!</a>
		</strong>
				
			
			
		<a href="http://partner.gewinnspiele.de/v3track/?country=DE&coop=kn&mid=2558&zid=1&int=0" style="display:block;text-decoration:none;border:0 none;margin:0 auto;width:300px;" target="_blank">
			<img src="http://partner.gewinnspiele.de/v3media/2558_28.jpg" alt="kilenda-Gutschein gewinnen!" align="left" width="300" OnClick="ga('send', 'event', 'Gewinnspiel / Extern / Netzpiloten AG', 'click', 'Teaser_Bild - linke_Spalte_Artikel_Teaser_POS1', 1);"/>
		</a>
	</div>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                        

<!-- mol4179201704250701476xy --></div>            
            
            
            
                
    <div class="pda-article-afterbody">
<div id="nativendo-under-article"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<div data-widget="plista_widget_belowArticle"></div>
                
<script type="text/javascript">
<!--\\
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'd73aab2d063d4fc763953e223ce0c8ddeae6290d',
        item: {
            objectid: "23013325", //unique ID, alphanumeric
            kicker: "Hohenlieth bei Holtsee",
            title: "Dem Raps blüht eine große Karriere", //max 255 characters
            text: "Schon in zwei Wochen werden große Teile Schleswig-Holsteins intensiv gelb leuchten. Die Rapsblüte ist aber nicht nur ein Magnet für Touristen oder Bienen. Sie gilt hinter dem Winterweizen als zweitwichtigste Marktfrucht im Norden – gezüchtet mit großer...", //max 255 characters
            url: "http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere", //max 1024 characters
            
                        img: "http://www.kn-online.de/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/hohenlieth-bei-holtsee-dem-raps-blueht-eine-grosse-karriere/571411180-1-ger-DE/Dem-Raps-blueht-eine-grosse-Karriere_molimageteaser.jpg",
                        
            category: 'News',
            created_at: '1493096400' //UNIX timestamp
        }
    };
    
        
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    
        
}
//-->
</script>

    
<a name="comments"></a>
                        <div id="modul_kommentare" tid="14178768" class="pda-comments-detail-hook">
                                    <table class="kommentare_service">
                        <tbody>
                            <tr>
                                <td class="more_link more_link_2col" colspan="3"><a href="http://forum.kn-online.de/showthread.php?t=14178768">Weitere Kommentare</a></td>
                            </tr>
                            <tr>
                                <td class="more_link"><a href="http://forum.kn-online.de">Startseite Forum</a></td>
                                <td class="kommentar_button"><a href="http://forum.kn-online.de/newreply.php?do=newreply&amp;noquote=1&amp;t=14178768">Kommentar schreiben</a></td>
                                <td class="more_link"></td>
                            </tr>
                        </tbody>
                    </table>
                            </div>




                    	                
                
                
                
                
                
                
            </div><div class="pda-articlecarousel" data-contentobject_id="18755675" data-itemcount="10" data-parent="1009427" data-module="articlecarousel" data-visible="2">
    <div class="pda-articlecarousel-top">
        <span class="pda-articlecarousel-top-headline">Mehr  aus Nachrichten: Schleswig-Holstein</span>
        <span class="pda-articlecarousel-top-pagination" data-component="numberedpagination" data-seperator="/">2/3</span>
    </div>
    <div class="pda-articlecarousel-nav">
        <div class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></div>
        <div class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></div>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">

        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
        <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>

<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img src="<%=image%>" class="pda-articlecarousel-carousel-slider-item-img">
<% if(typeof(short_title)!='undefined') { %><span class="pda-articlecarousel-carousel-slider-item-subheadline"><%=short_title%></span><% } %>
<strong class="pda-articlecarousel-carousel-slider-item-headline">
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-headline-link js-linkurl"><%=title%></a></strong></li>
</script>

<!--  End: Block More from --></div>
<!-- ZONE CONTENT: END -->            
    
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
<script>
var mmg_site = "kn";

googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
                                                                                                                                
<div class="pda-socialicons">
    <strong class="pda-socialicons-headline">Folgen Sie uns</strong>
                    <a class="pda-socialicons-icon pda-socialicons-icon_facebook" target="_blank" rel="nofollow" href="http://www.facebook.com/kielernachrichten">KN auf Facebook</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_googleplus" target="_blank" rel="nofollow" href="http://plus.google.com/+kielernachrichten">KN auf Google+</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_twitter" target="_blank" rel="nofollow" href="http://twitter.com/kn_online">KN auf Twitter</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_youtube" target="_blank" rel="nofollow" href="http://www.youtube.com/channel/UC2nqvDNblYWts-6SdAMVnEw">KN auf Youtube</a>
                </div>
<div class="pda-footer-line">
    <div class="pda-footer-social"></div>
    <div class="pda-footer-logo">
        <img src="/extension/pd2011/design/kn/images/logo_footer.png" alt="Kieler Nachrichten" />
    </div>
    <div class="pda-footertop">
        <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
    </div>
</div>                    
                    
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Startseite" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Startseite&quot;}">Startseite</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kiel &quot;}">Kiel </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Rendsburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rendsburg&quot;}">Rendsburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Eckernfoerde" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Eckernf\u00f6rde&quot;}">Eckernförde</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Neumuenster" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Neum\u00fcnster&quot;}">Neumünster</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Ploen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Pl\u00f6n&quot;}">Plön</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Ostholstein" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostholstein&quot;}">Ostholstein</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Segeberg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Segeberg&quot;}">Segeberg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-vom-NOK" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;NOK&quot;}">NOK</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Polizei-Nachrichten/Aktuelle-Polizeimeldungen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizei&quot;}">Polizei</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Maps/Verkehrsinfo-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Verkehrsinfo&quot;}">Verkehrsinfo</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Nachrichten-Schleswig-Holstein" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schleswig-Holstein&quot;}">Schleswig-Holstein</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Politik-Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Wirtschaftsnachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Nachrichten-Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kunst &amp; Kultur&quot;}">Kunst &amp; Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aus-der-Welt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Welt&quot;}">Aus der Welt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sonntag" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Wetternachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter-Nachrichten&quot;}">Wetter-Nachrichten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-online.de/newsticker/archiv" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Archiv&quot;}">Archiv</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Meinungen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinungen&quot;}">Meinungen</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kommentare/KN-Kommentare" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kommentare&quot;}">Kommentare</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://forum.kn-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Forum&quot;}">Forum</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-online.de/Blogs2" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Kontakt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fragen &amp; Anregungen&quot;}">Fragen &amp; Anregungen</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Leben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leben&quot;}">Leben</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Veranstaltungen-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Veranstaltungen&quot;}">Veranstaltungen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hilfe/Ratgeber" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Uni-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schule &amp; Studium&quot;}">Schule &amp; Studium</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-leserreisen.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisen&quot;}">Reisen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-auf-Platt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auf Plattdeutsch&quot;}">Auf Plattdeutsch</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/INKIEL2/INKIEL-Magazin" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;INKIEL&quot;}">INKIEL</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Online-Spiele-Kostenlos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Online-Gewinnspiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gewinnspiele&quot;}">Gewinnspiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Videos/Videos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Videos&quot;}">Videos</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport&quot;}">Sport</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Aktuelle-Sport-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport News&quot;}">Sport News</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Handball-News/Aktuelle-THW-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;THW Kiel&quot;}">THW Kiel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Segelsport-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Segeln&quot;}">Segeln</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Fussball-News/Aktuelle-Holstein-Kiel-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Holstein Kiel&quot;}">Holstein Kiel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Nachrichten-Reitsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reitsport&quot;}">Reitsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Football-News/Aktuelle-Baltic-Hurricanes-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Baltic Hurricanes&quot;}">Baltic Hurricanes</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kiel.sportbuzzer.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;KN Sportbuzzer&quot;}">KN Sportbuzzer</a>
        </li>
                                                                                            </ul>
                                    </div></div><div class="pda-footer-col last"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen&quot;}">Anzeigen</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kleinanzeigen-Kiel/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-jobs.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kn-motor.motoso.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Motor&quot;}">Motor</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kielerexpress-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Express&quot;}">Kieler Express</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.nordexpress-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nord Express&quot;}">Nord Express</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kleinanzeigen-Kiel/Anzeigen-aufgeben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeige aufgeben&quot;}">Anzeige aufgeben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Abo-Shop" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp;amp; Shop &quot;}">Abo &amp; Shop </a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Shop/Abo" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abonnement&quot;}">Abonnement</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://abo.kn-online.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo-Shop&quot;}">Abo-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/App/Kieler-Nachrichten-App" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;App Angebot&quot;}">App Angebot</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://lesershop.kn-online.de/index.php?t=fe_start?t=fe_start" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leser-Shop&quot;}">Leser-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/kiel/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Media Store&quot;}">Media Store</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Newsletter/KN-Newsletter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Kontakt/Ihr-Kontakt-zur-KN-und-SZ" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Support&quot;}">Support</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="http://www.kn-online.de/karriere" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Karriere&quot;}">Karriere</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Hohenlieth bei Holtsee: Dem Raps blüht eine große Karriere – KN - Kieler Nachrichten</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->                

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43414864-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

ga('create', 'UA-43414864-4', 'auto', { 'name' : 'KNonline' } );
ga('KNonline.send', 'pageview');
</script>

<!--Start AdBlock-Tracking-->
<div class="afs_ads">&nbsp;</div>
<script type="text/javascript" src="/extension/pd2011/design/kn/javascript/track-event-adblock.js"></script>
<!--Ende AdBlock-Tracking-->

        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Hohenlieth-bei-Holtsee-Dem-Raps-blueht-eine-grosse-Karriere?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s24 -->

<script src="/js/kn/726ee9605c36961071575fdec194ead8.js"></script>
<script src="//a.teads.tv/page/62461/tag" async="true"></script>

<noscript>
    <img src="/paidcontent/loadimage" alt="PaidContent-Image" />
</noscript>
</body>
</html>