<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
                    
        
                
                                                                                                                                                                                                                                                                            
        
    
            <script type="text/javascript">
<!--\\
if(navigator.cookieEnabled){var localMeteredName = 'MeteredCounter',
    setMeteredCounter = false;
(function(){var a='article';
var b={"article":"20"};

if(typeof(a)!='undefined'){if(b[a]){
        setMeteredCounter = true;

        var localArticleIdStorage = localStorage.getItem("storedArticleIds");
        var currentArticleId = '21365773';
        var newArticle = false;

        if (localArticleIdStorage){
            var alleArticleIdsArray;
            alleArticleIdsArray = localArticleIdStorage.split(",");

            if (!alleArticleIdsArray.includes(currentArticleId)){
                var allArticleIds = localArticleIdStorage + ',' + currentArticleId;
                localStorage.setItem("storedArticleIds", allArticleIds);
                newArticle = true;
                }
        } else{
            localStorage.setItem("storedArticleIds", currentArticleId);
            newArticle = true;
        }

        var localStorageCounter = JSON.parse(localStorage.getItem(localMeteredName));
        var gc = function(){
            var c=null;try{c=new XMLHttpRequest();}catch(ms){try{c=new ActiveXObject('Msxml2.XMLHTTP');}catch(nonms){try{c=new ActiveXObject('Microsoft.XMLHTTP');}catch(failed){c=null;}}}if(c !== null){c.open("POST",'/ezjscore/call',true);c.setRequestHeader('Accept','application/json, text/javascript, */*; q=0.01');c.setRequestHeader('Content-type','application/x-www-form-urlencoded');}
            return c;
        }
        if(setMeteredCounter !== false || localStorageCounter !== null) {
            var nowTimestamp = Math.round(+new Date()/1000),
                ttl = 2592000;
            if (localStorageCounter !== null) {
                var ttd = localStorageCounter['creationdate']+ttl,
                    ttdDateObject = new Date(ttd*1000);
                if(nowTimestamp >= ttd) {
                    localStorage.removeItem(localMeteredName);
                    localStorageCounter = null;
                }
                else {
                    if (typeof localStorageCounter[a] == 'undefined') {
                        localStorageCounter[a] = 0;
                    }
                    if(setMeteredCounter == true && localStorageCounter[a] <= b[a] && newArticle == true) {
                        localStorageCounter[a] = localStorageCounter[a]+1;
                    }
                    localStorage.setItem(localMeteredName, JSON.stringify(localStorageCounter));
                }
            }
            if(localStorageCounter === null) {
                localStorageCounter = {'creationdate': nowTimestamp,
                                       'article':0};
                localStorage.setItem(localMeteredName, JSON.stringify(localStorageCounter));
            }
            if(localStorageCounter[a] < b[a]) {
                var c = gc();
                if(c !== null) {
                    c.send('ezjscServer_function_arguments=ezpaidjsc::checkAndSetReferrerCounter');
                    c.onreadystatechange=function(){
                        if(c.readyState==4 && c.status==200){
                            if(c.responseText!=''){
                                var d=JSON.parse(c.responseText);
                                if(!d.error_text){
                                    if(d.content){
                                        if(d.content.reload){
                                            localStorageCounter[a] = localStorageCounter[a]-1;
                                            localStorage.setItem(localMeteredName, JSON.stringify(localStorageCounter));
                                            location.reload();
                                            //window.location.href='https://'+window.location.hostname+'/paidcontent/metered'+window.location.pathname;
                                        }
                                    }
                                }
                            }
                        }
                    };
                }
            }
            else if(localStorageCounter[a] == b[a]) {
                var c = gc();
                if(c !== null) {
                    c.send('ezjscServer_function_arguments=ezpaidjsc::checkAndSetReferrerCounter&meteredLogout=true&nodeID=21365773');
                    c.onreadystatechange=function(){
                        if(c.readyState==4 && c.status==200){
                        }
                    };
                }
            }
        }
}}}());}
//-->
</script>    <link rel="stylesheet" type="text/css" href="/css/kn/style-1484751952.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/js/kn/script-1481804698.js"></script>

            
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
        
        
    

    
            

                
            
            <meta name="title" content="Nach H5N5-Nachweis: Weitere Tests auf Geflügelpest im Kreis Steinburg – KN - Kieler Nachrichten" />
    <meta property="og:title" content="Nach H5N5-Nachweis: Weitere Tests auf Geflügelpest im Kreis Steinburg – KN - Kieler Nachrichten"/>    <title>Nach H5N5-Nachweis: Weitere Tests auf Geflügelpest im Kreis Steinburg – KN - Kieler Nachrichten</title>
        
        
        
<meta name="author" content="Kieler Nachrichten, Kiel, Schleswig-Holstein, Germany" />
<meta name="copyright" content="Kieler Nachrichten, Kiel, Schleswig-Holstein, Germany" />
<meta http-equiv="reply-to" content="online@kn-online.de" />

<!-- BMM -->

<meta name="google-site-verification" content="cmWwGoNyZc7BgzANzwhRuhqmUiZ5eWRFL0PGxE1bs_8" />
<meta name="y_key" content="75131262976a382d" />
<meta name="msvalidate.01" content="B81D5A241AD4BAFB0252A0D687615E0E" />
        
<meta name="description" content="Nach der Feststellung einer neuen Variante der Geflügelpest im Kreis Steinburg werden die Tests ausgedehnt. „Wir ziehen zusätzliche Tierärzte heran, um umfan..." />
<meta property="og:description" content="Nach der Feststellung einer neuen Variante der Geflügelpest im Kreis Steinburg werden die Tests ausgedehnt. „Wir ziehen zusätzliche Tierärzte heran, um umfan..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
                
                        
                        
                                            
                                
                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg" /><meta property="og:url" content="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

    <meta property="og:type" content="website"/>                                        <meta property="og:image" content="http://www.kn-online.de/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/nach-h5n5-nachweis-weitere-tests-auf-gefluegelpest-im-kreis-steinburg/534855093-1-ger-DE/Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg_ArtikelQuer.jpg" />    <link rel="Home" href="/" title="KN - Kieler Nachrichten Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Nach H5N5-Nachweis: Weitere Tests auf Geflügelpest im Kreis Steinburg – KN - Kieler Nachrichten" />
<link rel="Search" href="/content/search" title="Suche KN - Kieler Nachrichten" />
<link rel="apple-touch-icon" href='/extension/molmobile/design/mobile_kn/images/apple-touch-icon.png' />
<link rel="apple-touch-icon" sizes="57x57" href="/extension/pd2011/design/kn/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/extension/pd2011/design/kn/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/extension/pd2011/design/kn/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/extension/pd2011/design/kn/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/extension/pd2011/design/kn/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/extension/pd2011/design/kn/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/extension/pd2011/design/kn/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/extension/pd2011/design/kn/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/extension/pd2011/design/kn/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/extension/pd2011/design/kn/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/extension/pd2011/design/kn/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/extension/pd2011/design/kn/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/extension/pd2011/design/kn/images/favicon-16x16.png">

<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Schlagzeilen" href="http://www.kn-online.de/rss/feed/kn_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kiel und Region RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_schleswig-holstein" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Politik RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_politik" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Wirtschaft RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kultur RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_kultur" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Sport RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_sport" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Panorama RSS-Feed" href="http://www.kn-online.de/rss/feed/kn_panorama" />
                            <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=274;var adlWallPaperLeft=940; /* ]]> */
 </script>        


    


<script language="JavaScript" type="text/javascript">
var oms_site = "oms.kieler-nachrichten.de";
var oms_zone = "localnews";
var adIdArray = [];
window.listenerCalled = false;
</script>


<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.kieler-nachrichten.de/localnews', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.kieler-nachrichten.de/localnews', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.kieler-nachrichten.de/localnews', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineSlot('/5766/oms.kieler-nachrichten.de/localnews', [300, 200], 'oms_gpt_rectangle_300x200').addService(googletag.pubads()).setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.kieler-nachrichten.de/localnews', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var element = document.getElementById(event.slot.getSlotElementId());
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if('oms_gpt_rectangle_300x250' === event.slot.getSlotElementId() || 'oms_gpt_bottom_ad' === event.slot.getSlotElementId())
          {
               displayAdDeclaration(event.slot.getSlotElementId());
               if(event.size[1] > 250)
               {
                    var objLeftColumn = document.querySelector("div.pda-left, div.molimage-left");
                    var objRightColumn = document.querySelector("div.pda-right, div.molimage-right");

                    if(objLeftColumn.offsetHeight < objRightColumn.offsetHeight)
                    {

                         var objDivList = objRightColumn.querySelectorAll("div");

                         var arrDirectChildren = [];

                         //get all divs. direct child isnt possible
                         var objDivList = objRightColumn.querySelectorAll("div");

                         for(var i = 0, divItem; divItem = objDivList[i]; i++)
                         {
                              //check if the current div element is a direct child
                              if(divItem.parentNode == objRightColumn)
                              {
                                   arrDirectChildren.push(divItem);
                              }
                         }
                         var objHTMLRemoval = arrDirectChildren.pop();
                         objHTMLRemoval.style.display = 'none';
                    }
               }
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}



googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '17583763');
googletag.pubads().setTargeting('ezpath', '1-2-1009365-7269399-8709038-1009427');


googletag.pubads().setTargeting('site_id', '17583763');


googletag.pubads().setTargeting('tag', []);
                                                       
googletag.pubads().setTargeting('oms_format','no_intext');



googletag.pubads().setTargeting('wall', '1');

googletag.pubads().setTargeting('kategorie', 'KN-Online_NACHRICHTEN_Keine-App_Nicht-Zugeordnet_Deutsch_Keine-Homepage_Bild-Text_Redaktion');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('tile','1');

googletag.pubads().setTargeting('nielsen','1');

googletag.pubads().setTargeting('bundesland','SH');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
        
    
            


            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "KN-Online.de",
"pagePublishDate": "2017-01-24T12:36:00+01:00",
"pageVersionNumber": "1",
"pagePostSource": "DPA",
"pageType": "article",
"pageMainCategory": "News",
"pageCategory-1": "Aktuelle Nachrichten Schleswig-Holstein ",
"pageCategory-2": "Nachrichten: Schleswig-Holstein",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 1201,
"pagePostAuthor": 0,
"pagePostID": "21365773",
"pagePaywallStatus": 1,
"pagePaywallUser": 0,
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.kieler-nachrichten.de",
"adunit-2": "localnews",
"adunit-3": "undefined",
"adunit-4": "undefined",
"pageIVWCat": "KN-Online_NACHRICHTEN_Keine-App_Nicht-Zugeordnet_Deutsch_Keine-Homepage_Bild-Text_Redaktion",
"pageIVWSite": "knonl",
"pageArticleId": "17583763",
"pageMasterArticleId": "17583763",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "undefined",
"paywallContacts": 1}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"knonl",
    "cp":"KN-Online_NACHRICHTEN_Keine-App_Nicht-Zugeordnet_Deutsch_Keine-Homepage_Bild-Text_Redaktion",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->    
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PPJKKX"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PPJKKX');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;top:153px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                                <div class="pda-pageheader">
            <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li">
              <a href="/Immobilien-in-Kiel" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
         <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-jobs.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-motor.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Motor&quot;}">Motor</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-trauer.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.kn-leserreisen.de/" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreise&quot;}">Leserreise</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/anzeigenspezial" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/mediadaten" class="pda-marketlinks-link" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="/mol/osc/kn.osc.html" onclick="pop=window.open(this.href,'','resizable=yes,scrollbars=yes,toolbar=no,menubar=no,width=980,height=690');pop.focus();return false;" class="pda-marketlinks-link pda-marktlinks-service pda-last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online Service Center&quot;}">Online Service Center</a>
        </li>
    </ul>
</div>        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
            <a onfocus="this.blur();" href="http://www.kn-online.de/epaper-login-kn" target="_blank"  class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;ePaper&quot;}">ePaper</a>
        
    <a onfocus="this.blur();" href="/rss" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
    <a onfocus="this.blur();" href="/newsletter" class="pda-servicebar-servicelinks-link pda-servicebar-servicelinks-link_last" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>

                                                <div class="pda-headlogin">
                    <span class="pda-headlogin-header"><a class="pda-headlogin-header-link" href="/erasmo/login">Login</a></span>
                    <a class="pda-headlogin-link" href="/erasmo/login">Anmelden</a>
                    <a class="pda-headlogin-link pda-last" href="/erasmo/createuser">Registrieren</a>
                </div>
                        </div>            
        </div><!--Ende div serviceleiste-->
        <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-pageheaderinner">
        <div class="pda-weather pda-linkblock" data-module="weatherHeader">    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g5.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">1</span>
                <span>°</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">-1</span>
                <span>°</span>
            </span>
            <span class="pda-weather-head-rainvalue">bedeckt</span>
        </div>
    </div>
</div>                
        <a href="/" title="KN - Kieler Nachrichten" id="logo" class="pda-pagelogo"><strong>KN - Kieler Nachrichten</strong></a>    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="7269399"
                         data-nodeinpathsub="8709038"
                         data-nodeid="21365773"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="1009507"> <a class="pda-topmenu-main-item-link pda-topmenu-main-item-link_homeicon" href="/Startseite" data-m="mainl"> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="1009426"> <a class="pda-topmenu-main-item-link " href="/News/Nachrichten-Kiel-und-Umgebung" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Lokales</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799258"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Kiel" data-m="subl">Kiel </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799268"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Rendsburg" data-m="subl">Rendsburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799278"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Eckernfoerde" data-m="subl">Eckernförde</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799293"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Neumuenster" data-m="subl">Neumünster</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799298"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Ploen" data-m="subl">Plön</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799303"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Ostholstein" data-m="subl">Ostholstein</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799308"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-aus-Segeberg" data-m="subl">Segeberg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8916507"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-vom-NOK" data-m="subl">NOK</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799318"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Polizei-Nachrichten/Aktuelle-Polizeimeldungen" data-m="subl">Polizei</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799328"><a class="pda-topmenu-main-item-sub-item-link" href="/Maps/Verkehrsinfo-Kiel" data-m="subl">Verkehrsinfo</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799358"> <a class="pda-topmenu-main-item-link " href="/News/Aktuelle-Nachrichten-SH-Deutschland-und-der-Welt" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799428"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein" data-m="subl">Schleswig-Holstein</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799433"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Politik-Nachrichten" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799468"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Wirtschaftsnachrichten" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799478"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aktuelle-Nachrichten-Kultur" data-m="subl">Kunst &amp; Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799493"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Aus-der-Welt" data-m="subl">Aus der Welt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10198192"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sonntag" data-m="subl">Sonntag</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799513"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Wetternachrichten" data-m="subl">Wetter-Nachrichten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799518"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-online.de/newsticker/archiv" data-m="subl">Archiv</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799373"> <a class="pda-topmenu-main-item-link " href="/Kommentare" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Meinungen</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799538"><a class="pda-topmenu-main-item-sub-item-link" href="/Kommentare/KN-Kommentare" data-m="subl">Kommentare</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799588"><a class="pda-topmenu-main-item-sub-item-link" href="http://forum.kn-online.de/" data-m="subl">Forum</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799603"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-online.de/Blogs2" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799613"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Kontakt" data-m="subl">Fragen &amp; Anregungen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799378"> <a class="pda-topmenu-main-item-link " href="/Veranstaltungen-Kiel" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Leben</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799618"><a class="pda-topmenu-main-item-sub-item-link" href="/Veranstaltungen-Kiel" data-m="subl">Veranstaltungen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799623"><a class="pda-topmenu-main-item-sub-item-link" href="/Hilfe/Ratgeber" data-m="subl">Ratgeber</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799643"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Uni-Kiel" data-m="subl">Schule &amp; Studium</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799693"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-leserreisen.de" data-m="subl">Reisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799698"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Nachrichten-auf-Platt" data-m="subl">Auf Plattdeutsch</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799703"><a class="pda-topmenu-main-item-sub-item-link" href="/INKIEL2/INKIEL-Magazin" data-m="subl">INKIEL</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799708"><a class="pda-topmenu-main-item-sub-item-link" href="/Online-Spiele-Kostenlos" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799713"><a class="pda-topmenu-main-item-sub-item-link" href="/Online-Gewinnspiele" data-m="subl">Gewinnspiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799718"><a class="pda-topmenu-main-item-sub-item-link" href="/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799723"><a class="pda-topmenu-main-item-sub-item-link" href="/Videos/Videos" data-m="subl">Videos</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8834293"> <a class="pda-topmenu-main-item-link " href="/News/Sport-News" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sport</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799738"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Aktuelle-Sport-News" data-m="subl">Sport News</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21039678"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Handball-News/Handball-WM" data-m="subl">Handball-WM</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799748"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Handball-News/Aktuelle-THW-News" data-m="subl">THW Kiel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17126963"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Segelsport-News" data-m="subl">Segeln</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799758"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Fussball-News/Aktuelle-Holstein-Kiel-News" data-m="subl">Holstein Kiel</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799763"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Nachrichten-Reitsport" data-m="subl">Reitsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799768"><a class="pda-topmenu-main-item-sub-item-link" href="/News/Sport-News/Football-News/Aktuelle-Baltic-Hurricanes-News" data-m="subl">Baltic Hurricanes</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799793"><a class="pda-topmenu-main-item-sub-item-link" href="http://kiel.sportbuzzer.de" data-m="subl">KN Sportbuzzer</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799393"> <a class="pda-topmenu-main-item-link " href="/Kleinanzeigen-Kiel" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799813"><a class="pda-topmenu-main-item-sub-item-link" href="/Kleinanzeigen-Kiel/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799833"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-jobs.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799858"><a class="pda-topmenu-main-item-sub-item-link" href="http://kn-motor.motoso.de/" data-m="subl">Motor</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799868"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.kn-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799953"><a class="pda-topmenu-main-item-sub-item-link" href="/Kleinanzeigen-Kiel/Kieler-Express" data-m="subl">Kieler Express</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799958"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.nordexpress-online.de/" data-m="subl">Nord Express</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799963"><a class="pda-topmenu-main-item-sub-item-link" href="/Kleinanzeigen-Kiel/Anzeigen-aufgeben" data-m="subl">Anzeige aufgeben</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799968"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Mediadaten" data-m="subl">Mediadaten</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="8799408"> <a class="pda-topmenu-main-item-link " href="/Shop/Abo" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Abo &amp; Shop </span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799973"><a class="pda-topmenu-main-item-sub-item-link" href="/Shop/Abo" data-m="subl">Abonnement</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799978"><a class="pda-topmenu-main-item-sub-item-link" href="https://abo.kn-online.de" data-m="subl">Abo-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799983"><a class="pda-topmenu-main-item-sub-item-link" href="/App/Kieler-Nachrichten-App" data-m="subl">App Angebot</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8799988"><a class="pda-topmenu-main-item-sub-item-link" href="https://lesershop.kn-online.de/index.php?t=fe_start?t=fe_start" data-m="subl">Leser-Shop</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8800003"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/kiel/" data-m="subl">Media Store</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8800008"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Newsletter/Schlagzeilen-direkt-ins-eMail-Postfach" data-m="subl">Newsletter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8800013"><a class="pda-topmenu-main-item-sub-item-link" href="/Support/Kontakt/Ihr-Kontakt-zur-KN-und-SZ" data-m="subl">Support</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="20663518"> <a class="pda-topmenu-main-item-link " href="/News2" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">News</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20663558"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/A" data-m="subl">A</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665103"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/B" data-m="subl">B</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665108"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/C" data-m="subl">C</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665128"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/D" data-m="subl">D</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665203"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/E" data-m="subl">E</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665243"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/F" data-m="subl">F</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665283"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/G" data-m="subl">G</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665328"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/H" data-m="subl">H</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665338"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/I" data-m="subl">I</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665343"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/J" data-m="subl">J</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665348"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/K" data-m="subl">K</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665368"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/L" data-m="subl">L</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665378"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/M" data-m="subl">M</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665383"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/N" data-m="subl">N</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665393"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/O" data-m="subl">O</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665403"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/P" data-m="subl">P</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665408"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/Q" data-m="subl">Q</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665423"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/R" data-m="subl">R</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665443"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/S" data-m="subl">S</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665453"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/T" data-m="subl">T</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665458"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/U" data-m="subl">U</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665463"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/V" data-m="subl">V</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665468"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/W" data-m="subl">W</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665478"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/X" data-m="subl">X</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665498"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/Y" data-m="subl">Y</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20665523"><a class="pda-topmenu-main-item-sub-item-link" href="/News2/Z" data-m="subl">Z</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main"> <span class="pda-topmenu-main-item-search"><img src="/extension/pd2011/design/kn/images/search_icon.png" alt="Suche" width="24" height="24"></span><div class="pda-topmenu-main-item-search-layer"><form action="/content/search" method="post" id="sucheformular" class="pda-topmenu-main-item-search-layer-form"> <dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn> <input class="sucheinput text pda-topmenu-main-item-search-layer-form-searchfield" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1009365" id="SubTreeArray" /><input class="suchesubmit submit  pda-topmenu-main-item-search-layer-form-submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br /></form></div></li></ul><div class="pda-topmenu-bg"></div></div>
    
        
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/News" itemprop="url"><span itemprop="title">News</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein" itemprop="url"><span itemprop="title">Aktuelle Nachrichten Schleswig-Holstein </span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein" itemprop="url"><span itemprop="title">Nachrichten: Schleswig-Holstein</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Weitere Tests auf Geflügelpest im Kreis Steinburg</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>


                    <div data-widget="plista_widget_topArticle"></div>
                







    
                                                                                                                                                                    
                
                                                                                                                            




                                                                                                
                                            



    
                            


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=17583763&nid=21365773&path=/1/2/1009365/7269399/8709038/1009427/21365773/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item meteredpaidcontentobject">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/nach-h5n5-nachweis-weitere-tests-auf-gefluegelpest-im-kreis-steinburg/534855093-1-ger-DE/Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.kn-online.de/extension/pd2011/design/kn/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Kieler Nachrichten">
            </div>

                                                                                        <meta itemprop="author" content="DPA"/>
    

                                                            <meta itemprop="mainEntityOfPage" content="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Nach H5N5-Nachweis</span><span style="display:none"> – </span>            
Weitere Tests auf Geflügelpest im Kreis Steinburg</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Nach der Feststellung einer neuen Variante der Geflügelpest im Kreis Steinburg werden die Tests ausgedehnt. „Wir ziehen zusätzliche Tierärzte heran, um umfangreiche Beprobungen auch in weiteren Betrieben im Sperrgebiet vorzunehmen“, sagte Landrat Torsten Wendt am Dienstag.</p>            </div>                                                                    <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-lead-feature">
                                        <div class="pad-article-prev-box" data-component="linkblock">
                        <div class="pad-article-prev-button">Voriger Artikel</div>
                        <a class="pad-article-prev-headline" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Praxistest-von-Strom-Lkw-auf-zwei-Strecken-ab-Ende-2018" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Artikelseite&quot;,&quot;eventAction&quot;:&quot;voriger Artikel&quot;,&quot;eventLabel&quot;:&quot;Praxistest von Strom-Lkw auf zwei Strecken &quot;}">Praxistest von Strom-Lkw auf zwei Strecken </a>
                    </div>
                                                <div class="pda-articledate">
                        <div class="pda-author-line-container"></div>
                                    <span>Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-01-24T12:36:00+01:00" class="dtstamp" title="2017-01-24T12:36:00+01:00">Dienstag, 24.01.2017 12:36 Uhr</span>
            
            
                        <div>
                            <span>Artikel aktualisiert: </span><span itemprop="datemodified" content="2017-01-24T12:41:26+01:00" class="updated dtstamp"  title="2017-01-24T12:41:26+01:00">Dienstag, 24.01.2017 12:41 Uhr</span>
                        </div>
                                </div>
                        </div>
                <div class="pad-article-prev-container">
                            <div class="fn pda-imagecaption">
                            <p class="pda-textparagraph">Die Untersuchungen im Kreis Steinburg gehen weiter.</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
dpa</span></div>
                            </div>
                </div>
                                                                                    <div class="pda-article-image-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="505" />
                    <meta itemprop="width" content="253" />

                        <meta itemprop="description" content="Die Untersuchungen im Kreis Steinburg gehen weiter." />
                            <meta itemprop="copyrightHolder" content="
dpa" />
                    <div class="pda-article-img-container">
                                                <img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/nach-h5n5-nachweis-weitere-tests-auf-gefluegelpest-im-kreis-steinburg/534855093-1-ger-DE/Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg_pdaArticleWide.jpg" width="505" height="253" class="photo" itemprop="url"  alt="Foto: Die Untersuchungen im Kreis Steinburg gehen weiter." title="Foto: Die Untersuchungen im Kreis Steinburg gehen weiter." />
                    
                    </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">            
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg" data-text="Nach H5N5-Nachweis – Weitere Tests auf Geflügelpest im Kreis Steinburg" data-via="kn_online">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>        <div class="clearBoth"></div>
    
    
                    
                                    
                    
                    
                
    


<ul class="pda-additive">
                    <li class="pda-additive-li pda-comment comments_hook"  tid="13666571">
                            <span class="pda-additive-image pda-additive-comment"></span><span class="pda-additive-count comment_count"></span> <span data-href="#comments" class="pda-additive-link comment_text">Kommentare</span>
                        </li>
        
                    <li class="pda-additive-li pda-desk">
                <span class="pda-additive-image pda-additive-desk"></span><span class="pda-additive-count">1</span> <a href="#related" class="pda-additive-link">weiterer Artikel</a>
            </li>
                        </ul>
                <br />
                <script type="text/html" data-template="meteredlayer">
<div id="pda-pc-metered-overlay-lightbox" data-module="meteredoverlay">
    <div class="pda-pc-metered-overlay-lightbox-close" data-module="meteredoverlayclose"><img src="/extension/pd2011/design/kn/images//paidcontent/bg_close.png" /></div>
    <div role="dialog" class="pda-pc-metered-container">
        <div class="pda-pc-metered-left pda-pc-metered-image flleft">
        </div>
        <div class="pda-pc-metered-right flright">
            <h2 class="pda-pc-metered-roofline">Weitere Artikel online lesen</h2>
            <h1 class="pda-pc-metered-headline">Vielen Dank, dass Sie<br />20 Artikel gelesen haben</h1>
            <div class="pda-pc-metered-content">
                <p class="pda-pc-metered-text">Als Abonnent der gedruckten Zeitung erhalten Sie kostenlos Zugang zu allen Bezahlinhalten auf unserem Portal. Registrieren Sie sich dazu einfach mit Ihrer Abonummer.</p>
                <div class="pda-pc-metered-link-container"><a href="/erasmo/createuser" class="pda-pc-metered-link">Jetzt kostenlos registrieren</a></div>
                <p class="pda-pc-metered-text">Weitere Artikel auf www.kn-online.de lesen? Jetzt Probe-Monat für einmalig 0,99 € sichern:</p>
                <div class="pda-pc-metered-link-container"><a href="/paidcontent/start/21365773/monthlysub/0" class="pda-pc-metered-link">Zum Probe-Monat</a></div>
                <p class="pda-pc-metered-text">Sie haben den Probe-Monat bereits genutzt und möchten weiterhin Zugriff auf alle Artikel erhalten? Jetzt für 7,95 € pro Monat das Online-Abo buchen:</p>
                <div class="pda-pc-metered-link-container"><a href="/paidcontent/start/21365773/annualsub/0" class="pda-pc-metered-link">Zum Online-Abo</a></div>
            </div>
        </div>
        <div class="pda-pc-metered-footer">
            <div class="pda-pc-metered-footer-image"></div>
        </div>
    </div>
</div>

<div id="pda-pc-metered-overlay-blocker" data-module="meteredoverlay"></div></script>
<script type="text/javascript">
<!--\\
var localStorageCounter = JSON.parse(localStorage.getItem(localMeteredName));
var a='article';
var b={"article":"20"};

if(localStorageCounter != null && localStorageCounter[a] > b[a])
{
    var meteredModule = {
        init: function() {
            if (document.readyState === "complete")
                this.onPageLoad();
        },
        onPageLoad: function() {
            var meteredTplStr = document.querySelector('[data-template="meteredlayer"]');
            var meteredTpl = meteredTplStr ? meteredTplStr.innerHTML : '';
            document.body.insertAdjacentHTML('beforeend', meteredTpl);
            var closeMetered = document.querySelector('[data-module="meteredoverlayclose"]');
            if(closeMetered) {
                closeMetered.addEventListener("click", this.onClickClose, false);
            }
        },
        onClickClose: function() {
            var overlayMetered = document.querySelectorAll('[data-module="meteredoverlay"]');
            for (var i=0,ilen=overlayMetered.length; i<ilen; i++) {
                overlayMetered[i].style.display='none';
            }
        }
    };
    window.addEventListener("load", function load(event){
                                                window.removeEventListener("load", load, false); //remove listener, no longer needed
                                                meteredModule.init();
                                    }, false);
}

//-->
</script><div id="pda-pc-article-paywall" class="clearBoth pda-pc-article-paywall">    <div class="pda-pc-article-paywall-icon">
        <img alt="Paid Content" src="/extension/pd2011/design/kn/images/paidcontent/pay-icon.png" class="flleft" />
        <span class="pda-pc-euro-icon-text pda-font-size-14px pda-darkgrey">Um diesen Artikel weiterzulesen, melden Sie sich bitte an oder wählen eines der unten aufgeführten Angebote aus.</span>
    </div>        <div class="pda-pc-article-userreg-loginform">
        <form action="https://www.kn-online.de/erasmo/login" class="formpaid" method="post">
            <input name="RedirectURI" type="hidden" value="21365773" />
            <input name="gateway" type="hidden" value="eRASMoDirectDebitPaymentGateway" />
            <div class="pda-pc-article-userreg-loginform-header">
                                        <h4 class="pda-font-size-18px pda-pc-overview-subscriptions-item-name flleft">Abonnenten-Anmeldung</h4>
                            <div class="pda-middlegrey pda-pc-article-userreg-loginform-loginlinks"><a href="/erasmo/createuser">Erstanmeldung</a> <span>|</span> <a href="/erasmo/forgotpassword">Kennwort vergessen</a></div>
            </div>
            <input type="text" name="username" class="pda-pc-input pda-middlegrey flleft" id="username" value="Benutzername" onclick="if (this.value == 'Benutzername') this.value='';return true;" />
            <input type="password" name="password" class="pda-pc-input pda-middlegrey flleft" id="password" value="Kennwort" onclick="if (this.value == 'Kennwort') this.value='';return true;" />
            <button type="submit" value="Anmelden" name="submit" class="formbutton pda-arrow-after">Anmelden</button>
        </form>
    </div>
        <h4 class="pda-pc-overview-subscriptions-item-headline">Jetzt ein Angebot auswählen und unbegrenzt weiterlesen!</h4>
            <hr class="pda-pc-article-hr" />
        <div class="pda-pc-article-subitems">
                <div class="pda-pc-article-subitems-div">
            <a href="/paidcontent/start/21365773/monthlysub" class="flleft">
                <img src="/extension/pd2011/design/kn/images/paidcontent/monthlysub.png" alt="Probe-Monat" class="pda-pc-article-lefticon" />
            </a>
            <div class="pda-pc-article-subitems-content flleft">
                <a class="pda-linkurl" href="/paidcontent/start/21365773/monthlysub">
                    <h4 class="pda-font-size-18px pda-pc-overview-subscriptions-item-name">Probe-Monat</h4>
                    <p class="pda-middlegrey">einmalig 30 Tage lang Zugriff auf alle kostenpflichtigen Inhalte von KN-Online.de</p>
                </a>
                <a href="/Shop/Abo/Online-Abonnement/Abo-abschliessen/(article)/21365773" class="pda-middlegrey  pda-pc-more flleft" title="Mehr Information">Mehr Information</a>
                <a class="pda-pc-more pda-middlegrey flright" href="/paidcontent/alreadypaid/21365773/monthlysub">Bereits gekauft?</a>
            </div>
            <div class="flright pda-pc-article-subitems-right">
                <img src="/extension/pd2011/design/kn/images/paidcontent/monthlysub_price-small.png" alt="Probe-Monat" />
                <p class="pda-pc-article-subitems-right-period">einmalig</p>
                <a href="/paidcontent/start/21365773/monthlysub/0" class="pda-pc-overview-subscriptions-subitem monthlysub pda-pc-article-subitems-button">
                    <h5 class="pda-pc-article-subitems-buynow-button">Jetzt kaufen</h5>
                </a>
            </div>
            <div class="clearBoth"></div>
        </div>
                    <div class="pda-pc-article-subitems-div">
            <a href="/paidcontent/start/21365773/annualsub" class="flleft">
                <img src="/extension/pd2011/design/kn/images/paidcontent/annualsub.png" alt="Online-Abo" class="pda-pc-article-lefticon" />
            </a>
            <div class="pda-pc-article-subitems-content flleft">
                <a class="pda-linkurl" href="/paidcontent/start/21365773/annualsub">
                    <h4 class="pda-font-size-18px pda-pc-overview-subscriptions-item-name">Online-Abo</h4>
                    <p class="pda-middlegrey">30 Tage lang Zugriff auf alle kostenpflichtigen Inhalte von KN-Online.de</p>
                </a>
                <a href="/Shop/Abo/Online-Abonnement/Abo-abschliessen/(article)/21365773" class="pda-middlegrey  pda-pc-more flleft" title="Mehr Information">Mehr Information</a>
                <a class="pda-pc-more pda-middlegrey flright" href="/paidcontent/alreadypaid/21365773/annualsub">Bereits gekauft?</a>
            </div>
            <div class="flright pda-pc-article-subitems-right">
                <img src="/extension/pd2011/design/kn/images/paidcontent/annualsub_price-small.png" alt="Online-Abo" />
                <p class="pda-pc-article-subitems-right-period">monatlich</p>
                <a href="/paidcontent/start/21365773/annualsub/0" class="pda-pc-overview-subscriptions-subitem annualsub pda-pc-article-subitems-button">
                    <h5 class="pda-pc-article-subitems-buynow-button">Jetzt kaufen</h5>
                </a>
            </div>
            <div class="clearBoth"></div>
        </div>
            <div class="pda-pc-article-subitems-div">
        <a href="http://abo.kn-online.de/" class="flleft">
            <img src="/extension/pd2011/design/kn/images/paidcontent/shop.png" alt="Online-Abo" class="pda-pc-article-lefticon" />
        </a>
        <div class="pda-pc-article-subitems-content flleft">
            <a class="pda-linkurl" href="http://abo.kn-online.de/">
                <h4 class="pda-font-size-18px pda-pc-overview-subscriptions-item-name">Abo-Shop</h4>
                <p class="pda-middlegrey">Weitere digitale und klassische Abos</p>
            </a>
            <a href="http://abo.kn-online.de/" class="pda-middlegrey  pda-pc-more flleft" title="Mehr Information">Mehr Information</a>
        </div>
        <div class="flright pda-pc-article-subitems-right">
            <a href="http://abo.kn-online.de/" class="pda-pc-overview-subscriptions-subitem aboshop pda-pc-article-subitems-button">
                <h5 class="pda-pc-article-subitems-buynow-button">Zum Abo-Shop</h5>
            </a>
        </div>
        <div class="clearBoth"></div>
    </div>
        </div>
</div>    
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Praxistest-von-Strom-Lkw-auf-zwei-Strecken-ab-Ende-2018" title="Voriger Artikel: Praxistest von Strom-Lkw auf zwei Strecken ">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>    </div>
                
                                                                                                                                                                                                                                                                        
                                                    <div class="pda-right pda-firstcol">
                                                
                                
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right pda-extra2w10links1column_first">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="http://forum.kn-online.de/forumdisplay.php?f=208" target="_blank" title="KN Forum - Schleswig-Holstein">
KN Forum - Schleswig-Holstein</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/kn/forum/nachrichten-forum-schleswig-holstein/links-nachrichten-forum-schleswig-holstein/kn-forum-schleswig-holstein/280322987-20-ger-DE/KN-Forum-Schleswig-Holstein_pdaExtra.png" width="355" height="20" class="" alt="Forum SH - Die News-Community für Schleswig-Holstein" title="Forum SH - Die News-Community für Schleswig-Holstein" />
            </div>
        
                    </div>                                        
                                                            <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                        
    
                                                                            
                                                                            
                            
                            
                                        
        
                            
        
        <div class="pda-linkblock pda-extra7-right pda-rightblock right_extra7_two_cols_text" style="background:url('/var/storage/images/kn/news/sport-news/sport/liveticker/kn-ksv-liveticker/16728403-412-ger-DE/KN-KSV-Liveticker_molimagenewsimage.png') no-repeat center bottom;">
                    <strong class="pda-extra7-subheadline">KN-KSV-Liveticker</strong>
                <p class="pda-textparagraph">Verfolgen Sie alle Spiele von Holstein Kiel im KN-KSV-Liveticker.</p>                                                                                    <a class="pda-extra7-img-containerlink pda-linkurl" href="http://www.kn-ksv-liveticker.de" target="_blank"><img src="/design/standard/images/1x1.gif" width="10" height="1" alt=""/></a>
                                                                <div class="clearBoth"></div>
        </div>
        
    
                                                                            
                                                                            
                            
                            
                                        
        
                            
        
        <div class="pda-linkblock pda-extra7-right pda-rightblock right_extra7_two_cols_text secitem" style="background:url('/var/storage/images/kn/news/sport-news/sport/aktuelle-thw-news/links-aktuelle-thw-news/das-thw-magazin/282615362-3-ger-DE/Das-THW-Magazin_molimagenewsimage.png') no-repeat center bottom;">
                    <strong class="pda-extra7-subheadline">Das THW-Magazin</strong>
                    <p class="pda-textparagraph">
Erfahren Sie mehr!<br />
Einblicke hinter die<br />Kulissen des THW-Kiel</p>                                                                                    <a class="pda-extra7-img-containerlink pda-linkurl" href="http://www.thw-inside.de" target="_blank"><img src="/design/standard/images/1x1.gif" width="10" height="1" alt=""/></a>
                                                                <div class="clearBoth"></div>
        </div>
                                                                            <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <strong style="padding:0px 0px 5px; text-transform: uppercase; color: #666; font-weight: normal; font-size: 0.9em; display: block;">
    						Anzeige
					</strong>

<div style="max-width:355px; border:solid 1px #DADADA; padding:9px 0px; text-align:center;">

	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KN-online - Allgemein - 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4915304784422447"
     data-ad-slot="3750449864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				  

</div>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meistgelesene SH-Nachrichten</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/weiterer-gefluegelpest-fall-in-sh-3400-puten-muessen-gekeult-werden/534373833-7-ger-DE/Steinburg-Virus-H5N5-erstmals-in-Gefluegelhaltung_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Der Kreis Steinburg richtete einen Sperrbezirk von mindestens drei Kilometern und ein Beobachtungsgebiet von weiteren mindestens sieben Kilometern ein." title="Foto: Der Kreis Steinburg richtete einen Sperrbezirk von mindestens drei Kilometern und ein Beobachtungsgebiet von weiteren mindestens sieben Kilometern ein." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Weiterer-Gefluegelpest-Fall-in-SH-3400-Puten-muessen-gekeult-werden"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
H5N5</span> Geflügelpest: Es ist noch nicht vorbei<img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/luebeck-kokain-und-waffen-gefunden-polizei-schnappt-gesuchten-mann/534514943-1-ger-DE/Polizei-schnappt-durch-Zufall-gesuchten-Mann_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Unter Drogen, ohne Führerschein, dafür aber mit verschiedenen Waffen sowie Kokain und Marihuana im Auto ist ein Mann in Lübeck in eine Polizeikontrolle geraten." title="Foto: Unter Drogen, ohne Führerschein, dafür aber mit verschiedenen Waffen sowie Kokain und Marihuana im Auto ist ein Mann in Lübeck in eine Polizeikontrolle geraten." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Luebeck-Kokain-und-Waffen-gefunden-Polizei-schnappt-gesuchten-Mann"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Kokain und Waffen gefunden</span> Polizei schnappt durch Zufall gesuchten Mann<img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/praxistest-von-strom-lkw-auf-zwei-strecken-ab-ende-2018/534779113-1-ger-DE/Praxistest-von-Strom-Lkw-auf-zwei-Strecken_ThumbeShopFallback.jpg" width="87" height="57" class="pda-mostviewd-img-rightblock" alt="Foto: Anders als Akkus ermöglicht Strom aus der Oberleitung Fahrten über lange Strecken. " title="Foto: Anders als Akkus ermöglicht Strom aus der Oberleitung Fahrten über lange Strecken. " />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Praxistest-von-Strom-Lkw-auf-zwei-Strecken-ab-Ende-2018"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Ende 2018</span> Praxistest von Strom-Lkw auf zwei Strecken <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/grosse-unterschiede-bei-der-kita-betreuung-in-norddeutschland/534366918-1-ger-DE/Grosse-Unterschiede-im-Norden_ThumbeShopFallback.jpg" width="87" height="56" class="pda-mostviewd-img-rightblock" alt="Foto: Laut Statistikamt Nord besuchen in Schleswig-Holstein fast 65.000 Kinder zwischen drei und fünf Jahren eine Kindertageseinrichtung." title="Foto: Laut Statistikamt Nord besuchen in Schleswig-Holstein fast 65.000 Kinder zwischen drei und fünf Jahren eine Kindertageseinrichtung." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Grosse-Unterschiede-bei-der-Kita-Betreuung-in-Norddeutschland"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Kita-Betreuung</span> Große Unterschiede im Norden<img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" /></a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                                                            <script type="text/javascript">
<!--\\
var bcToken = 'Dc4x1oTaSv12eOtuB3LKgsqDyLZiKkGIxT2J7NOmujPZKhWy2bYPmw..';
var bcDir = '/mol/brightcove/GLOBALjs/haz/';
var videoCenterUrl = 'http://www.kn-online.de/Bilder-Videos';
var videoCenterPlayerId = '64541092001';
//-->
</script>
        <div class="pda-right-videoblock pda-rightblock rightblock" id="videoboxff6d4346078376d5d2a1d8cc6eea9717">
               
                <div class="pda-header-videoblock">                     <a class="pda-link-videoblock" href="/Videos?bclid=4598470806001"><strong class="pda-name-videoblock">Videos aus Schleswig-Holstein</strong></a>                    <div class="pda-headlink-videoblock">
                    	<a class="pda-link-videoblock" href="/video">Alle Videos</a>
                    </div>
                </div>
                <div class="clearBoth"></div>
            <div class="pda-body-videoblock">
                <div class="videospotlightcontainer" id="videospotlightff6d4346078376d5d2a1d8cc6eea9717">
                    <img class="videoplaybtn pda-playbtn-videoblock" src="/extension/pd2011/design/kn/images/playbutton.png" alt="play" />
                    <div class="videoimage pda-imagebox-videoblock">
                        <div class="videoteaser pda-teaser-videoblock">
                            <strong class="videotitle pda-teasertitle-videoblock"></strong>
                        </div>
                    </div>
                </div>
                <div class="videoboxcarousel" id="videocarouselff6d4346078376d5d2a1d8cc6eea9717">
                    <ol class="pda-carousel"></ol>
                </div>
            </div>
        </div>
    <script>
jQuery(document).ready(function() {videoBoxff6d4346078376d5d2a1d8cc6eea9717 = new videoBox (   'ff6d4346078376d5d2a1d8cc6eea9717',
                                        '4598470806001',
                                        '6',
                                        '63791246001'
                                        );});
</script>                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x200_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x200" id="oms_gpt_rectangle_300x200">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x200')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <style type="text/css">
	/* version 2 */
		@charset "UTF-8";
		@import url("http://fast.fonts.net/t/1.css?apiType=css&projectid=b8daf194-43c8-4ac1-b105-c750d79c4a21");
		@font-face{font-family:prelomedium;src:url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.eot");src:url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.eot?#iefix") format("embedded-opentype"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.woff2") format("woff2"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.woff") format("woff"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.ttf") format("truetype"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.svg#prelomedium") format("svg");font-weight:normal;font-style:normal;}
		@font-face{font-family:prelomedium;src:url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.eot");src:url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.eot?#iefix") format("embedded-opentype"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.woff2") format("woff2"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.woff") format("woff"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.ttf") format("truetype"),url("http://www.kn-online.de/extension/pd2011/design/kn/stylesheets/webfont/prelo-medium-webfont.svg#prelomedium") format("svg");font-weight:bold;font-style:normal}

	html, body {margin:0;padding:0;}
	body {font-family:'prelomedium';}
	a {text-decoration:none;}
	.maindiv {margin-top:5px;border:1px solid #DADADA;padding:12px 0;text-align:center;height:200px;}
	

	</style>
	
<strong style="display:block;float:left;width:355px;color:#666666;font-size:0.9em;font-weight:normal;padding:0 0 5px;font-family:'prelomedium';">ANZEIGE</strong>
<br/>
	<div class="maindiv" style="width:;">
		
		<strong style="text-align:left;display:block;">
			<a class="link" href="http://partner.gewinnspiele.de/v3track/?country=DE&coop=kn&mid=2486&zid=1&int=0" style="color:#009DE2;margin:0 0 0 27px;" target="_blank" OnClick="ga('send', 'event', 'Gewinnspiel / Extern / Netzpiloten AG', 'click', 'Teaser_Headline - linke_Spalte_Artikel_Teaser_POS1', 1);"> Gewinnen Sie ein iPhone7 Plus!</a>
		</strong>
				
			
			
		<a href="http://partner.gewinnspiele.de/v3track/?country=DE&coop=kn&mid=2486&zid=1&int=0" style="display:block;text-decoration:none;border:0 none;margin:0 auto;width:300px;" target="_blank">
			<img src="http://partner.gewinnspiele.de/v3media/2486_28.jpg" alt="Gewinnen Sie ein iPhone7 Plus!" align="left" width="300" OnClick="ga('send', 'event', 'Gewinnspiel / Extern / Netzpiloten AG', 'click', 'Teaser_Bild - linke_Spalte_Artikel_Teaser_POS1', 1);"/>
		</a>
	</div>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                        

<!-- mol5624201701241244595xy --></div>            
            
            
            
                
    <div class="pda-article-afterbody"><div data-widget="plista_widget_belowArticle"></div>
            
<script type="text/javascript">
<!--\\
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'd73aab2d063d4fc763953e223ce0c8ddeae6290d',
        item: {
            objectid: "21365773", //unique ID, alphanumeric
            kicker: "Nach H5N5-Nachweis",
            title: "Weitere Tests auf Geflügelpest im Kreis Steinburg", //max 255 characters
            text: "Nach der Feststellung einer neuen Variante der Geflügelpest im Kreis Steinburg werden die Tests ausgedehnt. „Wir ziehen zusätzliche Tierärzte heran, um umfangreiche Beprobungen auch in weiteren Betrieben im Sperrgebiet vorzunehmen“, sagte Landrat Torst...", //max 255 characters
            url: "http://www.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg", //max 1024 characters
            
                        img: "http://www.kn-online.de/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/nach-h5n5-nachweis-weitere-tests-auf-gefluegelpest-im-kreis-steinburg/534855093-1-ger-DE/Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg_molimageteaser.jpg",
                        
            category: 'News',
            created_at: '1485257760' //UNIX timestamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//-->
</script>

    
<a name="comments"></a>
                        <div id="modul_kommentare" tid="13666571" class="pda-comments-detail-hook">
                                    <table class="kommentare_service">
                        <tbody>
                            <tr>
                                <td class="more_link more_link_2col" colspan="3"><a href="http://forum.kn-online.de/showthread.php?t=13666571">Weitere Kommentare</a></td>
                            </tr>
                            <tr>
                                <td class="more_link"><a href="http://forum.kn-online.de">Startseite Forum</a></td>
                                <td class="kommentar_button"><a href="http://forum.kn-online.de/newreply.php?do=newreply&amp;noquote=1&amp;t=13666571">Kommentar schreiben</a></td>
                                <td class="more_link"></td>
                            </tr>
                        </tbody>
                    </table>
                            </div>



    

    
                                        
    
    
    <a name="related"></a>
<div class="pda-linkcollection pda-linkcolmenubar pda-article-leftblock">
    <span class="pda-article-menubar-headline-leftblock">Mehr zum Artikel</span>

    <div class="pda-leftblock-body pda-linkblock">
        <strong class="pda-leftblock-subheadline">
H5N5</strong>
        <div class="pda-leftblock-headline">
            <strong><a href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Weiterer-Gefluegelpest-Fall-in-SH-3400-Puten-muessen-gekeult-werden" class="pda-headlinelink pda-linkurl">
Geflügelpest: Es ist noch nicht vorbei</a></strong>
        </div>
                                                                    <div class="pda-leftblock-image">
                        <img src="/var/storage/images/kn/news/aktuelle-nachrichten-schleswig-holstein/nachrichten-schleswig-holstein/weiterer-gefluegelpest-fall-in-sh-3400-puten-muessen-gekeult-werden/534373833-7-ger-DE/Steinburg-Virus-H5N5-erstmals-in-Gefluegelhaltung_BildZweispaltig.jpg" width="240" height="154" alt="Foto: Der Kreis Steinburg richtete einen Sperrbezirk von mindestens drei Kilometern und ein Beobachtungsgebiet von weiteren mindestens sieben Kilometern ein." title="Foto: Der Kreis Steinburg richtete einen Sperrbezirk von mindestens drei Kilometern und ein Beobachtungsgebiet von weiteren mindestens sieben Kilometern ein." />
                    </div>
                        <div class="pda-leftblock-description">
                <p class="pda-iparagraph">Erstmals in Europa ist der Geflügelpesterreger H5N5 in einem Geflügelbetrieb aufgetreten – und passiert ist es in Schleswig-Holstein. Betroffen sind zwei Putenhaltungen in der Gemeinde Süderau im Kreis Steinburg. Dort werden seit Montag alle 18.400 Puten getötet.</p>        </div>
        <div class="clearBoth"></div>
        
    
                    
                                    
                    
                    
                
    


<ul class="pda-additive">
                    <li class="pda-additive-li pda-comment comments_hook"  tid="13657631">
                            <span class="pda-additive-image pda-additive-comment"></span><span class="pda-additive-count comment_count"></span> <span data-href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Weiterer-Gefluegelpest-Fall-in-SH-3400-Puten-muessen-gekeult-werden#comments" class="pda-additive-link comment_text">Kommentare</span>
                        </li>
        
                    <li class="pda-additive-li pda-desk">
                <span class="pda-additive-image pda-additive-desk"></span><span class="pda-additive-count">3</span> <a href="/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Weiterer-Gefluegelpest-Fall-in-SH-3400-Puten-muessen-gekeult-werden#related" class="pda-additive-link">weitere Artikel</a>
            </li>
                        </ul>
                <img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/kn/images/paidcontenticon.png" />        <span class="pda-more">mehr</span>
        <div class="clearBoth"></div>
    </div>

                    </div>

                    	                
                
                
                
                
                
                
            </div><div class="pda-articlecarousel" data-contentobject_id="17583763" data-itemcount="10" data-parent="1009427" data-module="articlecarousel" data-visible="2">
    <div class="pda-articlecarousel-top">
        <span class="pda-articlecarousel-top-headline">Mehr  aus Nachrichten: Schleswig-Holstein</span>
        <span class="pda-articlecarousel-top-pagination" data-component="numberedpagination" data-seperator="/">2/3</span>
    </div>
    <div class="pda-articlecarousel-nav">
        <div class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></div>
        <div class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></div>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">

        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
        <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>

<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img src="<%=image%>" class="pda-articlecarousel-carousel-slider-item-img">
<% if(typeof(short_title)!='undefined') { %><span class="pda-articlecarousel-carousel-slider-item-subheadline"><%=short_title%></span><% } %>
<strong class="pda-articlecarousel-carousel-slider-item-headline">
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-headline-link js-linkurl"><%=title%></a></strong></li>
</script>

<!--  End: Block More from --></div>
<!-- ZONE CONTENT: END -->
    
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
<script>
var mmg_site = "kn";

googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [900, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
                                                                                                                                
<div class="pda-socialicons">
    <strong class="pda-socialicons-headline">Folgen Sie uns</strong>
                    <a class="pda-socialicons-icon pda-socialicons-icon_facebook" target="_blank" rel="nofollow" href="http://www.facebook.com/kielernachrichten">KN auf Facebook</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_googleplus" target="_blank" rel="nofollow" href="http://plus.google.com/+kielernachrichten">KN auf Google+</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_twitter" target="_blank" rel="nofollow" href="http://twitter.com/kn_online">KN auf Twitter</a>
                            <a class="pda-socialicons-icon pda-socialicons-icon_youtube" target="_blank" rel="nofollow" href="http://www.youtube.com/channel/UC2nqvDNblYWts-6SdAMVnEw">KN auf Youtube</a>
                </div>
<div class="pda-footer-line">
    <div class="pda-footer-social"></div>
    <div class="pda-footer-logo">
        <img src="/extension/pd2011/design/kn/images/logo_footer.png" alt="Kieler Nachrichten" />
    </div>
    <div class="pda-footertop">
        <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
    </div>
</div>                    
                    
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Startseite" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Startseite&quot;}">Startseite</a>
    </strong>
    
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kiel &quot;}">Kiel </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Rendsburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Rendsburg&quot;}">Rendsburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Eckernfoerde" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Eckernf\u00f6rde&quot;}">Eckernförde</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Neumuenster" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Neum\u00fcnster&quot;}">Neumünster</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Ploen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Pl\u00f6n&quot;}">Plön</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Ostholstein" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostholstein&quot;}">Ostholstein</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-aus-Segeberg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Segeberg&quot;}">Segeberg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-vom-NOK" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;NOK&quot;}">NOK</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Polizei-Nachrichten/Aktuelle-Polizeimeldungen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizei&quot;}">Polizei</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Maps/Verkehrsinfo-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Verkehrsinfo&quot;}">Verkehrsinfo</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Nachrichten-Schleswig-Holstein" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schleswig-Holstein&quot;}">Schleswig-Holstein</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Politik-Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Wirtschaftsnachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aktuelle-Nachrichten-Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kunst &amp; Kultur&quot;}">Kunst &amp; Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Aus-der-Welt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aus der Welt&quot;}">Aus der Welt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sonntag" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Wetternachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter-Nachrichten&quot;}">Wetter-Nachrichten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-online.de/newsticker/archiv" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Archiv&quot;}">Archiv</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Meinungen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Meinungen&quot;}">Meinungen</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kommentare/KN-Kommentare" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kommentare&quot;}">Kommentare</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://forum.kn-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Forum&quot;}">Forum</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-online.de/Blogs2" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Kontakt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fragen &amp; Anregungen&quot;}">Fragen &amp; Anregungen</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Leben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leben&quot;}">Leben</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Veranstaltungen-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Veranstaltungen&quot;}">Veranstaltungen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Hilfe/Ratgeber" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Uni-Kiel" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schule &amp; Studium&quot;}">Schule &amp; Studium</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-leserreisen.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisen&quot;}">Reisen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Nachrichten-auf-Platt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auf Plattdeutsch&quot;}">Auf Plattdeutsch</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/INKIEL2/INKIEL-Magazin" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;INKIEL&quot;}">INKIEL</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Online-Spiele-Kostenlos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Online-Gewinnspiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gewinnspiele&quot;}">Gewinnspiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Videos/Videos" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Videos&quot;}">Videos</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport&quot;}">Sport</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Aktuelle-Sport-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport News&quot;}">Sport News</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Handball-News/Handball-WM" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Handball-WM&quot;}">Handball-WM</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Handball-News/Aktuelle-THW-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;THW Kiel&quot;}">THW Kiel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Segelsport-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Segeln&quot;}">Segeln</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Fussball-News/Aktuelle-Holstein-Kiel-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Holstein Kiel&quot;}">Holstein Kiel</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Nachrichten-Reitsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reitsport&quot;}">Reitsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/News/Sport-News/Football-News/Aktuelle-Baltic-Hurricanes-News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Baltic Hurricanes&quot;}">Baltic Hurricanes</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kiel.sportbuzzer.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;KN Sportbuzzer&quot;}">KN Sportbuzzer</a>
        </li>
                                                                                            </ul>
                                    </div></div><div class="pda-footer-col last"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen&quot;}">Anzeigen</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kleinanzeigen-Kiel/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-jobs.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://kn-motor.motoso.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Motor&quot;}">Motor</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.kn-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kleinanzeigen-Kiel/Kieler-Express" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Express&quot;}">Kieler Express</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.nordexpress-online.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nord Express&quot;}">Nord Express</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kleinanzeigen-Kiel/Anzeigen-aufgeben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeige aufgeben&quot;}">Anzeige aufgeben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Abo-Shop" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp;amp; Shop &quot;}">Abo &amp; Shop </a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Shop/Abo" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abonnement&quot;}">Abonnement</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://abo.kn-online.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo-Shop&quot;}">Abo-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/App/Kieler-Nachrichten-App" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;App Angebot&quot;}">App Angebot</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://lesershop.kn-online.de/index.php?t=fe_start?t=fe_start" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leser-Shop&quot;}">Leser-Shop</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/kiel/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Media Store&quot;}">Media Store</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Newsletter/Schlagzeilen-direkt-ins-eMail-Postfach" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Support/Kontakt/Ihr-Kontakt-zur-KN-und-SZ" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Support&quot;}">Support</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/wirueberuns" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wir \u00fcber uns&quot;}">Wir über uns</a></li>
                <li class="pda-footerlinks-li"><a href="http://www.kn-online.de/karriere" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Karriere&quot;}">Karriere</a></li>
                <li class="pda-footerlinks-li"><a href="/datenschutz" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/leistungsschutzrecht" class="pda-footerlinks-li-link"data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
                    <li class="pda-footerlinks-li"><a href="/agb" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
                <li class="pda-footerlinks-li"><a href="/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>        <li class="pda-footerlinks-li"><a href="/impressum" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/kontakt" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="http://www.madsack.de" rel="nofollow" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlagsgesellschaft Madsack GmbH &amp; Co. KG&lt;&quot;}">Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><span class="blau">Ein starker Verbund:</span> <a href="http://www.haz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Hannoversche Allgemeine&quot;}">Hannoversche Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.neuepresse.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Neue Presse&quot;}">Neue Presse</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.goettinger-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;G\u00f6ttinger Tageblatt&quot;}">Göttinger Tageblatt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.paz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Peiner Allgemeine Zeitung&quot;}">Peiner Allgemeine Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schaumburger Nachrichten&quot;}">Schaumburger Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.gnz.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gelnh\u00e4user Neue Zeitung&quot;}">Gelnhäuser Neue Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.waz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Wolfsburger Allgemeine\/Aller-Zeitung&quot;}">Wolfsburger Allgemeine/Aller-Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.eichsfelder-tageblatt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Eichsfelder Tageblatt&quot;}">Eichsfelder Tageblatt</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.kn-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kieler Nachrichten&quot;}">Kieler Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ln-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;L\u00fcbecker Nachrichten&quot;}">Lübecker Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.ostsee-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Ostsee Zeitung&quot;}">Ostsee Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.maz-online.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;M\u00e4rkische Allgemeine&quot;}">Märkische Allgemeine</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.giessener-zeitung.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gie\u00dfener Zeitung&quot;}">Gießener Zeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.madsack.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;MADSACK Mediengruppe&quot;}">MADSACK Mediengruppe</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.madsack-agentur.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Madsack Medienagentur&quot;}">Madsack Medienagentur</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbasierte Onlinewerbung&quot;}">Nutzungsbasierte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.mein-samstag.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mein Samsta&quot;}">Mein Samstag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.mr-media.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;mrmedia&quot;}">mrmedia</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Nach H5N5-Nachweis: Weitere Tests auf Geflügelpest im Kreis Steinburg – KN - Kieler Nachrichten</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->                

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-43414864-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

ga('create', 'UA-43414864-4', 'auto', { 'name' : 'KNonline' } );
ga('KNonline.send', 'pageview');
</script>


        <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.kn-online.de/News/Aktuelle-Nachrichten-Schleswig-Holstein/Nachrichten-Schleswig-Holstein/Nach-H5N5-Nachweis-Weitere-Tests-auf-Gefluegelpest-im-Kreis-Steinburg?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s24 -->

<noscript>
    <img src="/paidcontent/loadimage" alt="PaidContent-Image" />
</noscript>
</body>
</html>