<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                                                                    
            <meta name="msvalidate" content="B81D5A241AD4BAFB0252A0D687615E0E" />
    
    
    



<meta property="og:title" content="Kein weiterer Todesfall in Zusammenhang mit Corona"/>
<title>Zahl der Corona-Toten in Schleswig-Holstein liegt bei 1626 (Stand 03.07.2021)</title>
<meta name="description" content="Die Zahl der Toten in Zusammenhang mit dem Coronavirus in Schleswig-Holstein liegt unverändert bei 1626 (+/-0 im Vergleich zum Vortag). Woher die Fälle kommen und was wir über sie wissen." />
<meta property="og:description" content="Die Zahl der Toten in Zusammenhang mit dem Coronavirus in Schleswig-Holstein liegt unverändert bei 1626 (+/-0 im Vergleich zum Vortag). Woher die Fälle kommen und was wir über sie wissen." />

<meta name="keywords" content="tct:Gesundheit,tcf:Nachricht,Schleswig-Holstein,Corona,Tote,Kiel" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="KN - Kieler Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.kn-online.de/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021" />

<meta property="og:image" content="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/zahl-der-corona-toten-in-schleswig-holstein-liegt-bei-1626-stand-03.07.2021/742155654-509-ger-DE/Kein-weiterer-Todesfall-in-Zusammenhang-mit-Corona_plus_reference_kn.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Zahl der Corona-Toten in Schleswig-Holstein liegt bei 1626 (Stand 03.07.2021)">
    <meta name="twitter:image" content="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/zahl-der-corona-toten-in-schleswig-holstein-liegt-bei-1626-stand-03.07.2021/742155654-509-ger-DE/Kein-weiterer-Todesfall-in-Zusammenhang-mit-Corona_twitter_reference_kn.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:pages" content="160954957393014" />
    
<meta property="ablida:image" content="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/zahl-der-corona-toten-in-schleswig-holstein-liegt-bei-1626-stand-03.07.2021/742155650-509-ger-DE/Kein-weiterer-Todesfall-in-Zusammenhang-mit-Corona_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.kn-online.de/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021" />

<link rel="Home" href="/" title="Startseite – KN - Kieler Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – KN - Kieler Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/kn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/kn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Schlagzeilen" href="https://www.kn-online.de/rss/feed/kn_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kiel und Region RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_schleswig-holstein" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Politik RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_politik" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Wirtschaft RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kultur RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_kultur" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Sport RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_sport" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Alle Meldungen aus dem Ressort Ratgeber" href="https://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Panorama RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_panorama" />
<link rel="amphtml" href="https://m.kn-online.de/amp/news/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021">


        
<link rel="preload" href="https://static.rndtech.de/cmp/1.x.x.js" as="script">
<link rel="preload" href="https://cmp-sp.kn-online.de/wrapperMessagingWithoutDetection.js" as="script">
<link rel="preload" href="/bundles/molasset/static/ads.release.2021-02-11.js" as="script">
<link rel="preload" href="/bundles/molasset/fonts/all/iconfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" as="image" href="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/zahl-der-corona-toten-in-schleswig-holstein-liegt-bei-1626-stand-03.07.2021/742155650-509-ger-DE/Kein-weiterer-Todesfall-in-Zusammenhang-mit-Corona_big_teaser_article_webp.jpg" />

        <link rel="stylesheet" type="text/css" href="/css/desktop/kn/style-release-9.57.1.css">
        <script src="/js/desktop/kn/script-release-9.57.1.js" async></script>
          
<script type="text/javascript">
    var adHandler = adHandler || {cmd: []};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript" src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script type="text/javascript">
    window.start_time = Date.now();
    window.cmpDomain = 'kn-online.de';
    window.disabledCMP = false;

    const cmpConfig = {
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyManagerId: 193535,
        sp: {
            config: {
                baseEndpoint: 'https://cmp-sp.' + cmpDomain
            },
        },
        allowList: ["730"],
    };

    RND.CMP.initialize(cmpConfig);
</script>
<script type="text/javascript" src="https://cmp-sp.kn-online.de/wrapperMessagingWithoutDetection.js"></script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
    <script src="/bundles/molasset/static/ads.release.2021-02-11.js" type="text/javascript"></script>

                                                            

<script>
                                      var skyTop = 121;
                var scrollTop = 75;
                    
        var oms_site = 'KN_D';
        var oms_zone = 'localnews';
        window.isMobile = false;
        window.serverType = 'prebid';
        window.adServer = '65121655';
        window.portal = 'KN';

        window.adUnitDevice = 'M';
        if (!isMobile) {
        window.adUnitDevice = 'D';
        }
        window.adPageType = 'article';
        window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
        window.counter_rectangle_300x25 = 0;
        window.counter_rectangle = 1; // Mobile relevant
        window.counter_rectangle_468x6 = 1;
        window.nativeCounter = 1;
        window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
        window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
        window.lazyElements = [];
    </script>
    
        <script>
            try {
                window.viewability = (2 === 2) ? 'lesbar' : 'nicht lesbar';
            } catch (e) {
                window.viewability = 'nicht lesbar';
            }
        </script>
    
    <script>
        var targetingData = {};
                                                targetingData.pagetype = 'article';
                                                      targetingData.sitetyp = 'article';
                                                      targetingData.pageid = '24622112';
                                                      targetingData.site_id = '24622112';
                                                      targetingData.ezid = '24622112';
                                                      targetingData.pagepath = '1-2-1009365-8799818-8709038';
                                                      targetingData.ezpath = '1-2-1009365-8799818-8709038';
                                                      targetingData.pagetags = ['tct:Gesundheit','tcf:Nachricht','Schleswig-Holstein','Corona','Tote','Kiel'];
                                                      targetingData.tag = ['tct:Gesundheit','tcf:Nachricht','Schleswig-Holstein','Corona','Tote','Kiel'];
                                                      targetingData.oms_format = 'no_intext';
                                                      targetingData.wall = '0';
                                                      targetingData.login = 'out';
                                
            targetingData.canonical = 'https://www.kn-online.de/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021';
            targetingData.pagearea = 'localnews'.split('/');
            targetingData.ad_var_2 = 'localnews';
            targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
                    targetingData.article_visibility = window.viewability || 'unknown';
        
        
                    targetingData.bundesland = 'SH';
        
            </script>
    
        
                
            
        <script>
            targetingData.usertype = 'nicht eingeloggt'
        </script>
    
    

                <script>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</script>


    
                


        
  
                                      <!-- SZM VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline" data-block-until-interaction>
    (function (w, d, i) {
        var s = 'script',
            firstScript = d.getElementsByTagName(s)[0],
            newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js?m=1';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
            if (w.iom instanceof Object && typeof w.iom.c === 'function') {
                iom.c(i, 1);
            }
        };
    })(window, document, {
        'st': 'haz',
        'cp': 'kn_tgz_localnews',
        'sc': 'yes',
        'sv': 'i2'
    });
</script>
<!--/SZM -->      
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 3;
            articleType = 2;
            userId = '';
            currentTime = 1625248467;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "KN-Online.de",
    "pagePublishDate": "2021-07-02T17:01:00+00:00",
    "pageVersionNumber": "599",
    "pagePostSource": "KN",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Schleswig-Holstein",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 74917,
    "pagePostAuthor": 1187425,
    "pagePostID": "32206742",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "KN_D",
    "adunit-2": "localnews",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "kn_tgz_localnews",
    "pageIVWSite": "haz",
    "pageArticleId": "24622112",
    "pageMasterArticleId": "24622112",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "tct:Gesundheit,tcf:Nachricht,Schleswig-Holstein,Corona,Tote,Kiel",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1625248860,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
        {'GTM-KM3Q8SX':true});
</script>
    <script type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43414864-29', 'auto', {allowLinker: true});
    ga('require', 'GTM-KM3Q8SX');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'kn-online.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'kn-online.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
</script>

  <script>
    var userType = 0;
    var _cbq = window._cbq = (window._cbq || []);
    try {
      userType = 1;

    } catch (e) {}
    _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
  </script>

<script type="cmp-managed"
        async="async"
        data-vendor-id="5ea172e36ede87504f7b4590"
        data-vendor-name="Chartbeat"
        src="//static.chartbeat.com/js/chartbeat_mab.js">
</script>
    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"1059746",ustr:"",originlat:"0",clientrtt:"20",ghostip:"23.36.39.148",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"8e6a0c",region:"35804",protocol:"",blver:14,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"8e6a0c",ai:"438646",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
    <body id="top" data-pageleave="body"  class="">
                    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PPJKKX"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PPJKKX');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper" style="min-height: 600px">
    </div>
    <script>
        if (typeof skyTop === 'undefined') {
            var skyTop = 121;
        }
        var omsv_centered = true;
        var oms_sbwp_top = skyTop;
        var oms_scroll_top = typeof scrollTop !== 'undefined' ? scrollTop : 75;

        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', skyTop + 'px');
            adHandler.cmd.push(function () {
                googletag.cmd.push(function () {
                    if (googletag.pubadsReady) {
                        var event = new Event('GPT_Loaded');
                        window.dispatchEvent(event);
                    }
                });
            });

        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                            <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
     (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'nachrichten,schleswig-holstein,article,kn-online.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation style="min-height: 46px">
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        
    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/article_navi_logo.png"
             >

            </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        
    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/logo.svg"
             data-js-header-logo-img>

            </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.kn-online.de/v3/hub/oauth?client_id=madsack-kn-portal&response_type=code&redirect_uri=https://www.kn-online.de/security/sso" data-paidcontent-autologin-cookie="madsack-kn-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kn-jobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobbörse
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Externe-Weiterleitung/de_kn-trauer_www/www_kn-trauer_de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Traueranzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kielerexpress-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Kieler Express
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/B2B-Loesungen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    B2B-Lösungen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Externe-Weiterleitung/de_kn-media_www/Auswahl-an-Werbemoeglichkeiten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Werbung schalten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Aboshop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kn-leserreisen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/kiel/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/badsegeberg/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://update-nms.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Update Neumünster
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.kn-tickets.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN TicketShop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.sz-ticketshop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ TicketShop
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="https://epaper.kieler-nachrichten.de/" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>ePaper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.kieler-nachrichten.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN ePaper
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.segeberger-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ ePaper
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Mehr/Kontakt/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Schleswig-Holstein">Schleswig-Holstein </a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Kein weiterer Todesfall in Zusammenhang mit Corona</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Startseite" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Startseite</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Kiel" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Kiel</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Rendsburg-Eckernfoerde" target="_self">Rendsburg-Eckernförde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Neumuenster" target="_self">Neumünster</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ploen" target="_self">Plön</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ostholstein" target="_self">Ostholstein</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Segeberg" target="_self">Segeberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Nord-Ostsee-Kanal" target="_self">Nord-Ostsee-Kanal</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Verkehrsinfo" target="_self">Verkehrsinfo</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Schleswig-Holstein" target="_self">Schleswig-Holstein </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Hamburg" target="_self">Hamburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sport" class="pdb-navigation-main-link-headline" target="_self">Sport</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Fussball" target="_self">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/THW-Kiel" target="_self">THW Kiel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Holstein-Kiel" target="_self">Holstein Kiel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Reitsport" target="_self">Reitsport</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Segelsport" target="_self">Segelsport</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_blank" rel="noopener">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Jobs</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Beilagen" target="_self">Beilagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Meinungen" target="_self">Meinungen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wirtschaftsleben" target="_self">Wirtschaftsleben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/KN-hilft-Leben-retten" target="_self">KN hilft Leben retten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_self">Archiv</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Karriere-bei-den-KN" target="_self">Karriere bei den KN</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Kontakt" target="_self">Kontakt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Traueranzeigen" target="_self">Traueranzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kieler-Express" target="_blank" rel="noopener">Kieler Express</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/B2B-Loesungen" target="_self">B2B-Lösungen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_self">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Werbung-schalten" target="_self">Werbung schalten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen2" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/KNMedia-Store" target="_blank" rel="noopener">KNMedia Store</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/SZMedia-Store" target="_blank" rel="noopener">SZMedia Store</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Update-Neumuenster" target="_blank" rel="noopener">Update Neumünster</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/KN-TicketShop" target="_blank" rel="noopener">KN TicketShop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/SZ-TicketShop" target="_blank" rel="noopener">SZ TicketShop</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/ePaper" class="pdb-navigation-main-link-headline" target="_self">ePaper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/KN-ePaper" target="_blank" rel="noopener">KN ePaper</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/SZ-ePaper" target="_blank" rel="noopener">SZ ePaper</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/Apps" target="_blank" rel="noopener">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.kn-online.de/",
                    "name": "KN"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.kn-online.de/Nachrichten",
                    "name": "Nachrichten"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.kn-online.de/Nachrichten/Schleswig-Holstein",
                    "name": "Schleswig-Holstein "
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.kn-online.de/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021",
                    "name": "Zahl der Corona-Toten in Schleswig-Holstein liegt bei 1626 (Stand 03.07.2021)"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small" style="min-height: 15px;">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Schleswig-Holstein">Schleswig-Holstein </a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Zahl der Corona-Toten in Schleswig-Holstein liegt bei 1626 (Stand 03.07.2021)</h1>
                    </div>
                <div class="pdb-reference" style="min-height: 52px">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                
    <div id="gpt_superbanner" style="min-height: 90px"></div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 24622112"
         data-vars-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="facebook | 24622112"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.kn-online.de/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="twitter | 24622112"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Covid-19%20in%20Schleswig-Holstein%20-%20Kein%20weiterer%20Todesfall%20in%20Zusammenhang%20mit%20Corona&amp;url=https://www.kn-online.de/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021&amp;via=kn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 24622112"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.kn-online.de%2FNachrichten%2FSchleswig-Holstein%2FZahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">19:34</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">02.07.2021</span>
                </div>
                            
    

                

    
                                

    
                

    <div data-teaser-lid="32206742" data-teaser-cid="24622112" data-teaser-rlid="908f915b4190c14a7d1450f7e3aa1203" data-teaser-rcid="KN_DCX_doc79uto1b0uhd18s9hy549"></div>
    <div class="pdb-article-teaser"
         data-component="linkblock"                    >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                            
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 20:01 Uhr</span>
        <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Kein weiterer Todesfall in Zusammenhang mit Corona                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Die Zahl der Toten in Zusammenhang mit dem Coronavirus in Schleswig-Holstein liegt unverändert bei 1626 (+/-0 im Vergleich zum Vortag). Woher die Fälle kommen und was wir über sie wissen.</p>
</div>
                            </div>
        
            </div>
                            <div class="pdb-article-release">
                    <span class="pdb-article-release-label">Von </span>
                    <span class="pdb-article-release-authorrelation">KN-online  (Kieler Nachrichten)</span>
                </div>
                                                                            
                                

    <div class="pdb-image pdb-article-image"
     style="min-height: 380px" >
                                <div class="pdb-article-image-picture" style="min-height: 380px">
                    <picture>
                    <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/zahl-der-corona-toten-in-schleswig-holstein-liegt-bei-1626-stand-03.07.2021/742155650-509-ger-DE/Kein-weiterer-Todesfall-in-Zusammenhang-mit-Corona_big_teaser_article_webp.jpg" type="image/webp">
                <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/zahl-der-corona-toten-in-schleswig-holstein-liegt-bei-1626-stand-03.07.2021/742155650-509-ger-DE/Kein-weiterer-Todesfall-in-Zusammenhang-mit-Corona_big_teaser_article.jpg" type="image/jpeg">
        <img
            src="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/zahl-der-corona-toten-in-schleswig-holstein-liegt-bei-1626-stand-03.07.2021/742155650-509-ger-DE/Kein-weiterer-Todesfall-in-Zusammenhang-mit-Corona_big_teaser_article.jpg"
            width="100%"
            height="100%"
            alt="In Schleswig-Holstein sind Menschen gestorben, die das Coronavirus in sich trugen."
            title="In Schleswig-Holstein sind Menschen gestorben, die das Coronavirus in sich trugen."
            data-copyright="Patrick Pleul/dpa / infogram.com (Kieler Nachrichten)" />
    </picture>
</div>        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    In Schleswig-Holstein sind Menschen gestorben, die das Coronavirus in sich trugen.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Patrick Pleul/dpa / infogram.com (Kieler Nachrichten)</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                    <div class="pdb-digital-placard pdb-digital-placard-article">
                
                                
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad60df4e740311a-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             style="min-height: 250px"
                             id="ad60df4e740311a">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad60df4e740311a');
      var adDeclaration = document.getElementById('ad60df4e740311a-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad60df4e740311aPrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad60df4e740311aCurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad60df4e740311aCurrId = 'gpt_' + prebidType + '-' + ad60df4e740311aCurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad60df4e740311aCurrCounter > 1 && window.ad60df4e740311aPrebidType === 'rectangle') ||
          window.ad60df4e740311aPrebidType === 'banner')  {
          prepareLazy(window.ad60df4e740311aCurrId);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                        </div>
                
                            <span class="pdb-article-body-locationlabel">Kiel</span>
                                                <div     class="pdb-richtext-field"><p>Das Coronavirus hat sich in Schleswig-Holstein ausgebreitet, doch es kommen täglich nicht mehr so viele Neuinfektionen in Schleswig-Holstein hinzu. Die Zahl der Todesfälle im Zusammenhang mit der Viruserkrankung steigt immer noch schwach.</p><ul>
<li>Dazu zählt ein in <a href="https://www.rnd.de/gesundheit/coronavirus-in-agypten-erster-deutscher-nachweislich-an-corona-gestorben-L7ZFGZVRS5DK3PNGV2IN36UJCY.html" title="" target="_blank" class="pdb-article-link">Ägypten gestorbener Tourist</a> (60), der aus dem Kreis Herzogtum Lauenburg stammte und als Feuerwehrmann in Hamburg arbeitete.</li>
<li>Der zweite Fall ist <a href="/Nachrichten/Schleswig-Holstein/Toter-am-UKSH-Luebeck-hatte-Corona-Die-Todesursache-ist-noch-unklar" title="" target="_blank" class="pdb-article-link">ein Toter (78) am UKSH Lübeck</a>, bei dem das Virus nachgewiesen werden konnte.</li>
<li>Beim dritten Fall handelt es sich um einen <a href="/Nachrichten/Schleswig-Holstein/Corona-Stolpe-beklagt-einen-Toten-90-Bewohner-in-Quarantaene" title="" target="_blank" class="pdb-article-link">Stellvertreter des Bürgermeisters aus Stolpe (Kreis Plön)</a>.</li>
<li>Der vierte Tote ist ein Kieler (76), der eine schwere Herzkrankheit hatte.</li>
<li>Der fünfte und sechste Todesfall wurden vom Kreis Pinneberg bestätigt. Die <a href="/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-steigt-auf-fuenf" title="" target="_blank" class="pdb-article-link">78-Jährige</a> und <a href="/Nachrichten/Schleswig-Holstein/Sieben-Corona-Todesfaelle-in-SH" title="" target="_blank" class="pdb-article-link">ein Mann</a> gehörten zur Hochrisikogruppe.</li>
<li>Der siebte und achte Todesfall sind aus dem Kreis Rendsburg-Eckernförde. <a href="https://www.kn-online.de/Lokales/Rendsburg/Corona-Erster-Todesfall-im-Kreis-Rendsburg-Eckernfoerde" title="" target="_blank" class="pdb-article-link">Ein Mann (75) aus Eckernförde starb in Kiel</a> im Krankenhaus. Eine <a href="https://www.kn-online.de/Lokales/Rendsburg/78-jaehrige-Frau-aus-dem-Kreis-Redsburg-Eckernfoerde-an-Covid-19-verstorben" title="" target="_blank" class="pdb-article-link">78-jährige Frau starb ebenfalls im Krankenhaus</a>.</li>
<li>Der neunte Tote stammt aus dem Kreis Plön. <a href="https://www.kn-online.de/Lokales/Ploen/Weiterer-Corona-Todesfall-im-Kreis-Ploen-Mann-starb-im-FEK-Neumuenster" title="" target="_blank" class="pdb-article-link">Der 80-jährige hatte Vorerkrankungen</a>.</li>
<li>Der zehnte Tote ist ein Mann über 70 aus dem Kreis Stormarn. <a href="/Nachrichten/Schleswig-Holstein/Erster-Corona-Toter-im-Kreis-Stormarn" title="" target="_blank" class="pdb-article-link">Mehr dazu hier.</a>
</li>
<li>Beim elften Todesfall handelt es sich um einen Mann (72) <a href="https://www.kn-online.de/Lokales/Rendsburg/Ein-72-jaehriger-Mann-aus-dem-Kreis-Rendsburg-Eckernfoerde-ist-verstorben" title="" target="_blank" class="pdb-article-link">aus dem Kreis Rendsburg-Eckernförde.</a>
</li>
<li>Der zwölfte Tote kommt aus dem Kreis Dithmarschen und <a href="/Nachrichten/Schleswig-Holstein/Corona-Todesfall-im-Kreis-Dithmarschen" title="" class="pdb-article-link">zählte zur Risikogruppe</a>.</li>
<li>Der 13. Tote stammt aus dem Kreis Rendsburg-Eckernförde.</li>
<li>Bei dem 14. Toten handelt es sich um eine Person aus dem Kreis Nordfriesland.</li>
<li>Der 15. Tote stammt aus dem Kreis Herzogtum Lauenburg.</li>
<li>Der 16. Tote kommt es dem Kreis Pinneberg.</li>
<li>Beim 17. Todesfall handelt es sich um eine Person aus dem Kreis Stormarn.</li>
<li>Den 18. und 19. Todesfall <a href="https://www.kn-online.de/Lokales/Rendsburg/Kreis-Rendsburg-Eckernfoerde-meldet-sechs-Corona-Tote-Stand-5.4.2020" title="" target="_blank" class="pdb-article-link">bestätigte der Kreis Rendsburg-Eckernförde am Sonntag. </a>
</li>
</ul><div class="object-left">            <div class="pdb-newsletter pdb-newsletter_article">
                        <form class="pdb-newsletter-content pdb-newsletter-content_article"
              action="https://newsroom.kn-online.de/add_subscriber" method="post"
              name="revue-form-32991461" target="_blank"
        >
                    <span class="pdb-newsletter-content-headline pdb-newsletter-content-headline_article">
                Der Newsletter der Chefredaktion
            </span>
                    <p class="pdb-newsletter-content-subheadline pdb-newsletter-content-subheadline_article">
                                        Montags bis freitags erhalten Sie aktuelle Nachrichten aus Schleswig-Holstein und Einblicke in den Newsroom in Ihr Postfach.


            </p><div class="pdb-newsletter-content-input pdb-newsletter-content-input_article">
                <input class="pdb-newsletter-content-input-field"
                       placeholder="E-Mail-Adresse eingeben" type="email"
                       name="member[email]" id="member_email-32991461">
            </div><div class="pdb-newsletter-content-button pdb-newsletter-content-button_article pdb-newsletter-content-button_withadagreement">
                                    <input class="pdb-newsletter-content-button-input pdb-newsletter-content-button-input_article"
                           type="submit" value="Abonnieren"
                           name="member[subscribe]"
                           data-vars-event-category="newsletter"
                           data-vars-event-action="Klick"
                           data-vars-event-label="https://newsroom.kn-online.de/add_subscriber | Newsletter KN Newsroom">
                            </div>
                    <span class="pdb-newsletter-content-adagreement pdb-newsletter-content-adagreement_article">
                Mit meiner Anmeldung zum Newsletter stimme ich der
                <a class="pdb-newsletter-content-adagreement-link" href="https://www.kn-online.de/Werbevereinbarung" target="_blank">
                    Werbevereinbarung
                </a> zu.
            </span>
                </form>
    </div>
</div><ul>
<li>Der 20. Todesfall stammt aus Flensburg.</li>
<li>Der 21. Tote wurde von der Stadt Kiel bestätigt. <a href="/Kiel/Zweiter-Corona-Todesfall-in-Kiel-Mann-80-starb-in-der-Nacht" title="" target="_blank" class="pdb-article-link">Der 80-jährige Patient aus Kiel ist in der Nacht von Sonntag auf Montag gestorben.</a>
</li>
<li>Der Kreis Herzogtum Lauenburg bestätigte den 22. und 23. Todesfall.</li>
<li>Der 24. Todesfall stammt aus dem Kreis Pinneberg. Es handelt sich um einen Mann aus einem Pflegeheim, der im Krankenhaus in Elmshorn starb.</li>
<li>Fall Nummer 25 kommt <a href="https://www.kn-online.de/Lokales/Segeberg/Corona-im-Kreis-Segeberg-Positiv-Trend-von-Todesfall-ueberschattet" title="" target="_blank" class="pdb-article-link">aus dem Kreis Segeberg: e</a>ine Person um die 70.</li>
<li>Fall Nummer 26 aus dem Kreis Rendsburg Eckernförde.</li>
<li>Aus dem Kreis Schleswig-Flensburg stammt der Todesfall 27.</li>
<li>In <a href="https://www.kn-online.de/Lokales/Neumuenster/Corona-Erster-Todesfall-in-Neumuenster" title="" target="_blank" class="pdb-article-link">Neumünster ist ein Mann (69) an Corona gestorben</a>. Er hatte Vorerkrankungen und ist der 28. Fall in Schleswig-Holstein.</li>
<li>Der Kreis Pinneberg meldet den 29, 30. und 31. Todesfall.</li>
<li>
<a href="https://www.kn-online.de/Lokales/Ploen/Coronavirus-Dritter-Todesfall-im-Kreis-Ploen" title="" target="_blank" class="pdb-article-link">Todesfall 32 stammt aus dem Kreis Plön</a>. Es handelt sich um eine 95-jährige Frau.</li>
<li>Fall Nummer 33 kommt aus dem Kreis Stormarn.</li>
<li>Der Kreis Steinburg meldet Todesfall Nummer 34 und 35.</li>
<li>Todesfall 36, 37 und 38 kommen aus <a href="/Kiel/Neue-Corona-Zahlen-Viertes-Todesopfer-in-Kiel" title="" target="_blank" class="pdb-article-link">Kiel </a>und Pinneberg.</li>
<li>Der 39. Todesfall kommt aus Kiel.</li>
<li>Fall Nummer 40 kommt <a href="https://www.kn-online.de/Lokales/Eckernfoerde/Coronavirus-fordert-achtes-Todesopfer-im-Kreis-Rendsburg-Eckernfoerde" title="" target="_blank" class="pdb-article-link">aus dem Kreis Rendsburg-Eckernförde</a>.</li>
<li>Todesfall Nummer 41 und 42 stammen aus dem Kreis Pinneberg.</li>
<li>Nummer 43 kommt aus dem Kreis Schleswig-Flensburg.</li>
<li>Der 44. Tote wohnte im Kreis Segeberg.</li>
<li>Der 45. Todesfall wurde aus Kiel gemeldet.</li>
<li>Nummer 46 und 47 stammen aus dem Kreis Pinneberg.</li>
<li>Nummer 48 ist aus Schleswig-Flensburg.</li>
<li>Im Kreis Rendsburg-Eckernförde wurden drei Todesfälle (Nr. 49-51) gemeldet: Drei Männer im Alter von 46, 75 sowie 84 Jahren sind an den Folgen der Viruserkrankung gestorben.</li>
<li>Zwei weitere Todesfälle (52 und 53) wurden aus Kiel und dem Kreis Dithmarschen gemeldet.</li>
<li>Zwei Todesfälle (Nr. 54 und 55) hat der Kreis Stormarn gemeldet.</li>
<li>Nummer 56 kommt aus dem Kreis Herzogtum Lauenburg.</li>
<li>Nummer 57 aus Kreis Pinneberg.</li>
<li>Nummer 58 aus dem Kreis Stormarn.</li>
<li>Die Todesfälle 59, 60 und 61 kamen jeweils aus den Kreisen Steinburg, Rendsburg-Eckernförde und Pinneberg.</li>
<li>Beim 62. Todesfall handelt es sich um einen 89 Jahre alten Mann aus dem Kreis Rendsburg-Eckernförde mit Vorerkrankungen, der in einem Pflegeheim als Patient verstarb.</li>
<li>Den 63. Todesfall meldete der Kreis Plön. <a href="https://www.kn-online.de/Lokales/Ploen/Frau-starb-in-Kieler-Klinik-Vierter-Corona-Todesfall-im-Kreis-Ploen" title="" target="_blank" class="pdb-article-link">Demnach soll es sich um eine 79-jährige Frau</a> handeln, die mit Vorerkrankungen im Krankenhaus in Kiel verstorben ist.</li>
<li>Der 64 Tote kommt aus Flensburg.</li>
<li>Die Todesfälle 65 bis 73 kommen aus dem Kreis Stormarn. Unter den Verstorben befinden sich 3 Bewohnerinnen (der Altersgruppe über 90) und ein 1 Bewohner (der Altersgruppe über 70) aus dem Wohnpark Rohlfshagen.</li>
<li>Der 74. Tote wurde aus dem Kreis Dithmarschen gemeldet.</li>
<li>Fälle 75, 76 und 77 meldet der Kreis Pinneberg.</li>
<li>Der 78. Tote kommt aus dem Kreis Segeberg.</li>
<li>Der 79. Tote aus Stormarn.</li>
<li>Todesfall Nummer 80 stammt aus dem Kreis Rendsburg-Eckernförde. Es handelt sich um einen 78 Jahre alten Mann mit Vorerkrankungen, der in einem Krankenhaus starb.</li>
<li>Nummer 81 und 82 meldete der Kreis Pinneberg.</li>
<li>Drei weitere Todesfälle (Nummer 83, 84, 85 und 86) meldet der Kreis Stormarn.</li>
<li>Aus dem Kreis Rendsburg-Eckernförde stammt Fall Nr. 87.</li>
<li>Der Kreis Herzogtum Lauenburg meldet die Fälle 88 und 89.</li>
<li>Im Kreis Plön ist <a href="https://www.kn-online.de/Lokales/Ploen/69-Jaehriger-gestorben-Corona-Fuenfter-Todesfall-im-Kreis-Ploen" title="" target="_blank" class="pdb-article-link">ein 69-jähriger Mann an Corona gestorben</a>. Er wurde zuvor im Krankenhaus Preetz behandelt. Es ist Fall Nummer 90.</li>
<li>Sechs Todesfälle (Nr. 91-96) meldet der Kreis Pinneberg.</li>
<li>Ein Corona-Toter kam aus dem Kreis Stormarn (Nummer 97).</li>
<li>Nummer 98 und 99 meldet der Kreis Pinneberg.</li>
<li>Todesfall Nummer 100 stammt aus dem Kreis Plön. <a href="https://www.kn-online.de/Lokales/Ploen/Kreis-Ploen-Gesundheitsamt-meldet-sechsten-Todesfall-Frau-starb-in-Klinik" title="" target="_blank" class="pdb-article-link">Es handelt sich um eine 78-Jährige Frau, die zuletzt im Krankenhaus Preetz lag. </a>
</li>
<li>Todesfälle Nummer 101 und 102 wurden Kiel zugeordnet: <a href="/Kiel/Coronavirus-Zwei-weitere-Todesfaelle-in-Kiel" title="" target="_blank" class="pdb-article-link">ein Mann (84) und eine Frau (72).</a>
</li>
<li>Der Kreis Herzogtum Lauenburg meldet Todesfall Nummer 103.</li>
<li>Der 104. Tote kommt aus dem Kreis Pinneberg.</li>
<li>Drei weitere Todesfälle vermeldete der Kreis Stormarn.</li>
<li>Ein weiterer Todesfall kommt aus dem Kreis Plön.</li>
<li>Zwei weitere Todesfälle vermeldete der Kreis Pinneberg (109 und 110)</li>
<li>Der Kreis Stormarn meldete einen weiteren Todesfall (111)</li>
<li>Ein weiterer Todesfall stammt aus dem Kreis Pinneberg (112)</li>
<li>Ein weiterer Todesfall (Nr. 113) wurde am 3. Mai aus dem Kreis Pinneberg gemeldet.</li>
<li>Im Kreis Pinneberg hat sich die Zahl der Toten auf 34 erhöht. In Schleswig-Holstein ist es Todesfall Nr. 114.</li>
<li>Nummer 115 stammt aus dem Kreis Herzogtum Lauenburg.</li>
<li>Der 116. Tote wurde aus Neumünster gemeldet.</li>
<li>Der Kreis Stormarn bestätigt zwei weitere Todesfälle (Nr. 117 und 118). Es handelt sich um eine Bewohnerin der Altergruppe über 90 Jahre aus dem Wohnpark Rohlfshagen/Rümpel und um eine Bewohnerin der Altersgruppe über 70 Jahre aus einer Pflegeeinrichtung im Süden des Kreises Stormarn.</li>
<li>Todesfall Nummer 119 kommt aus dem Kreis Herzogtum Lauenburg.</li>
<li>Der 120. Todesfall kommt aus dem Kreis Stormarn. Dabei handelt es sich um eine Frau der Altersgruppe über 50 Jahre, die im Krankenhaus lag.</li>
<li>Nummer 121 und 122 meldet der Kreis Pinneberg.</li>
<li>Eine Frau aus dem Kreis Stormarn, die über 80 Jahre alt ist, ist im Krankenhaus gestorben. Sie ist Fall Nummer 123.</li>
<li>Am 9. Mai bestätigte der Kreis Stormarn den 124. Todesfall in Schleswig-Holstein. Es handelt sich um einen 62-jährigen Mann, der im UKE Hamburg behandelt wurde.</li>
<li>Nummer 125 kommt aus dem Kreis Herzogtum Lauenburg.</li>
<li>Der 126. Tote wurde aus dem Kreis Pinneberg gemeldet.</li>
<li>Nummer 127 meldet der Kreis Stormarn. Es soll sich um einen etwa 70 Jahre alten Mann handeln.</li>
<li>Der 128., 129. und der 130. Todesfall kommen aus dem Kreis Herzogtum Lauenburg.</li>
<li>Vier Fälle kommen aus dem Kreis Pinneberg hinzu (Fall 131-134).</li>
<li>Ein Todesfall (Nr. 135) bestätigt der Kreis Stormarn, es soll ein Mann Ü50 sein.</li>
<li>Nummer 136 listet der Kreis Pinneberg auf.</li>
<li>Nummer 137 kommt aus dem Kreis Stormarn.</li>
<li>Einen weiteren Todesfall (Nr. 138) meldet der Kreis Pinneberg.</li>
<li>Im Kreis Schleswig-Holstein ist eine 81-jährige Bewohnerin eines Pflegeheims im Krankenhaus gestorben.</li>
<li>Zwei weitere Todesfälle vermeldet der Kreis Stormarn.</li>
<li>Der 142. Fall wird aus dem Kreis Pinneberg gemeldet.</li>
<li>Todesfall Nummer 143 stammt aus Flensburg.</li>
<li>Todesfall Nummer 144 meldet der Kreis Pinneberg.</li>
<li>Zwei weitere Todesfälle stammen aus dem Kreis Segeberg. Bei ihnen wurde das Virus nach dem Tod festgestellt, sie sind aber nicht nachweislich daran gestorben. Der Kreis Segeberg hat seine Zählung am 5. Juni der des RKI angepasst.</li>
<li>Den 147. Todesfall im Zusammenhang mit dem Coronavirus meldet Pinneberg.</li>
<li>Eine Frau über 70 aus dem Kreis Stormarn ist im Zusammenhang mit dem Coronavirus gestorben. Es ist der 148. Todesfall in Schleswig-Holstein.</li>
<li>Der Kreis Segeberg meldete, dass eine Person aus dem Pflegeheim in Sülfeld gestorben ist, die mit Corona infiziert war. Es ist der 149. Todesfall.</li>
<li>Ebenfalls aus dem Kreis Segeberg stammt der 150. Todesfall. Es ist eine Person, die im Altenheim in Sülfeld lebte.</li>
</ul><div class="object-left">            <div class="pdb-newsletter pdb-newsletter_article">
                        <form class="pdb-newsletter-content pdb-newsletter-content_article"
              action="https://kielmittendrin.kn-online.de/add_subscriber" method="post"
              name="revue-form-32991389" target="_blank"
        >
                    <span class="pdb-newsletter-content-headline pdb-newsletter-content-headline_article">
                Der Newsletter der Kieler Lokalredaktion
            </span>
                    <p class="pdb-newsletter-content-subheadline pdb-newsletter-content-subheadline_article">
                                        Einen Überblick über das, was die Menschen in der Stadt bewegt, bekommen Sie jeden Mittwoch in Ihr Postfach


            </p><div class="pdb-newsletter-content-input pdb-newsletter-content-input_article">
                <input class="pdb-newsletter-content-input-field"
                       placeholder="E-Mail-Adresse eingeben" type="email"
                       name="member[email]" id="member_email-32991389">
            </div><div class="pdb-newsletter-content-button pdb-newsletter-content-button_article pdb-newsletter-content-button_withadagreement">
                                    <input class="pdb-newsletter-content-button-input pdb-newsletter-content-button-input_article"
                           type="submit" value="Abonnieren"
                           name="member[subscribe]"
                           data-vars-event-category="newsletter"
                           data-vars-event-action="Klick"
                           data-vars-event-label="https://kielmittendrin.kn-online.de/add_subscriber | Newsletter KN Kiel">
                            </div>
                    <span class="pdb-newsletter-content-adagreement pdb-newsletter-content-adagreement_article">
                Mit meiner Anmeldung zum Newsletter stimme ich der
                <a class="pdb-newsletter-content-adagreement-link" href="https://www.kn-online.de/Werbevereinbarung" target="_blank">
                    Werbevereinbarung
                </a> zu.
            </span>
                </form>
    </div>
</div><ul>
<li>In Kiel ist eine weitere Person in Zusammenhang mit dem Coronavirus gestorben. Es handelt sich um Todesfall Nummer 151.</li>
<li>Aus dem Kreis Dithmarschen stammt der 152. Todesfall.</li>
<li>Der 153. Todesfall wird aus dem Kreis Herzogtum Lauenburg gemeldet.</li>
<li>Der Kreis Stormarn berichtet, dass ein Mann über 70 gestorben es. Es ist der 154. Todesfall.</li>
<li>Im Kreis Nordfriesland ist eine Frau gestorben, die das Coronavirus hatte, aber bereits wieder genesen war. Deshalb zählt sie nicht als 155. Todesfall in Schleswig-Holstein. Eine Obduktion der betroffenen, verstorbenen Person hat ergeben, dass diese nachgewiesenermaßen nicht an SARS-CoV-2 gestorben ist. <strong>Der Fall wird deshalb nicht mehr in dieser Statistik geführt</strong>.</li>
<li>Im Kreis Pinneberg gab es einen Todesfall. Er "ereignete sich bereits im April in einer von Corona betroffenen Seniorenresidenz im Kreis Pinneberg“, teilte Kreissprecher Oliver Carstens mit. Die betroffene Person gehörte zur Risikogruppe und litt an Vorerkrankungen. Es ist Fall Nummer 156.</li>
<li>Im Kreis Nordfriesland steigt die Zahl der Todesfälle auf 2. Damit sind es in Schleswig-Holstein gesamt 156. Todesfälle.</li>
<li>In Neumünster ist ein 66-jähriger Mann an den Folgen einer Coronavirus-Infektion gestorben. Es ist der 157. Todesfall.</li>
<li>Todesfall Nummer 158 meldet der Kreis Herzogtum Lauenburg.</li>
<li>Am 18. August 2020 teilte der Kreis Stormann mit, dass eine Frau der Altersgruppe über 100 Jahre im Krankenhaus im Zusammenhang mit Corona gestorben ist. Es ist der 159. Todesfall in Schleswig-Holstein.</li>
<li>Der 160. Todesfall kommt aus Kiel. Bei der Toten handelt es sich um eine 90-jährige Frau, die "mit Corona gestorben" ist, wie ein Sprecher der Stadt Kiel betonte. Es ist der insgesamt elfte Todesfall in Kiel.</li>
<li>Der 161. Fall stammt aus dem Kreis Dithmarschen. (Stand 3.9.2020)</li>
<li>In Kiel ist eine Person im Zusammenhang mit Covid-19 gestorben. Es ist Todesfall Nr. 162 in Schleswig-Holstein. (30.09.2020)</li>
<li>Der Kreis Schleswig-Flensburg meldet einen Todesfall: Bei dem Verstorbenen, der unter schweren Vorerkrankungen litt, handelt es sich um einen Bewohner einer Wohnstätte der Schleswiger Wohnassistenz. Insgesamt steigt die Zahl der Verstorbenen im Kreis Schleswig-Flensburg seit Ausbruch der Corona-Pandemie damit auf fünf an. In Schleswig-Holstein ist es der 163. Todesfall. (Stand 15.10.2020)</li>
<li>Zwei Todesfälle (Nr. 164 und 165) meldet der Kreis Dithmarschen: Bei den Sterbefällen handelt es sich um zwei Personen, die im Westküstenklinikum in Heide verstorben sind. Beide Personen zählen zum Kreis der vom Robert Koch-Institut beschriebenen Risikopatienten. (Stand 22.10.2020) Beide Fälle wurden am 23.10. noch nicht in der offiziellen Statistik des Landes aufgeführt.</li>
<li>In Lübeck gibt es einen Toten im Zusammenhang mit Corona. Es ist der 166. Todesfall in Schleswig-Holstein. (Stand 23.10.2020)</li>
<li>Der Kreis Dithmarschen meldet einen Toten in Verbindung mit Corona. Es ist der 167. Todesfall (Stand 26.10.2020).</li>
</ul><div class="pdb-article-factbox"><div class="pdb-article-factbox-content">
<p><strong>Lesen Sie auch: </strong></p>
<ul>
<li><a href="/Nachrichten/Schleswig-Holstein/Corona-Impfung-in-SH-Viele-Hausaerzte-nehmen-jeden-der-kommt" title="" target="_blank" class="pdb-article-link">Hausärzte in Schleswig-Holstein: Wir impfen jeden, der kommt</a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/Corona-Frage-des-Tages-Sollten-sich-stillende-Muetter-impfen-lassen" title="" target="_blank" class="pdb-article-link">Corona-Frage: Sollen sich stillende Mütter impfen lassen?</a></li>
</ul>
</div></div><ul>
<li><a href="/Nachrichten/Schleswig-Holstein/Corona-Frage-des-Tages-Sollten-sich-stillende-Muetter-impfen-lassen" title="" target="_blank" class="pdb-article-link">Der Kreis Stormarn meldet den 168. Todesfall. Nach Kreisangaben starb eine Frau über 90, bei der das Coronavirus nachgewiesen wurde.</a></li>
<li>In Pinneberg gibt es einen weiteren Todesfall. Damit steigt die Zahl dort auf 48. Für Schleswig-Holstein ist es Nummer 169.</li>
<li>Im Kreis Dithmarschen erhöht sich die Zahl der Todesfälle im Zusammenhang mit Corona auf 9. Für Schleswig-Holstein ist es der 170. Todesfall.</li>
<li>
<a href="https://www.kn-online.de/Lokales/Rendsburg/Kreis-Rendsburg-Eckernfoerde-Frau-stirbt-mit-dem-Coronavirus" title="" target="_blank" class="pdb-article-link">Ein weiterer Todesfall</a> stammt aus dem Kreis Rendsburg-Eckernförde.</li>
<li>Todesfall 172 wurde <a href="https://www.kn-online.de/Lokales/Segeberg/Achter-Corona-Todesfall-im-Kreis-Segeberg" title="" target="_blank" class="pdb-article-link">aus dem Kreis Segeberg</a> gemeldet. Es handelt sich dabei um eine 90-Jährige aus dem Alten-Pflegeheims Steertpogg.</li>
<li>Stand 30.10. stammt ein weiterer Todesfall aus dem Kreis Dithmarschen.</li>
<li>Todesfall 174 wurde aus dem Kreis Herzogtum Lauenburg gemeldet.</li>
<li>Der 175. Todesfall wurde aus dem Kreis Segeberg gemeldet. Es handelt sich um einen 85-Jährigen aus dem Alten-Pflegeheims Steertpogg.</li>
<li>Aus dem Kreis Stormarn wurde der 176. Todesfall gemeldet.</li>
<li>Todesfall Nummer 177 stammt aus Lübeck.</li>
<li>Der 178 Todesfall wurde aus dem Kreis Schleswig-Flensburg gemeldet.Bei dem Verstorbenen, der unter schweren Vorerkrankungen litt, handelt es sich um einen 82-jährigen Schleswiger.</li>
<li>Das Alten-Pflegeheim Steertpogg hat am Montag drei weitere Todesfälle gemeldet. Es handelt sich um um zwei Frauen im Alter von 98 und 88 Jahren sowie einen 93-jähriger Mann. Somit steigt die Zahl der Toten auf 181.</li>
<li>Einen weiteren Todesfall meldete die Stadt Kiel (182)</li>
<li>Der 183. Todesfall stammt aus dem Kreis Dithmarschen.</li>
<li>Der Kreis Stormarn meldet 3 Tote (184., 185. und 186. Fall)</li>
<li>Der Kreis Segeberg meldet zwei weitere Toten. (Fall 187 und 188)</li>
<li>Bei dem 189. Fall handelt es sich um eine Person aus Kiel.</li>
<li>Lübeck meldet den 190. Fall.</li>
<li>Der 191. und 192. Todesfall wurde aus dem Kreis Segeberg gemeldet. Bei den Verstorbenen handelt es sich um zwei Frauen, 84 und 87 Jahre alt, aus dem Alten- und Pflegeheim Steertpogg in Norderstedt.</li>
<li>Die Fälle mit der Nummer 193 und 194 stammen aus dem Kreis Stormarn. Es handelt sich jeweils um eine Frau und einen Mann der Altersgruppe über 80 Jahre.</li>
<li>195-199 meldet der Kreis Segeberg: Die Gesamtzahl der Verstorbenen an oder mit Covid-19 im Kreis Segeberg hat sich um fünf Personen auf nun 21 erhöht. Bei den Verstorbenen handelt es sich um eine Frau (76 Jahre) und einen Mann (91) aus dem <strong>Alten- und Pflegeheim Steertpogg in Norderstedt</strong>. Damit gibt es in der Einrichtung nun elf Todesfälle im Zusammenhang mit COVID-19. Zwei weitere Verstorbene waren Bewohnerinnen (80 und 89 Jahre alt) des <strong>DRK-Seniorenzentrums (Krauser Baum) in Kaltenkirchen</strong>. In der Einrichtung waren zunächst eine Bewohnerin sowie eine Mitarbeiterin positiv auf das Coronavirus getestet worden. Für weitere 15 Bewohner sowie zwei weitere Mitarbeiter ist jetzt eine Infektion nachgewiesen worden. Weitere Testergebnisse stehen noch aus.<br>Eine weitere Person, männlich, 82 Jahre alt, starb in einem Krankenhaus. (Stand 6.11.2020)</li>
<li>Der Kreis Dithmarschen hat am Freitagabend einen weiteren Toten bestätigt. Es ist der zwölfte Todesfall im Kreis und der 200. in Schleswig-Holstein. (Stand 6.11.2020)</li>
<li>In Stormarn sind drei Personen (ein Mann und zwei Frauen der Altersgruppe über 90 Jahre) in Zusammenhang mit dem Coronavirus gestorben. Es sind die Fälle Nummer 201 bis 203. (Stand 9.11.2020)</li>
<li>Die Gesamtzahl der Verstorbenen an oder mit COVID-19 im Kreis Segeberg hat sich um zwei Personen auf nun 23 erhöht. Bei den Verstorbenen handelt es sich um eine Bewohnerin (82 Jahre) des Alten- und Pflegeheims Steertpogg in Norderstedt sowie um einen 96 Jahre alten Bewohner des DRK-Seniorenzentrums (Krauser Baum) in Kaltenkirchen. Damit gibt es in der Einrichtung Steertpogg nun zwölf Todesfälle und drei im DRK-Seniorenzentrum im Zusammenhang mit COVID-19. In Schleswig-Holstein sind es die Todesfälle 204 und 205. (Stand 9.11.2020)</li>
<li>Die Zahl der Toten in Schleswig-Holstein steigt auf 209: Je ein Fall kam aus aus den Kreisen Pinneberg, Rendsburg-Eckernförde und der Stadt Kiel hinzu. Einen Todesfall meldet der Kreis Ostholstein. (Stand 11.11.2020)</li>
<li>Drei Todesfälle meldet der Kreis Segeberg: Die Gesamtzahl der Verstorbenen an oder mit COVID-19 im Kreis Segeberg hat sich um drei Personen auf nun 26 erhöht. Bei den Verstorbenen handelt es sich um eine Bewohnerin (81 Jahre) des Alten- und Pflegeheims Steertpogghof in Norderstedt sowie um einen 92 Jahre alten Bewohner des DRK-Seniorenzentrums (Krauser Baum) in Kaltenkirchen. Damit gibt es in der Einrichtung Steertpogghof nun 13 Todesfälle und vier im DRK-Seniorenzentrum im Zusammenhang mit COVID-19. Ein 90-Jähriger ist in einer Klinik verstorben. In Schleswig-Holstein erhöht sich die Zahl der Toten somit auf 211. (Stand 11.11.2020)</li>
<li>Weitere Todesfälle (Nummer 212-216) stammen aus dem Kreis Stormarn und dem Kreis Segeberg: In <strong>Stormarn</strong> sind zwei infizierte Person verstorben. Es handelt sich um zwei Männer der Altersgruppe über 80 und 90 Jahre. Die Gesamtzahl der Verstorbenen an oder mit COVID-19 im Kreis <strong>Segeberg</strong> hat sich seit um zwei auf jetzt 28 erhöht. Eine 83-Jährige war Bewohnerin des Alten- und Pflegeheims „Haus im Park“ in Norderstedt. Im Zusammenhang mit COVID-19 gibt es im „Haus am Park“ somit nun zwei Todesfälle. Ein 86 Jahre alter Mann ist in einem Krankenhaus verstorben. </li>
<li>Zwei weitere Todesfälle (Nummer 217 und 218) meldete am Wochenende (15.11.2020) das Herzogtum Lauenburg</li>
<li>Den 219. Todesfall meldete am Sonntag (15.11.2020) die Stadt Kiel. Es handele sich um einen 79-Jährigen.</li>
<li>Im Kreis Nordfriesland gab es einen Todesfall und im Kreis Segeberg fünf Todesfälle. Es sind die Fälle 220 bis 225 in Schleswig-Holstein. Zu <strong>Segeberg</strong>: Eine 86-Jährige war Bewohnerin des Alten- und Pflegeheims „Haus im Park“ in Norderstedt. Im Zusammenhang mit COVID-19 gibt es im „Haus am Park“ somit nun drei Todesfälle. Darüber hinaus sind eine 88 Jahre alte Bewohnerin und ein 77 Jahre alter Bewohner des Altenpflegeheims Steertpogg in Norderstedt verstorben. In der Einrichtung gibt es somit mittlerweile 15 Todesfälle. Eine 88-jährige Frau und ein 64-jähriger Mann sind ohne Zusammenhang zu einem Altenpflegeheim gestorben. In <strong>Nordfriesland</strong> ist eine Dame von über 80 Jahren verstarb in einem Krankenhaus. (Stanad 16.11.2020)</li>
<li>In der Stadt Neumünster starb eine 87-jährige Frau an den Folgen der Infektion mit dem Coronavirus. Es ist der vierte Todesfall in der Stadt Neumünster im Zusammenhang mit dem Covid-19-Virus und der 226 in Schleswig-Holstein. (Stand 16.11.2020)</li>
<li>Weitere Todesfälle kommen aus Dithmarschen (je 1 Fall), dem Herzogtum Lauenburg und aus Lübeck. Somit gibt es insgesamt 229 Todesfälle in Schleswig-Holstein. (Stand 16.11.2020)</li>
<li>Der Kreis Ostholstein meldet einen Todesfall in Zusammenhang mit dem Coroanvirus. Es ist der 230. ist in Schleswig-Holstein. (Stand 18.11.2020)</li>
<li>In Neumünster ist eine 99-jährige Frau an den Folgen der Infektion mit dem Coronavirus gestorben. Es ist der fünfte Todesfall in der kreisfreien Stadt. In Schleswig-Holstein ist es Todesfall Nr. 231. (Stand 18.11.2020)</li>
<li>Fall Nr. 232: Im Kreis Dithmarschen ist eine Person im Zusammenhang mit Corona gestorben. (Stand 19.11.2020)</li>
<li>Fälle 232 und 234 kommen aus den Kreisen Nordfriesland und Stormarn. In Stormarn ist ein Mann der Altersgruppe über 80 gestorben. In Nordfriesland ein ebenfalls über 80-jährigen Mann, der am 19.11.2020 in einem Krankenhaus gestorben ist.</li>
<li>Fall 235 wurde aus dem Kreis Rendsburg-Eckernförde am 20.11.2020 gemeldet.</li>
<li>Fall 236 kommt aus dem Kreis Herzogtum Lauenburg. (Stand 22.11.2020)</li>
<li>Fall 237 wurde von der Stadt Neumünster am 23.11.2020 gemeldet.</li>
<li>Der Kreis Stormarn meldete am 23.11.2020 den 238. Fall.</li>
<li>Am 23.11.2020 meldete der Kreis Ostholstein den 239. Fall.</li>
<li>Zwei neue Todesfälle meldet der Kreis <strong>Stormarn</strong>: Es handelt sich um einen Mann der Altersgruppe über 50 Jahre und einen Weiteren der Altersgruppe über 80 Jahre. Zudem starb im Kreis <strong>Schleswig-Flensburg</strong> ein 86 Jahre alten Mann, der in einem Krankenhaus lag. Ein Todesfall kam in <strong>Lübeck</strong> hinzu. Mit den vier Todesfällen gibt es nun 243 in Schleswig-Holstein. (Stand 25.11.2020)</li>
<li>Im Kreis Stormarn gibt es einen weiteren Todesfall.  Es handelt sich um einen Mann der Altersgruppe über 80 Jahre. (Fall Nr. 244, Stand 26.11.2020)</li>
<li>Die Zahl der Todesfälle steigt auf 247: Neue Fälle stammen aus Stormarn (ein Mann Ü70) und dem Kreis Segeberg (zwei Männer im Alter von 78 und 86 Jahren).</li>
<li>Der Kreis Stormarn meldete den am Freitag, 27. November, einen Todesfall. Es ist der 248. Tote in Schleswig-Holstein</li>
<li>Zwei weitere Tote wurden aus dem Kreis Pinneberg gemeldet. Damit steigt die Zahl der Todesfälle auf 250.</li>
<li>Fälle 251, 252, 253 und 254: Der Kreis Stormarn meldete am 29.11.2020 vier weitere Todesfälle.</li>
</ul><a id="eztoc_1_1_1"></a><h3>Todesfälle im Zusammenhang mit Corona im Dezember 2020</h3><ul>
<li>Im Kreis Segeberg hat es einen weiteren Todesfall gegeben, in Pinneberg wurden zwei Tote gemeldet. Es sind die Fälle 255 bis 257. (Stand 01.12.2020)</li>
<li>Im Kreis Steinburg gab es einen Todesfall - es ist Fall Nr. 258 in Schleswig-Holstein. (Stand 02.12.2020)</li>
<li>Einen weiteren Todesfall beklagt der Kreis Stormarn. Es handelt sich um einen Mann der Altersgruppe über 80 Jahre. In Stormarn ist es Fall Nr. 59, in Schleswig-Holstein der 259. Tote in Zusammenhang mit dem Coronavirus. (Stand 03.12.2020)</li>
<li>Todesfall Nummer 260 wurde aus der Stadt Kiel gemeldet. (Stand 04.12.2020)</li>
<li>Der Kreis Pinneberg meldete die Todesfälle 261 und 262. (Stand 04.12.2020)</li>
<li>Der 263. Todesfall wurde aus Flensburg gemeldet. (Stand 04.12.2020)</li>
<li>Im Kreis Stormarn ist eine Person gestorben. Es handelt sich um Todesfall 59 im Kreis und um 264 in Schleswig-Holstein. (Stand 06.12.2020)</li>
<li>Fälle 265 bis 267: In Neumünster starb eine 91-jährige Frau an den Folgen der Infektion mit dem Coronavirus. Es ist der siebte Todesfall in der Stadt Neumünster im Zusammenhang mit dem Covid-19-Virus. Weitere Todesfälle melden der Kreis Dithmarschen und die Stadt Kiel.<a href="/Kiel/Erster-Todesfall-nach-Corona-Ausbruch-in-Altenheim-St.-Nicolai-in-Kiel" title="" target="_blank" class="pdb-article-link"> Eine 88-jährige Heimbewohnerin aus St. Nicolai ist an den Folgen ihrer Erkrankung verstorben</a>. Damit steigt die Zahl der Kieler, die mit einer Coronainfektion gestorben sind, auf 18. Zu Dithmarschen sind keine weiteren Details bekannt. (Stand 06.12.2020)</li>
<li>Todesfälle 268 bis 271: Im Kreis Stormarn ist eine infizierte Person verstorben. Es handelt sich um einen Mann der Altersgruppe über 80 Jahre. Im Kreis Segeberg hat sich die Gesamtzahl der Verstorbenen an oder mit COVID-19 um zwei erhöht und beträgt nun 37. Bei den Verstorbenen handelt es sich um zwei Männer – 57 und 90 Jahre alt. Zudem ist in Lübeck eine Person gestorben. Hierzu sind keine weiteren Informationen bekannt. (Stand 08.12.2020).</li>
<li>Zwei Todesfälle kamen bis 8.12.2020 um Mitternacht hinzu: Pinneberg: Im Kreis Pinneberg ist eine 80-Jährige an den Folgen einer Corona-Erkrankung im Krankenhaus verstorben. Zudem gab es einen Todesfall in Kiel. Am Dienstag, 8. Dezember, starb ein 74-jähriger Mann. Es sind in Schleswig-Holstein die Fälle 272 und 273. (Stand 09.12.2020)</li>
<li>Die Zahl der Toten in Zusammenhang mit dem Coronavirus in Schleswig-Holstein steigt auf 281: In <strong>Kiel</strong> sind ein 87-jähriger Bewohner und eine 97-jährige Bewohnerin aus dem Alten- und Pflegeheim St. Nicolai gestorben. Im <strong>Kreis Stormarn</strong> sind drei infizierte Person verstorben. Es handelt sich um einen Mann der Altersgruppe über 70 Jahre sowie eine Frau der Altersgruppe über 80 Jahre und eine weitere Frau der Altersgruppe über 90 Jahre. Der <strong>Kreis Segeberg</strong> meldet zwei Todesfälle. Bei den Verstorbenen handelt es sich um zwei Männer, 81 und 84 Jahre alt. Zudem ist eine Person aus dem <strong>Kreis Ostholstein</strong> in Zusammenhang mit dem Coronavirus gestorben. Hierzu liegen keine weiteren Angaben vor. (Stand 10.12.2020)</li>
<li>Weitere Todesfälle (Nr. 282 bis 286) in Schleswig-Holstein: Im Kreis Pinneberg ist eine 88-jährige im Krankenhaus und eine 70-jährige in ihrem privaten Umfeld verstorben. Je einen Todesfall melden Lübeck, der Kreis Herzogtum Lauenburg und Ostholstein. Hierzu gibt es keine weiteren Informationen. (Stand 11.12.2020)</li>
<li>Die Zahl der Toten in Schleswig-Holstein steigt auf 292: Ein 80-jähriger Bewohner eines Heims im <strong>Kreis Pinneberg</strong>, der positiv auf das Corona-Virus getestet war, ist dort verstorben. Die genaue Todesursache ist noch offen. Die Gesamtzahl der Verstorbenen an oder mit COVID-19 im <strong>Kreis Segeberg</strong> hat sich um zwei auf nun 41 erhöht. Verstorben sind eine 90-jährige Frau sowie ein 75 Jahre alter Mann, der in der Seniorenresidenz Köhlerhof in Bad Bramstedt lebte. Auch Lübeck meldet zwei Todesfälle - ohne weitere Angaben. (Stand 11.12.2020)</li>
<li>Am Sonnabend, 12.12.2020 meldete die Stadt Kiel einen weiteren Todesfall. Damit steigt die Zahl der Todesfälle auf 293.</li>
</ul><ul>
<li>Die Zahl der Todesfälle in Zusammenhang mit Corona steigt in Schleswig-Holstein auf 304: Im <strong>Kreis Steinburg</strong> gibt es zwei weitere Todesfälle. Die Personen waren bereits vorerkrankt. Im <strong>Kreis Stormarn</strong> sind vier weitere Person verstorben. Es handelt sich um eine Frau der Altersgruppe Ü40, einen Mann der Altersgruppe Ü70 sowie eine Frau und einen Mann der Mann der Altersgruppe über 90 Jahre. In der Stadt <strong>Neumünster</strong> verstarb eine 86-jährige Frau an den Folgen der Infektion mit dem Coronavirus. Je einen weiteren Todesfall gab es im Kreis <strong>Dithmarschen</strong>, in <strong>Lübeck</strong> und im Kreis <strong>Ostholstein</strong>. (Stand 14.12.2020)</li>
<li>Weitere Todesfälle (305 bis 307): In der Stadt <strong>Neumünster</strong> verstarb ein 101-jähriger Mann an den Folgen der Infektion mit dem Coronavirus. In <strong>Pinneberg</strong> ist eine 92jährige in einem Pflegeheim verstorben. Auch in <strong>Lübeck</strong> starb eine Person mit oder an dem Coronavirus.</li>
<li>Stand 16.12. meldeten folgende Kreise und Städte Todesfälle: <strong>Kiel</strong> (5), <strong>Pinneberg</strong> (7), <strong>Stormarn</strong> (2). Damit liegt die Gesamtzahl bei 321.</li>
<li>Zum 18.12. stieg die Zahl der Todesfälle im Zusammenhang mit dem Coronavirus auf 328. Die neuen Fälle verteilen sich wie folgt: <strong>Steinburg</strong> (3), <strong>Dithmarschen</strong> (1), <strong>Lübeck</strong> (1), <strong>Nordfriesland</strong> (1), <strong>Neumünster</strong> (1)</li>
<li>Am Abend des 18.12. stieg die Zahl der Corona-Toten im Land auf 335. Der <strong>Kreis Pinneberg</strong> meldete 3 neue Fälle, <strong>Kiel</strong> 2, <strong>Segeberg</strong> und<strong> Dithmarschen</strong> jeweils einen.</li>
<li>Bis Mitternacht am Sonnabend, 19.12, kamen drei weitere Fälle hinzu: Einer aus dem Kreis <strong>Dithmarschen</strong> und zwei aus dem Kreis <strong>Nordfriesland</strong>.</li>
<li>Stand 22.12. meldet SH sieben neue Todesfälle im Zusammenhang mit dem Coronavirus: Zwei aus Lübeck und Segeberg, jeweils einen aus Kiel, Plön und Pinneberg.</li>
<li>11 neue Todesfälle wurden Stand 23.12. in Schleswig-Holstein gemeldet, darunter jeweils 2 in <strong>Kiel, Ostholstein, Nordfriesland und Flensburg</strong>. Jeweils einen Fall melden <strong>Neumünster, Stormarn und Lübeck</strong>.</li>
<li>Zwei neue Todesfälle (Nr. 357 und 358): Sie stammen aus dem Kreis Stormarn und dem Herzogtum Lauenburg. Im Kreis Stormarn handelt es sich um einen Mann der Altersgruppe über 90 Jahre. (Stand 24.12.2020)</li>
<li>Todesfälle 359 bis 362 stammen aus dem Kreis Pinneberg (zwei Fälle), Segeberg und Steinburg (je ein Fall). Es gibt keine weiteren Informationen hierzu. (Stand 26.12.2020)</li>
<li>Im Kreis Herzogtum Lauenburg gibt es zwei weitere Todesfälle. Die Personen waren bereits vorerkrankt. Weitere Angaben zu den Todesfällen werden nicht gemacht. Weitere Todesfälle melden der Kreis Segeberg (1), Ostholstein (1, die Person war zuvor in klinischer Behandlung), Dithmarschen (1), Steinburg (1) und Flensburg (1). Es sind die Fälle 363 bis 369. (Stand 27.12.2020)</li>
<li>14 weitere Todesfälle kamen am 28.12.2020 hinzu. Sie verteilen sich auf Nordfriesland (+5), Pinneberg (+2), Schleswig-Flensburg (+3), Rendsburg-Eckernförde (+1), Dithmarschen (+1), Steinburg (+1) und Lübeck (+1). Somit gibt es 383 Tote in Zusammenhang mit dem Coronavirus.</li>
<li>Zu den Todesfällen im Kreis Segeberg seit dem 23.12.2020 gab die Verwaltung am 28.12.2020 weitere Details bekannt: Es handelt sich um Frauen im Alter von 90, 75, 77, 85, 53 und 57 sowie einen Mann (78 Jahre).</li>
<li>13 neue Todesfälle (Nr. 384 bis 396): Im Kreis Segeberg starben vier Menschen, in Pinneberg und Dithmarschen je drei, in Steinburg zwei und im Herzogtum Lauenburg eine Person (Stand 29.12.2020).</li>
<li>22 neue Todesfälle kamen am 29.12.2020 bis Mitternacht hinzu - somit gibt es nun 418 Tote in Zusammenhang mit dem Coronavirus in Schleswig-Holstein: Im Kreis <strong>Dithmarschen</strong> und der Stadt <strong>Lübeck</strong> starb je eine Person. Im Kreis <strong>Rendsburg-Eckernförde</strong> ist ein Mann (87) an den Folgen einer Corona-Infektion gestorben. Im Kreis <strong>Stormarn</strong> sind drei weitere infizierte Person verstorben. Es handelt sich jeweils um einen Mann der Altersgruppe über 70, 80 und 90 Jahre. Im Kreis <strong>Ostholstein</strong> starben zwei weitere Personen, die sich in klinischer Behandlung befunden haben, im Zusammenhang mit COVID-19. Der Kreis <strong>Pinneberg</strong> meldet vier Todesfälle. Bei den Verstorbenen handelt es sich um einen 63-jährigen aus einer Pflegeeinrichtung und drei Männer im Alter von 74, 78 und 89 Jahren, die im Zusammenhang mit Covid-19 verstorben sind. Sie befanden sich nicht im Krankenhaus und lebten auch nicht in einer Pflegeeinrichtung. Der Kreis Nordfriesland meldet fünf weitere Todesfälle. Auch in <strong>Kiel</strong> hat sich die Zahl der Toten erhöht. Die Stadt informierte nachträglich über bereits ältere Fälle. Am 26.12. und 27.12. ist jeweils eine Bewohnerin aus dem Alten- und Pflegeheim St. Nicolai verstorben (86 Jahre und 91 Jahre alt). Bereits am 24.12. ist ein 78-jähriger Mann verstorben. Er wurde aber erst verspätet in der RKI-Statistik erfasst. (Stand 30.12.2020)</li>
<li>Elf Todesfälle wurden gemeldet: Je einer aus Nordfriesland und Schleswig-Flensburg. Bei der Verstorbenen aus dem Kreis Schleswig-Flensburg handelt sich um eine 96-jährige Bewohnerin aus dem DRK-Pflegezentrum in Glücksburg, die am 30.12.2020 in einem Flensburger Krankenhaus verstarb. In Neumünster starb eine 99-jährige Frau an den Folgen der Infektion mit dem Coronavirus. Der Kreis Pinneberg teilt mit: "Bei den drei Verstorbenen handelt es sich um zwei Männer und eine Frau im Alter von 63, 78 und 98 Jahren aus einer Pflegeeinrichtung". Im Kreis Segeberg starben zwei Frauen (59 und 81) und ein Mann (83) - sie waren alle im Psychiatrischen Zentrum Rickling. Im Kreis Stormarn sind drei infizierte Personen verstorben. Es handelt sich um zwei Männer sowie eine Frau der Altersgruppe über 80 Jahre. Damit steigt die Zahl der Todesfälle auf 429 (Stand 31.12.2020).</li>
</ul><a id="eztoc_2_1_1"></a><h3>Übersicht für Schleswig-Holstein: Todesfälle in Zusammenhang mit Corona im Januar 2021</h3><ul>
<li>Zwei neue Todesfälle kamen am 31.12.2020 bis Mitternacht hinzu - somit gibt es nun 431 Tote in Zusammenhang mit dem Coronavirus in Schleswig-Holstein: Je ein Fall wurde aus Lübeck und dem Kreis Segeberg gemeldet. (Stand 01.01.2021)</li>
<li>Am 29. Dezember ist ein 83-Jähriger in Kiel gestorben. Damit gibt es nun 36 Todesfälle in Kiel. Der Fall tauchte aber noch nicht in der offiziellen Statistik des Landes auf. Weitere Todesfälle gab es in den Kreisen Pinneberg (+6), Dithmarschen (+2) sowie Steinburg und Segeberg (je 1). (Stand 2.1.2021)</li>
<li>Sieben neue Todesfälle, doch nur zu drei Fällen gibt es weitere Informationen: Im Kreis Plön ist eine 95-jährige Person in Zusammenhang mit dem SARS-CoV-2- Erreger gestorben. Es kann derzeit noch nicht abschließend gesagt werden, ob diese Person mit oder an dem Corona-Virus gestorben ist. Im Kreis Schleswig-Flensburg gab es eine Todesfall. Bei der Verstorbenen handelt sich um eine 87-jährige Bewohnerin aus dem DRK-Heim in Glücksburg. Im Kreis Stormarn 5. Es handelt sich um einen Mann der Altersgruppe über 80 Jahre. Zu den anderen Toten gibt es keine Informationen. Somit sind Stand 3.1.2021 450 Personen in Schleswig-Holstein in Zusammenhang mit Corona gestorben.</li>
<li>Die Zahl der Toten steigt auf 453: Zwei Fälle kamen aus dem Kreis Pinneberg hinzu, ein Fall aus dem Kreis Stormarn. (Stand 4.1.2021)</li>
<li>31 Todesfälle wurden gemeldet - sie verteilen sich auf Pinneberg (+10, bei den Verstorbenen handelt es sich in sieben Fällen um Bewohner aus Pflegeeinrichtungen), Stormarn (+1), Segeberg (+4), Kiel (+2), Herzogtum Lauenburg (+3), Ostholstein (+3), Dithmarschen (+1), Nordfriesland (+4), Schleswig-Flensburg (+3). Somit gibt es nun 484 Todesfälle (Stand 5.1.2021).</li>
<li>Im Land Schleswig-Holstein steigt die Zahl der Todesfälle auf 504. Binnen des vergangenen Tages kamen 20 neue Fälle hinzu: Pinneberg (+4), Stormarn (+4, unter anderem zwei Frauen - Ü80 Jund Ü90 Jahre und zwei Männer Ü70 und Ü80), Segeberg (+2, ein 80-Jähriger sowie eine 88-jährige Bewohnerin aus dem Haus Ilse in Norderstedt), Kiel (+2), Kreis Rendsburg-Eckernförde (ein 83-jähriger Mann im Krankenhaus), Ostholstein (+1), Dithmarschen (+2), Nordfriesland (+1), Schleswig-Flensburg (+1, bei dem Verstorbenen handelt es sich um einen 56-Jährigen mit Vorerkrankungen, der am 03.01.2021 im Krankenhaus in Schleswig gestorben ist), Steinburg (+1) und Flensburg (+1). Der Kreis Nordfriesland teilte mit, dass insgesamt seit Beginn der Pandemie 25 Nordfriesen verstorben sind, davon 18 im Zusammenhang mit dem Coronaausbruch im Bredstedter Alloheim. (Stand 06.01.2021)</li>
<li>16 neue Todesfälle kamen hinzu (Stand 07.01.2020): Fünf neue Fälle stammen aus Pinneberg (bei den Verstorbenen handelt sich um drei Personen aus Pflegeeinrichtungen, in zwei Fällen sind an Corona erkrankte Personen im häuslichen Umfeld verstorbenen), zwei aus dem Kreis Stormarn (es handelt sich um einen Mann und eine Frau der Altersgruppe über 80 Jahre). In Kiel gab es drei Todesfälle. Bekannt ist: Zwei Bewohner aus dem Lotti-Huber-Haus sind verstorben, eine 91-jährige Frau und ein 81-jähriger Mann. Am Mittwoch starb eine 90-jährige Frau im Kreis Rendsburg-Eckernförde, bereits am Vortag ein weiterer 87-jähriger Mann. Im Kreis Ostholstein gibt es ebenfalls zwei Todesfälle, in Nordfriesland einen und in Schleswig-Flensburg auch. Bei dem Verstorbenen handelt es sich um einen 82-Jährigen, der am 04.01.2021, im Krankenhaus in Schleswig gestorben ist. Somit gibt es nun 520 Todesfälle in Zusammenhang mit dem Coronavirus in Schleswig-Holstein.</li>
<li>Acht neue Todesfälle, somit sind es jetzt insgesamt 528 im Land: Im Kreis Pinneberg ist ein Bewohner aus einer Pflegeeinrichtung verstorben. Der Kreis Segeberg meldet: Zwei Bewohner (77 und 81 Jahre) aus dem Pflegeheim "Haus Ilse" in Norderstedt sind gestorben. In Lübeck gab es einen Todesfall, ebenso im Kreis Steinburg. Die Person war bereits vorerkrankt.  (Stand 08.01.2021).</li>
<li>Es sind 15 neue Todesfälle hinzugekommen. Im Kreis Stormarn sind zwei weitere infizierte Personen verstorben. Es handelt sich um einen Mann der Altersgruppe über 60 Jahre und eine Frau der Altersgruppe über 80 Jahre. Im Kreis Plön ist nach Angaben der Pressestelle "ein betagter Mann" in Zusammenhang mit dem SARS-CoV-2-Erreger in einer Klinik verstorben. Der Mann war bereits seit Ende letzten Jahres aufgrund der Erkrankung im Krankenhaus. Im Kreis Segeberg sind drei Fälle hinzugekommen: Es handelt sich um zwei Bewohner des Pflegeheims "Haus Ilse" in Norderstedt - ein Mann (82) und eine Frau (92) - sowie eine 66-jährige Frau, die nicht in dem Heim wohnt. Zu en anderen Toten liegen keine weiteren Angaben vor.</li>
<li>Bis Sonnabend, 0 Uhr, wurden sieben neuen Todesfälle gemeldet: Kreis Pinneberg (5), Schleswig-Flensburg und Ostholstein (jeweils 1).</li>
<li>Zehn neue Todesfälle meldeten die Kreise und kreisfreien Städte: Pinneberg (+1), Lübeck (+3), Kiel (+1, ein 87-Jähriger), Ostholstein (+2), Schleswig-Flensburg (+1), Neumünster und Plön (je 1). Somit gibt es nun 560 Fälle in Schleswig-Holstein. (Stand 11.01.2021)</li>
<li>Plus 17 Todesfälle, somit sind es nun 577 in Zusammenhang mit Corona in Schleswig-Holstein seit Beginn der Pandemie: Pinneberg (+1), Stormarn (+6, es handelt sich um zwei Männer der Altersgruppe über 70 Jahre und einen Mann der Altergruppe über 80 Jahre sowie drei Frauen der Altersgruppe über 80 Jahre), Segeberg (+3, zwei Bewohner des Pflegeheims "Goldenbek" gestorben - ein Mann (82) und eine Frau (73). Zudem starb ein 83-Jähriger aus dem Kreisgebiet), Lübeck (+1), Kiel (+1, ein 73-Jähriger), Herzogtum Lauenburg (+1), Schleswig-Flensburg (+1, der 85-Jährige ist am 10.01.2021 im Krankenhaus in Schleswig gestorben), Dithmarschen (+1), Plön (+2, in allen Fällen handelt es sich um betagtere Menschen). Stand: 12.01.2021.</li>
<li>23 neue Todesfälle, somit gibt es nun 600 in Schleswig-Holstein (Stand 13.01.2021). Bei den Verstorbenen aus dem Kreis Pinneberg (+6) handelt sich um zwei Personen aus Pflegeeinrichtungen und vier Personen aus dem häuslichen Umfeld, die mit oder an Covid19 verstorben sind. Im Kreis Stormarn starb ein Mann der Altersgruppe über 50 Jahre. Der Kreis Segeberg meldet: Eine Bewohnerin (69) des "Haus Goldenbek" ist gestorben, ebenfalls ein Bewohner des "Haus Ilse" in Norderstedt im Alter von 77. Zudem starb ein weiterer 77-Jähriger aus dem Kreisgebiet. Im Kreis Schleswig-Flensburg gibt es drei Todesfälle, von einem ist bekannt, dass er der 84-Jährige im DRK-Pflegezentrum in Glücksburg wohnte. Zwei Personen starben im Krankenhaus in Schleswig. Die weiteren Fälle: Herzogtum Lauenburg (+7), Steinburg (+1), Flensburg (+1) und der Kreis Plön (+1).</li>
<li>17 neue Todesfälle meldeten die Kreise und kreisfreien Städte: Bei den Verstorbenen im Kreis Pinneberg handelt es sich um zwei Personen aus dem häuslichen Umfeld, im Kreis Stormarn sind sechs weitere infizierte Personen verstorben. Es handelt sich um einen Mann der Altersgruppe über 80 Jahre sowie eine Frau der Altersgruppe über 60 Jahre, zwei Frauen der Altersgruppe über 90 Jahre und um einen Mann der Altersgruppe über 30 Jahre und einen Mann der Altersgruppe über 80 Jahre. Im Kreis Segeberg ist eine 83-jährige Bewohnerin des Pflegeheims "Haus Goldenbek" in Pronstorf gestorben. Bei den Verstorbenen im Kreis Schleswig-Flensburg handelt es sich um zwei über 90-jährige Personen, eine 79-jährige und eine 82-jährige Person. Im Kreis Schleswig-Flensburg gab es zwei Todesfälle - sie sind im DRK-Pflegezentrum in Satrup verstorben. Die weiteren Fälle: Lübeck (+1), Kiel (+2, eine 80-jährige Bewohnerin aus dem Lotti-Huber-Haus sowie eine 84-jährige Frau), Herzogtum Lauenburg (+1).</li>
<li>Durch 15 neue Todesfälle klettert die Gesamtzahl auf 632: Fünf neue Fälle kommen aus Pinneberg, je einer aus Kiel (eine 97-jährige Bewohnerin des Lotti-Huber-Hauses), Lübeck und Nordfriesland, vier aus Herzogtum Lauenburg, zwei aus Ostholstein. In der Stadt Neumünster starb eine 83-jährige Frau an den Folgen der Infektion mit dem Coronavirus. (Stand 15.01.2021)</li>
<li>Die Zahl der Toten steigt in Schleswig-Holstein auf 654. Die 22 neuen Fälle verteilen sich auf die Kreise Pinneberg (+6, drei Personen aus dem häuslichen Umfeld und drei Personen aus einer Pflegeeinrichtung), Stormarn (+8, zwei Männer der Altersgruppe über 90 Jahre, drei Männer der Altersgruppe über 80 Jahre sowie eine Frau der Altersgruppe über 90 Jahre und zwei Frauen der Altersgruppe über 80 Jahre), Segeberg (+1, eine 80-Jährige), Schleswig-Flensburg (+1, ein 80-Jähriger im Krankenhaus) und je ein Fall aus Lübeck, Kiel, Rendsburg-Eckernförde, Flensburg und Plön. (Stand 16.01.2021)</li>
<li>In Pinneberg, Lübeck und Kiel gab es je einen Todesfall - damit steigt die Zahl für Schleswig-Holstein auf 657 gesamt. (Stand 17.01.2021)</li>
<li>Ein neuer Todesfall aus Flensburg kam hinzu. Somit gibt es nun 658 Tote in Zusammenhang mit Corona. Kiel meldete am Sonntag noch weitere Informationen zu den Fällen der vergangenen Tage: Seit Donnerstag sind drei weitere Menschen mit einer Covid-19-Erkrankung gestorben, alle drei lebten im Lotti-Huber-Haus, wo es um Weihnachten einen Corona-Ausbruch gab (wir berichteten). So verstarben am Donnerstag eine 97-jährige und 83-jährige Bewohnerin des Seniorenheims, am Sonnabend zudem ein 74-jähriger Bewohner. (Stand 18.01.2021)</li>
<li>Insgesamt sind binnen 24 stunden 23 neue Todesfälle in Zusammenhang mit dem Coronavirus in Schleswig-Holstein gemeldet worden. Unter anderem starb in Neumünster ein 53-jähriger Mann an den Folgen der Infektion mit dem Coronavirus. Im Kreis Segeberg ist ein 80-Jähriger ohne Bezug zu einem Altenheim gestorben sowie ein 70-jähriger Bewohner aus dem "Haus Ilse" in Norderstedt. Im Kreis Pinneberg ist eine Person  im privaten Umfeld an oder mit Covid19 verstorben. Vier weitere Personen, die am Montag im Kreis Pinneberg als verstorben gemeldet wurden, waren Bewohner von verschiedenen Pflegeeinrichtungen im Kreis, die sich mit dem Coronavirus infiziert hatten. Zu den anderen Gestorbenen wurden keine Informationen veröffentlicht.</li>
<li>Mit Stand 20.01. wurden 17 neue Todesfälle gemeldet: Stormarn (3), Segeberg (3), Pinneberg (2), Lübeck (1), Herzogtum Lauenburg (1), Rendsburg-Eckernförde (1), Ostholstein (1), Nordfriesland (1), Plön (1), Schleswig-Flensburg (1), Flensburg (1), Ostholstein (1).</li>
<li>Durch 13 neue Todesfälle gibt es nun im Land gesamt 711: In Pinneberg, Plön (ein betagter Mann) und Steinburg gab es je einen Fall. Im Kreis Stormarn sind es vier Fälle (Mann der Altersgruppe über 70 Jahre, zwei Männer sowie eine Frau der Altersgruppe über 80 Jahre), im Kreis Segeberg drei Fälle (eine 84 Jahre alte Frau ohne Bezug zu einem Alten- und Pflegeheim sowie ein 60-jähriger Bewohner aus dem „Haus Ilse“ in Norderstedt und eine 77-jährige Bewohnerin des Alten- und Pflegeheims „Haus Goldenbek“ in Pronstorf). Ebenfalls drei Fälle gibt es im Kreis Nordfriesland. Zwei in Lübeck. (Stand 21.01.2021)</li>
<li>22 neue Todesfälle im Zusammenhang mit dem Coronavirus wurden vom Land gemeldet (Stand 22.1.). Folgende Informationen liegen vor: Bei den Verstorbenen in Kiel handelt es sich um drei Bewohner des Lotti-Huber-Hauses, ein 93-jähriger Bewohner, verstorben am 19.01.2021, eine 95-jährige Bewohnerin, verstorben am 20.01.2021 und eine 83-jährige Bewohnerin, verstorben am 20.01.2021. Eine 96-jährige Bewohnerin aus dem Altenzentrum St. Nicolai ist bereits am 02.01.2021 verstorben, wurde aber jetzt erst registriert. Außerdem starb eine 94-Jährige. Im Kreis Segeberg starben zwei 72-Jährige, eine lebte im Pflegeheim "Haus Goldenbek" in Pronstorf. Im Kreis Pinneberg waren vier der fünf Verstorbenen  Bewohner von Pflegeeinrichtungen.</li>
<li>13 neue Todesfälle wurden vom Land gemeldet (Stand 23.01.) Die Gesamtzahl der statistisch erfassten Verstorbenen an oder mit COVID-19 im Kreis Segeberg hat sich um zwei auf nun 88 erhöht. Verstorben sind ein 82 Jahre alter Mann ohne Bezug zu einem Alten- und Pflegeheim sowie eine 92-jährige Bewohnerin des Alten- und Pflegeheims „Haus Goldenbek“ (Pronstorf). Weitere Todesfälle melden der Kreis Pinneberg (7), die Stadt Lübeck (1) sowie die Stadt Kiel (1), der Kreis Plön (1) und der Kreis Rendsburg-Eckernförde( 1)</li>
<li>Pinneberg, Kiel und der Kreis Nordfriesland melden am 24. Januar jeweils einen Todesfall. Damit steigt die Gesamtzahl auf 747.</li>
<li>759 Todesfälle gibt es in Schleswig-Holstein: Pinneberg (+4), Segeberg (+3), Lübeck (+2), Kiel (+1), Nordfriesland (+1) und Neumünster (+1).</li>
<li>24 Todesfälle binnen eines Tages: Sechs aus dem Kreis Pinneberg, fünf aus dem Kreis Segeberg ( ein 84-Jähriger, ein 83-Jähriger, ein 77-Jähriger und eine 70-Jährige - jeweils ohne Bezug zu einem Altenheim. Zudem starben zwei Bewohner des Hauses Itzstedt (eine Frau im Alter von 86 Jahren und ein 81-Jähriger), eine 89-Jährige aus dem Haus Goldenbek und eine 87-Jährige aus dem Seniorenzentrum "Lühmann Park" in Henstedt-Ulzburg), je drei aus Kiel und Nordfriesland, je zwei aus Dithmarschen und Steinburg, je einer aus Lübeck, Schleswig-Flensburg (eine 84-jährige Frau, die am 13. Januar im DRK-Pflegezentrum in Satrup gestorben ist) und Flensburg. Somit gibt es nun 783 Todesfälle in Zusammenhang mit dem Coronavirus in Schleswig-Holstein (Stand 26.01.2021).</li>
<li>20 Todesfälle mehr, damit steigt die Zahl auf 803 gesamt: Stormarn (+6, Frauen der Altergruppen über 70 Jahre, über 80 Jahre und über 90 Jahre), Schleswig-Flensburg (+5, drei über 90-jährige Personen, eine 90-jährige und eine 82-jährige Person, die im DRK-Pflegezentrum in Glücksburg verstorben sind), Pinneberg (+4) je 2 aus Segeberg (ein 76-jähriger Bewohner aus dem Haus Itzstedt und eine 83-Jährige aus dem Haus Goldenbek) und Kiel, einer aus Ostholstein. Kiel gab Informationen zu aktuellen und bereits aufgelisteten Fällen bekannt: Es handelt sich um einen 40-jähriger Mann mit Vorerkrankungen, der am 21. Januar verstorben ist. Am 23. Januar ist ein 75-jähriger Mann verstorben und am Montag ein 61-jähriger Mann. (Stand 27.01.2021)</li>
<li>Mit 24 neuen Todesfälle steigt die Gesamtzahl auf 827: Kreis Stormarn (+6, vier Männer der Altersgruppe über 80 Jahre sowie einen Mann der Altersgruppe über 90 Jahre, eine Frau der Altersgruppe über 80 Jahre), Pinneberg (+5), je 3 aus den Kreisen Nordfriesland und Herzogtum Lauenburg, Kiel (+2, eine 96-jährige und eine 97-jährige Frau), je ein Fall aus Segeberg (ein 72-Jähriger), Lübeck, Rendsburg-Eckernförde, Neumünster und Flensburg. (Stand 28.01.2021)</li>
<li>Insgesamt 847 Todesfälle in Zusammenhang mit Corona gibt es Stand 29.01.2021: Die 20 neuen Fälle verteilen sich auf Stormarn (Es handelt sich um einen Mann der Altersgruppe über 80 Jahre sowie drei Frauen der Altersgruppe über 80 Jahre und drei Frauen der Altersgruppe über 90 Jahre), Kreis Pinneberg und Lübeck (je 3) sowie je ein Fall aus Kiel (ein 86-jähriger Mann aus dem Gertrud-Völcker-Haus), Herzogtum Lauenburg, Rendsburg-Eckernförde, Ostholstein, Nordfriesland, Schleswig-Flensburg, Dithmarschen und Flensburg.</li>
<li>Stand 29.1., 21 Uhr, wurden für Schleswig-Holstein 17 weitere Todesopfer im Zusammenhang mit dem Coronavirus gemeldet. Darunter ein 86-Jähriger aus der Seniorenresidenz Großenaspe und eine 86-Jährige aus dem Altenheim Bergheim (beide Kreis Segeberg). Auch aus dem Kreis Stormarn wurden nähere Informationen bekannt: Es handelt sich um einen Mann der Altersgruppe über 70 Jahre, drei Männer der Altersgruppe über 80 Jahre sowie drei Frauen der Altersgruppe über 80 Jahre.</li>
<li>Folgende Kreise meldeten am 30.1. weitere Todesopfer: Pinneberg (8), Nordfriesland (4), Lübeck, Kiel, Ostholstein, Schleswig-Flensburg (jeweils 1 Person).</li>
<li>Elf Todesfälle wurden am 31.1. bekannt: Fünf aus dem Kreis Pinneberg, drei aus dem Kreis Herzogtum Lauenburg und je einer aus Lübeck, Rendsburg-Eckernförde und Ostholstein. (Stand 1.2.2021)</li>
</ul><a id="eztoc_3_1_1"></a><h3>Februar 2021: Todesfälle in Zusammenhang mit Corona in Schleswig-Holstein</h3><ul>
<li>Zum Monatsanfang wurden 30 Todesfälle gemeldet, somit gibt es nun gesamt 921. Aus welchen Kreisen und Städten sie stammen: Stormarn (+7, jeweils zwei Männer und zwei Frauen der Altersgruppe über 80 Jahre sowie drei Frauen Altersgruppe über 90 Jahre), Pinneberg (+6), Segeberg (+4, ein 75-Jähriger und eine 95-Jährige aus dem Haus Goldenbek, eine 89-Jährige aus dem Altenpflegeheim Bergheim und eine 93-Jährige aus der Seniorenresidenz Großenaspe), je 2 aus Rendsburg-Eckernförde, Ostholstein, Nordfriesland, Schleswig-Flensburg (57-jähriger Mann, der in einem Krankenhaus in Husum gestorben ist und ein 77-Jähriger im Krankenhaus Schleswig) und Neumünster, je einer aus Kiel, Herzogtum Lauenburg und Dithmarschen. (Stand 2.1.2021)</li>
<li>Mit 28 weiteren Todesfällen steigt die Zahl auf 949 in SH: 13 Fälle meldet der Kreis Pinneberg, 12 davon mit Bezug zu Altenheimen. Acht Fälle melde der Kreis Stormarn: Es handelt sich um je zwei Männer der Altersgruppen über 80 und über 90 Jahre sowie um je zwei Frauen der Altersgruppen über 80 und über 90 Jahre. Im Kreis Segeberg (+3) starb ein 86-Jähriger aus dem Haus Goldenbek, eine 89-Jährige aus der Seniorenresizenz Großenaspe und eine 91-Jährige aus dem Heim Itzstedt. Je einen Fall melden der Kreis Schleswig-Flensburg (eine 75-Jährige im Krankenhaus in Schleswig), Rendsburg-Eckernförde und Plön. </li>
<li>24 Personen sind in Zusammenhang mit Corona gestorben, somit erhöht sich die Summe auf 973 (Stand 4.2.2021). Woher die Fälle stammen: Kreis Pinneberg (+6), Stormarn (+4, vier Frauen der Altersgruppen über 70 Jahre, über 80 Jahre (2) und über 90 Jahre), Kreis Segeberg (+1, eine 80-Jährige), Lübeck (+2), Herzogtum Lauenburg (+1), Rendsburg-Eckernförde (+1), Ostholstein und Nordfriesland (je 3), Schleswig-Flensburg (+1, eine 59-jährige Frau mit schweren Vorerkrankungen), Flensburg (+1) und Neumünster (+1, ein 78-Jähriger).</li>
<li>16 weitere Personen sind im Zusammenhang mit dem Coronavirus gestorben. Darunter im Kreis Segeberg eine 79-Jährige aus dem Haus Itzstedt, eine 85-Jährige aus der Seniorenresidenz Köhlerhof, ein 99-Jähriger aus dem Lühmann-Park. Im Kreis Stormarn ein Mann der Altersgruppe über 80 Jahre sowie zwei Frauen der Altersgruppen über 80 Jahre und über 90 Jahre. In Neumünster starb eine 71-Jährige.</li>
<li>Die Zahl steigt auf 1010 an - die 21 neuen Fälle verteilen sich auf Pinneberg (+8), Stormarn (+4, Männer der Altersgruppen über 70 Jahre, zwei über 80 Jahre und einer über 90 Jahre), Lübeck (+3), Kreis Segeberg (verstorben sind eine 87 Jahre alte Bewohnerin aus der Seniorenresidenz Köhlerhof in Bad Bramstedt sowie eine 83-jährige Bewohnerin des Seniorenzentrums Bergheim Boostedt) und je ein Fall aus Kiel, Herzogtum Lauenburg, Flensburg und Plön. (Stand 06.02.2021).</li>
<li>Sieben neue Todesfälle, somit gibt es nun 1017 gesamt. Drei Fälle meldet der Kreis Pinneberg, zwei Nordfriesland und je einer Lübeck und Flensburg.</li>
<li>Mit zwei Todesfällen aus Lübeck und einen aus dem Kreis Ostholstein steigt die Zahl gesamt auf 1020 (Stand 08.02.2021)</li>
<li>24 Todesfälle melden die Kreise und kreisfreien Städte. Die Fälle verteilen sich wie folgt: Kreis Pinneberg (+7), Stormarn (+5, es handelt sich um Männer der Altersgruppen über 50 Jahre, über 70, über 80 und über 90 sowie eine Frau über 90 Jahre), Lübeck (+3), Segeberg (+5, : Eine 76-Jähriger aus der Seniorenresidenz Köhlerhof, eine 85-Jährige und ein 80-Jähriger aus dem Lühmann-Park, eine 91-Jährige aus dem Haus Itzstedt, ein 84-Jähriger aus dem Haus im Park), Nordfriesland (+2) sowie je ein Fall aus dem Kreis Herzogtum Lauenburg und Ostholstein. Insgesamt gibt es nun 1044 Todesfälle (Stand 09.02.2021).</li>
<li>14 Todesfälle wurden gemeldet. Damit sind insgesamt 1058 im Zusammenhang mit dem Coronavirus in Schleswig-Holstein gestorben (Stand 10.02.2021). Die Fälle verteilen sich wie folgt: Kreis Pinneberg (+3), Kreis Stormarn (+6), Stadt Lübeck (+2), Kreis Segeberg (+1; eine 71-Jährige aus der Seniorenresidenz Großenaspe, eine 89-Jährige aus dem Lühmann-Park in Henstedt-Ulzburg.) und Herzogtum Lauenburg (+1).</li>
<li>28 neue Fälle - somit steigt die Zahl gesamt auf 1086: Pinneberg (+4, eine Person, vier Personen waren Bewohner von Pflegeeinrichtungen), Stormarn (+9, Mann über 80 Jahre und zwei Frauen über 70 Jahre, vier über 80 Jahre und zwei über 90 Jahre), je einer aus Rendsburg-Eckernförde, Lübeck, Kreis Schleswig-Flensburg (ein 82-jähriger Mann mit relevanten Vorerkrankungen) und Dithmarschen. Aus dem Kreis Ostholstein kommen acht Fälle hinzu. Begründung: technische Probleme bei der Datenübermittlung. Es handelt sich um Fälle in Einrichtungen. (Stand 11.02.2021)</li>
<li>Die Zahl der Todesfälle erhöht sich um 18 auf 1104 (Stand 12.02.20219). Die Fälle wurden aus den Kreisen Pinneberg (+3), Stormarn (+5), Segeberg (1) und Ostholstein (1) sowie aus den Städten Lübeck (+4), Kiel (1) und Flensburg (3) gemeldet.</li>
<li>Stand 12.02. (Abend) wurden 22 neue Todesfälle gemeldet. Zu drei Fällen aus dem Kreis Steinburg liegen folgende Informationen vor: Bei zwei der Verstorbenen handelt es sich um positiv bestätigte Personen die im Ahsbahs Stift wohnen. Ein direkter klinisch-ursächlicher Zusammenhang mit dem Corona Ausbruch wird aus ärztlicher Sicht für nicht wahrscheinlich gehalten. Alle drei Personen waren bereits vorerkrankt.</li>
<li>Am 13.02. wurden bis Mitternacht sechs neue Todesfälle im Zusammenhang mit dem Coronavirus vom Land Schleswig-Holstein gemeldet. Es handelt sich um drei Personen aus Lübeck und drei aus dem Kreis Pinneberg.</li>
<li>Am 14.02.2021 sind fünf Todesfälle in Zusammenhang mit dem Coronavirus gemeldet worden. Es handelt sich um zwei Personen aus Nordfriesland und drei aus dem Herzogtum Lauenburg.</li>
<li>24 Todesfälle wurden gemeldet, somit gibt es nun gesamt 1161 in Schleswig-Holstein. Die neuen Fälle verteilen sich wie folgt: Kreis Pinneberg (+7), Kreis Stormarn (+4), Lübeck und Ostholstein (je 3), Segeberg, Kiel, Herzogtum-Lauenburg (je 2) und ein Fall aus dem Kreis Plön. (Stand 16.02.2021)</li>
<li>Insgesamt 21 Todesfälle kommen hinzu, damit sind es nun 1182 gesamt. Zehn Fälle meldet der Kreis Pinneberg, fünf der Kreis Stormarn (ein Mann über 80 Jahre sowie drei Frauen über 90 Jahre und eine Frau über 80 Jahre), zwei der Kreis Ostholstein und je ein Fall die Kreise Segeberg (eine 85-Jährige aus der Seniorenresidenz Großenaspe) und Rendsburg-Eckernförde. Kiel meldet den Tod von einer 79-Jährigen und eines 75-Jährigen. (Stand 17.02.2021)</li>
<li>Die Zahl der Todesfälle in Schleswig-Holstein steigt um 14 auf 1196. Die neuen Fälle verteilen sich auf den Kreis Pinneberg (+4), Kreis Stormarn (+4, zwei Männer über 80 Jahre sowie zwei Frauen über 70 und über 90 Jahre), Kreis Segeberg (+3, ein 80-Jähriger aus dem Köhlerhof in Bad Bramstedt, eine 73-Jährige aus dem Bergheim in Boostedt und eine 88-Jährige aus dem Seniorenquartier Kaltenkirchen), und je ein Fall aus den Kreisen Rendsburg-Eckernförde und Nordfriesland sowie der Stadt Flensburg. (Stand 18.02.2021)</li>
<li>Mit einem Todesfall aus dem Kreis Pinneberg, drei aus dem Kreis Stormarn (zwei Männer und eine Frau über 80 Jahre) und einem in Schleswig-Flensburg (Bei der Verstorbenen handelt es sich um eine 80-jährige Frau mit relevanten Vorerkrankungen) erhöht sich die Gesamtzahl in Schleswig-Holstein auf 1201. (Stand 19.02.2021)</li>
<li>Am Sonnabend wurden 9 Todesfälle in Zusammenhang mit dem Corona-Virus gemeldet. Kreis Stormarn (+3), Stadt Lübeck (4), Stadt Neumünster (1) und Kreis Ostholstein (+1). (Stand 20.02.2021)</li>
<li>Am Sonntag wurden keine weiteren Todesfälle gemeldet.</li>
<li>Sechs Todesfälle wurden gemeldet - einr aus Lübeck, einer aus dem Kreis Plön und vier aus Flensburg. Somit gibt es gesamt 1216. (Stand 22.02.2021)</li>
<li>Die Zahl der Todesfälle in Schleswig-Holstein steigt um 19 auf 1235. Je vier Fälle melden die Kreise Pinneberg, Stormarn (zwei Männer über 60  und 80 Jahre sowie zwei Frauen über 80 Jahre), Ostholstein und die Stadt Lübeck. Je einen Fall Flensburg und der Kreis Rendsburg-Eckernförde. (Stand 23.02.2021)</li>
<li>Die Zahl steigt um 18 auf 1253: Fünf Fälle meldet der Kreis Stormarn (ein Mann über 70 Jahre sowie zwei  Frauen über 80 und zwei über 90 Jahre), je vier der Kreis Herzogtum Lauenburg und der Kreis Ostholstein, drei Fälle Rendsburg-Eckernförde und je einen Fall Lübeck und der Kreis Plön. (Stand 24.02.20201)</li>
<li>14 neue Todesfälle - somit steigt die Zahl auf 1267 gesamt: Fünf Fälle stammen aus dem Kreis Stormarn (unter anderem ein Mann über 70 Jahre sowie drei Frauen über 80 Jahre), je zwei aus dem Kreis Herzogtum Lauenburg und Lübeck. Je einen Fall melden Kiel und die Kreise Ostholstein, Nordfriesland sowie Steinburg. (Stand 25.02.2021)</li>
<li>Stand 26.02. wurden elf neue Todesfälle gemeldet. Darunter ein 51 Jahre alter Mann ohne nachgewiesene Vorerkrankungen aus dem Kreis Schleswig-Flensburg. Im Kreis Stormarn waren es  Männer der Altersgruppen über 60 Jahre (1), über 70 Jahre (1) und über 90 Jahre (2). Ein Verstorbener wurde bereits vom Land am Vortag aufgelistet, der Kreis hat jedoch erst jetzt Informationen hierzu bekannt gegeben.</li>
<li>Acht neue Todesfälle wurden Stand 27.2. im Zusammenhang mit dem Coronavirus gemeldet, darunter vier im Kreis Pinneberg.</li>
<li>Die Zahl der im Zusammenhang mit dem Coronavirus gemeldeten Todesfälle in Schleswig-Holstein steigt auf 1289 (Stand 28.02.2021). Zwei stammen aus dem Kreis Herzogtum Lauenburg, eine Person aus Dithmarschen.</li>
<li>Mit je einen Fall aus Lübeck und dem Kreis Pinneberg steigt die Zahl auf 1291. (Stand 1.3.2021)</li>
</ul><a id="eztoc_4_1_1"></a><h3>Todesfälle in Zusammenhang mit Corona im März 2021</h3><ul>
<li>18 Todesfälle kommen hinzu - zehn davon aus dem Kreis Pinneberg, wo Alten- und Pflegeheime Tote nachgemeldet haben. Drei Todesfälle meldet der Kreis Herzogtum Lauenburg, zwei aus Nordfriesland und je einer aus Stormarn (ein Mann über 90 Jahre), Kiel (ein 81-jähriger Mann) und Rendsburg-Eckernförde. (Stand 2.3.2021)</li>
<li>Sieben Todesfälle wurden gemeldet - zwei aus dem Kreis Stormarn (Männer über 70 und 90 Jahre), je eine Person aus dem Kreis Schleswig-Flensburg (eine 58-Jährige ohne Vorerkrankungen im Krankenhaus), Kreis Plön (eine hoch betagte Person aus dem Alten-und Pflegeheim in Mönkeberg) sowie den Kreisen Ostholstein und Nordfriesland. Somit gibt es nun 1316 Todesfälle im Zusammenhang mit Corona im Land. (Stand 3.3.2021)</li>
<li>Erneut sieben Todesfälle in Schleswig-Holstein: Je zwei meldet der Kreis Stormarn (ein Mann sowie eine Frau über 80 Jahre) und das Herzogtum Lauenburg. Je einen Fall der Kreis Pinneberg, Flensburg und Neumünster. Gesamt sind es nun 1323 Fälle. (Stand 4.3.2021)</li>
<li>Zwei Fälle aus Kiel und je einer aus dem Kreis Herzogtum Lauenburg und Ostholstein: Somit gibt es nun 1327 Todesfälle im Zusammenhang mit Corona in Schleswig-Holstein. (Stand 5.3.2021)</li>
<li>Pinneberg, Storman, Kiel und Nordfriesland melden am 06.03.2021 jeweils einen Todesfall. Die Gesamtzahl beträgt damit 1331.</li>
<li>Sechs weitere Todesfälle sind am Sonntag (07.03.2021) gemeldet worden. Jeweils einer aus dem Kreis Pinneberg und dem Kreis Schlewig-Flensburg sowie jeweils zwei aus Lübeck und dem Herzogtum Lauenburg. Die Gesamtzahl der Toten beträgt damit 1337.</li>
<li>Zum Montag (08.03.2021) wurde ein weiterer Todesfall aus dem Kreis Pinneberg gemeldet. Damit steigt die Zahl der Toten auf 1338.</li>
<li>Mit acht neuen Todesfällen steigt die Zahl der Totenauf 1346. Die Fälle verteilen sich wie folgt: Drei meldet der Kreis Herzogtum Lauenburg, zwei Stormarn, je einen Steinburg und Ostholstein sowie die Stadt Kiel. (Stand 09.03.2021)</li>
<li>Elf Todesfälle melden die Gesundheitsämter im Land. Die neuen Fälle verteilen sich wie folgt: Kreis Stormarn (+6, zwei Männer über 80 Jahre sowie zwei über 80 und zwei über 90 Jahre), Kreis Segeberg (+2, eine 83-Jährige und ein 83-Jähriger) sowie je ein Fall aus Kiel, Herzogtum Lauenburg und Schleswig-Flensburg. Gesamt sind es omit 1357 Todesfälle. (Stand 10.03.2021)</li>
<li>Mit acht weiteren Todesfällen steigt die Zahl auf 1365. Fünf stammen aus dem Kreis Stormarn (ein Mann über 80 Jahre sowie eine Frau über 70, zwei über 80 und eine über 90 Jahre), drei aus dem Kreis Herzogtum Lauenburg. (Stand 11.03.2021)</li>
<li>Drei Fälle aus dem Kreis Herzogtum Lauenburg, je zwei aus Pinneberg und dem Kreis Stormarn (Männer über 70 und über 90 Jahre) sowie ein Fall aus Lübeck und Nordfriesland - damit steigt die Zahl in Schleswig-Holstein auf 1374 gesamt. (Stand 12.03.2021)</li>
<li>Mit fünf Fällen am Freitag aus den Kreisen Stormarn, Schleswig-Flensburg und Nordfriesland) und sieben Fällen am Sonnabend (Pinneberg, Herzogtum Lauenburg und Dithmarschen) gibt es nun 1386 Fälle gesamt. (Stand 14.03.2021)</li>
<li>Stand 15.03.2021 bleibt die Zahl bei 1386. Es kamen keine neuen Fälle hinzu.</li>
<li>Neue Todesfälle melden der Kreis Stormarn (+5, drei Männer über 60, 80 und 90 Jahren sowie zwei Frauen über 80 und  90 Jahre) Herzogtum Lauenburg (+2), Schleswig-Flensburg (+1) und Flensburg (+1). Damit gibt es nun 1395 Todesfälle im Zusammenhang mit Corona in Schleswig-Holstein. (Stand 16.03.2021)</li>
<li>In den Kreisen Stormarn (+2, zwei Frauen der Altersgruppe über 80 Jahre), Ostholstein (+2), Segeberg (+1, Frau im Alter von 79 Jahren), Nordfriesland (+1) und der Stadt Kiel (+1,  (90-jähriger Bewohner des Paul-Fleming-Hauses) gab es Todesfälle im Zusammenhang mit Corona. Die Gesamtzahl in SH steigt somit auf 1402. (Stand 17.03.2021)</li>
<li>Die Kreise Stormarn (eine Frau über 80 Jahre), Pinneberg (eine Person in einer Pflegeeinrichtung) und Segeberg (zwei Männer im Alter von 81 und 89 Jahren) melden Todesfälle im Zusammenhang mit Corona. Somit gibt es nun insgesamt 1406 Fälle im Land. (Stand 18.03.2021)</li>
<li>Zwei Todesfälle meldet die Stadt Flensburg, einen der Kreis Stormarn (Frau über 80). Somit gibt es nun 1409 Tote im Zusammenhang mit Corona im Land. (Stand 19.03.2021)</li>
<li>Am Freitag (20.03.2021) meldete der Kreis Stormarn zwei Tote, sowie die Stadt Kiel und der Kreis Pinneberg jeweils einen Toten. Die Gesamtzahl der Todesfälle steigt damit um vier Fälle auf 1413.</li>
<li>Ein weiterer Todesfall wurde  am Sonnabend (21.03.2021) vom Kreis Segeberg - eine eine 68-jährige Frau - gemeldet. Die Zahl der Todesfälle liegt damit insgesamt bei 1414.</li>
<li>In Flensburg ist eine Person gestorben, somit erhöht sich die Summe für Schleswig-Holstein auf 1415. (Stand 22.03.2021)</li>
<li>Fünf neue Fälle verteilen sich auf die Kreise Segeberg (+2, zwei Männer im Alter von 71 und 85), Stormarn (+1, Frau über 70 Jahre), Herzogtum Lauenburg (+1) und Schleswig-Flensburg (+1). Gesamt gibt es nun 1420 Todesfälle im Land seit Beginn der Pandemie. (Stand 23.03.2021)</li>
<li>Drei neue Fälle wurden insgesamt gemeldet, darunter eine 68-Jährige und ein 73-Jähriger aus dem Kreis Segeberg und eine Person aus Kiel (Stand 24.03.2021).</li>
<li>Die Kreise Pinneberg, Segeberg und Stormarn (hier ist es eine Frau älter als 80 Jahre) melden jeweils einen weiteren Todesfall im Zusammenhang mit dem Coronavirus (Stand 25.03.2021).</li>
<li>Jeweils zwei neue Todesfälle melden die Kreise Herzogtum Lauenburg und Nordfriesland (Stand vom 26.3.2021).</li>
<li>Die Kreise Stormarn, Ostholstein und Schleswig-Holstein melden am Freitag  jeweils einen Todesfall. Die Gesamtzahl steigt damit auf 1433. (Stand 27.03.2021)</li>
<li>Am Sonnabend, 27. März, sind nach Angaben des Landes Schleswig-Holstein keine weiteren Todesfälle im Zusammenhang mit dem Coronavirus hinzugekommen.</li>
<li>Der Kreis Nordfriesland meldet am Sonntag, 28.03.2021 einen weiteren Todesfall. Die Gesamtzahl der Todesfälle beträgt damit 1434.</li>
<li>Zwei Todesfälle meldete der Kreis Segeberg am Montag, 29.03.2021, bis Mitternacht. Damit steigt die Zahl der Todesfälle in Zusammenhang mit dem Coronavirus auf 1436.</li>
<li>Die Städte Kiel und Neumünster sowie der Kreis Segeberg melden jeweils einen Todesfall. Gleichzeitig wurde die Zahl der Toten im Kreis Dithmarschen von 46 auf 43 herunterkorrigiert. Demnach ändert sich die Gesamtzahl der Todesfälle nicht und bleibt bei 1436 (Stand 30.03.2021)</li>
</ul><a id="eztoc_5_1_1"></a><h3>April 2021: Todesfälle in Zusammenhang mit Corona in Schleswig-Holstein</h3><ul>
<li>Zum 1.4. wurden vier neue Todesfälle gemeldet: einer aus Ostholstein, drei Menschen aus dem Kreis Pinneberg. Der Kreis Herzogtum Lauenburg bereinigte seine Statistik um einen Todesfall und steht nun bei 101.</li>
<li>Zwei Todesfälle sind zum 2.4. in Schleswig-Holstein gemeldet. Die gestorbenen Personen lebten im Kreis Rendsburg-Eckernförde und der Stadt Flensburg. Insgesamt sind damit 1441 Personen in Zusammenhang mit dem Coronavirus gestorben.</li>
<li>Stand 3.4. sind zwei weitere Todesfälle hinzugekommen (ein Mensch aus Kiel, ein weiterer aus dem Kreis Herzogtum Lauenburg).</li>
<li>Zwei weitere Todesfälle wurden am 4.4. bekannt. Die Personen stammten aus den Kreisen Steinburg und Segeberg. Damit liegt die Zahl der Todesfälle bei insgesamt 1445.</li>
<li>Stand 5.4. meldete der Kreis Plön einen weiteren Todesfall im Zusammenhang mit dem Coronavirus.</li>
<li>Eine Person aus Kiel ist gestorben. Somit gibt es nun 1447 Todesfälle in Zusammenhang mit Corona in Schleswig-Holstein. (Stand 06.04.2021)</li>
<li>Vier Todesfälle melden die Gesundheitsämter im Land: Je ein Fall kommt aus dem Kreis Segeberg, aus Lübeck, Kiel und dem Kreis Rendsburg-Eckernförde. Somit sind es nun 1451 Tote in Zusammenhang mit Corona seit Beginn der Pandemie. (Stand 07.04.2021)</li>
<li>Der Kreis Herzogtum Lauenburg meldet einen Todesfall - somit sind es nun 1452 gesamt. (Stand 08.04.2021)</li>
<li>Drei Todesfälle meldet der Kreis Stormarn, je einen die Kreise Pinneberg, Herzogtum Lauenburg, Ostholstein und Plön (Eine Frau ist im Krankenhaus gestorben). Gesamt sind es nun 1459. (Stand 09.04.2021)</li>
<li>Je zwei Fälle melden der Kreis Stormarn (Mann über 80 Jahre und eine Frau über 50 Jahre) sowie Lübeck. Eine Person starb im Kreis Pinneberg. Somit sind es gesamt 1464. (Stand 10.04.2021).</li>
<li>Nach Tagen ohne Todesfälle kommen nun sechs hinzu: Kreis Segeberg (+4, zwei Frauen im Alter von 81 und 84, zwei Männer im Alter von 56 und 77), Kreis Schleswig-Flensburg (+1, eine 59-jährige Person) und eine Person aus dem Kreis Pinneberg. Gesamt sind es nun 1470 Fälle. (Stand 13.04.2021)</li>
<li>Die Kreise Stormarn, Steinburg und Rendsburg-Eckernförde melden jeweils einen Todesfall. Da der Kreis Dithmarschen die Zahl der Toten um einen Fall herunter korrigiert hat, erhöht sich die Gesamtzahl der Todesfälle in Verbindung mit einer Coronavirus-Erkrankung nur um zwei auf 1472. (Stand 14.04.2021)</li>
<li>Jeweils einen Todesfall in Verbindung mit einer Erkrankung mit dem Coronavirus melden die Stadt Kiel und der Kreis Stormarn. Somit sind es gesamt 1474. (Stand 15.04.2021)</li>
<li>Zwei neue Todesfälle kommen Stand 16. April aus dem Kreis Pinneberg hinzu.</li>
<li>Einen weiteren Todesfall meldet der Kreis Segeberg. (Stand. 17. April)</li>
<li>Der Kreis Pinneberg meldete einen weitere Todesfall. Die Gesamtzahl der Todesfälle in Schleswig-Holstein in Verbindung mit einer Infektion mit dem Coronavirus beträgt damit 1478. (Stand 18.04.2021)</li>
<li>Fünf weitere Todesfälle kommen aus den Kreisen Pinneberg (3), Segeberg (1) und Steinburg (1) hinzu.</li>
<li>Der Kreis Nordfriesland meldet zwei weitere Todesfälle, der Kreis Rendsburg-Eckernförde meldet einen weiteren Todesfall in Zusammenhang mit einer Infektion mit dem Coronavirus (Stand 21.04.2021)</li>
<li>Die Kreise Pinneberg, Rendsburg-Eckernförde, Segeberg und Ostholstein sowie das Herzogtum Lauenburg und die Stadt Kiel melden jeweils einen Todesfall in Zusammenhang mit einer Corona-Virus-Infektion. Damit steigt die Gesamtzahl der Todesfälle in Schleswig Holstein um 6 auf 1492. (Stand 22.04.2021)</li>
<li>Sieben weitere Fälle kommen aus den Kreisen Pinneberg (1), Segeberg (1), Ostholstein (1), Schleswig-Flensburg (1) Stormarn (1), Rensburg-Eckernförde (1) und der Stadt Lübeck (1).</li>
<li>In Rendsburg gab es einen weiteren Todesfall. Somit sind es in Schleswig-Holstein nun 1501 Fälle gesamt. (Stand 26.04.2021)</li>
<li>Vier weitere Todesfälle kamen hinzu: Kreis Stormarn (+1, Mann über 80 Jahre), Kreis Segeberg (+1, Mann im Alter von 57 Jahren), Kreis Pinneberg (+1, eine Person bereits vor ein paar Tagen in einer Pflegeeinrichtung) und Lübeck (+1). Somit sind es nun gesamt 1505 Fälle. (Stand 27.04.2021)</li>
<li>Zwei Frauen im Kreis Stormarn sind gestorben. Sie waren über 80 und über 90 Jahre alt. Damit erhöht sich die Gesamtsumme auf 1507. (Stand 28.04.2021)</li>
<li>Ein Mann aus dem Kreis Stormarn ist gestorben. Damit erhöht sich die Gesamtsumme auf 1508. (Stand 29.04.2021)</li>
<li>Es gibt einen weiteren Todesfall im Kreis Steinburg. Somit sind es in SH nun 1509 Todesfälle. (Stand 30.04.2021)</li>
</ul><a id="eztoc_6_1_1"></a><h3>Todesfälle im Zusammenhang mit Corona im Mai 2021</h3><ul>
<li>Es wurden vier weitere Todesfälle gemeldet. Zwei Personen stammen aus dem Kreis Herzogtum Lauenburg, eine aus dem Kreis Dithmarschen und eine weitere aus dem Kreis Schleswig-Flensburg (dabei handelt es sich um einen 70 Jahre alten Menschen). (Stand 01.05.2021)</li>
<li>Eine Person aus dem Kreis Dithmarschen ist gestorben, somit sind es nun 1514 Todesfälle seit Beginn der Pandemie in SH. (Stand 2.5.2021)</li>
<li>Im Kreis Ostholstein gab es einen weiteren Todesfall. Die Gesamsumme für SH beträgt nun 1515. (Stand 3.5.2021)</li>
<li>Jeweils einen weiteren Todesfall melden die Stadt Kiel und der Kreis Steinburg (Stand 4.5.2021)</li>
<li>Im Kreis Stormarn und im Kreis Plön ist jeweils eine weitere Person im Zusammenhang mit dem Coronavirus gestorben. Nach Angaben der Kreise handelt es sich jeweils um ältere Männer (Stand 5.5.2021).</li>
<li>Drei weitere Menschen sind im Zusammenhang mit dem Coronavirus gestorben. Es handelt sich um zwei Personen aus Kiel und eine aus dem Kreis Nordfriesland.</li>
<li>Die Kreise Nordfriesland, Steinburg und die Stadt Neumünster melden jeweils einen neuen Todesfall. Damit liegt die Gesamtzahl bei nun 1525. (Stand 7.5.2021)</li>
<li>Lübeck meldet einen weiteren Todesfall. Somit sind es dort nun gesamt 95, in Schleswig-Holstein 1526. (Stand 08.05.2021)</li>
<li>Jeweils einen neuen Todesfall melden Plön, Schleswig-Flensburg und Ostholstein. (Stand 09.05.2021)</li>
<li>In den Kreisen Rendsburg-Eckernförde und Dithmarschen starb je eine Person. Somit gibt es nun gesamt 1531 Todesfälel. (Stand 10.05.2021)</li>
<li>Durch Todesfälle in den Kreisen Stormarn (+1, ein Mann über 70),  Segeberg (+1, eine 82-Jährige), Steinburg (+1, die Person war nach Kreisangaben bereits vorerkrankt), Rendsburg-Eckernförde (+1), Schleswig-Flensburg (+1, eine 76-jährige Person) und Ostholstein (+1) steigt die Zahl gesamt auf 1537. (Stand 11.05.2021)</li>
<li>Jeweils einen Todesfall melden der Kreis Steinburg und der Kreis Schleswig-Flensburg (Stand 12.05.2021)</li>
<li>Im Kreis Pinneberg sind wei Personen m Alter von 90 und 91 Jahren gestorben, im Kreis Schleswig-Flensburg eine 78-jährige Person. Die Gesamtzahl erhöht sich auf 1542. (Stand 13.05.2021)</li>
<li>Im Kreis Pinneberg gab es fünf Todesfälle, in Lübeck einen. Damit sind es gesamt 1548 seit Beginn der Pandemie. (Stand 14.05.2021)</li>
<li>Drei Todesfälle meldet der Kreis Pinneberg, zwei das Herzogtum Lauenburg und jeweils einen der Kreis Segeberg und die Stadt Lübeck. Die Gesamtzahl der Todesfälle steigt damit auf 1555 (Stand 15.05.2021)</li>
<li>Zehn Fälle meldet der Kreis Pinneberg, einen der Kreis Dithmarschen. Gesamt sind es nun 1566. (Stand 16.05.2021)</li>
<li>Die Kreise Plön und Nordfriesland melden je einen Todesfall. Neue Summe für SH: 1568. (Stand 17.05.2021)</li>
<li>Eine 74-jährige Person ist im Kreis Schleswig-Flensburg gestorben, damit sind es nun 1569 Fälle in SH gesamt. (Stand 18.05.2021)</li>
<li>Im Kreis Stormarn starb ein Mann über 70, im Kreis Rendsburg-Eckernförde eine Person. Die Summe erhöht sich dadurch auf 1571. (Stand 19.05.2021)</li>
<li>Lübeck, der Kreis Rendsburg-Eckernförde und der Kreis Steinburg melden je einen Fall, somit sind es gesamt nun 1574. (Stand 20.05.2021)</li>
<li>Im Kreis Segeberg ist ein 58-Jähriger gestorben, im Kreis Pinneberg eine 68-jährige Person Die Zahl der Todesfälle in Zusammenhang mit dem Coronavirus steigt um zwei Personen auf 1576. (Stand 21.05.2021)</li>
<li>Je einen neuen Todesfall meldeten am Freitag die Kreise Segeberg und Dithmarschen. (Stand 22.05.2021)</li>
<li>Eine weitere Person starb im Zusammenhang mit dem Coronavirus in Lübeck, die Gesamtzahl beträgt nun 1579 (Stand 23.05.2021).</li>
<li>Aus dem Kreis Pinneberg kamen am Sonntag zwei weitere Todesfälle hinzu.</li>
<li>Ein weiterer Todesfall ist am Pfingstmontag aus der Stadt Kiel vermeldet worden. Da der Kreis Steinburg seine Statistik allerdings um einen Fall korrigiert hat, bleibt die Zahl der Toten in Zusammenhang mit dem Coronavirus in Schleswig-Holstein bei 1581. (Stand 25.05.2021)</li>
<li>Die Kreise Stormarn, Rendsburg-Eckernförde, Dithmarschen und Steinburg melden jeweils einen Todesfall. Damit beträgt die Gesamtzahl nun 1585. (Stand 26.05.2021)</li>
<li>Die Kreise Nordfriesland und Rendsburg-Eckernförde melden jeweils einen Todesfall, der Kreis Stormarn zwei. (Stand 27.05.2021)</li>
<li>Einen weiteren Todesfall meldet der Kreis Plön (Stand 28.05.2021)</li>
<li>Jeweils einen Fall melden der Kreis Pinneberg, der Kreis Stormarn und der Kreis Ostholstein, zwei Fälle meldete der Kreis Steinburg. Die Gesamtzahl beträgt damit 1595. (Stand 29.09.2021)</li>
<li>Die Stadt Kiel und der Kreis Pinneberg melden jeweils einen weiteren Todesfall.</li>
<li>Die Kreise Rendsburg-Eckernförde, Steinburg und Dithmarschen melden jeweils einen weiteren Todesfall im Zusammenhang mit dem Coronavirus. Damit liegt die Gesamtzahl bei 1600. (Stand: 31.05.2021)</li>
</ul><a id="eztoc_7_1_1"></a><h3>Todesfälle in Zusammenhang mit Corona im Juni 2021</h3><ul>
<li>Der Kreis Dithmarschen meldet zwei weitere Todesfälle (Stand 02.06.2021)</li>
<li>Vier weitere Todesfälle meldet der Kreis Pinneberg. Damit steigt die Gesamtzahl auf 1606 (Stand 4.6.2021)</li>
<li>Mit einem Todesfall im Kreis Segeberg erhöht sich die Summe auf 1607. (Stand 5.6.2021)</li>
<li>Der Kreis Segeberg meldet einen weiteren Todesfall, es handelt sich um eine 81-Jährige. Somit sind es gesamt nun 1608. (Stand 06.06.2021)</li>
<li>Die Kreise Stormarn (+1, eine Frau über 80) und Herzogtum Lauenburg melden je einen Todesfall. (Stand 7.6.2021)</li>
<li>Mit neuen Fällen aus den Kreisen Stormarn (+1, eine Frau über 80), Dithmarschen (+1) und Herzogtum Lauenburg (+1) steigt die Summe auf 1613. (Stand 8.6.2021)</li>
<li>Im Kreis Herzogtum Lauenburg gab es einen weiteren Todesfall, somit sind es gesamt nun 1614 Tote. (Stand 9.6.2021)</li>
<li>Zwei über 90-Jährige sind im Kreis Stormarn in Zusammenhang mit einer Corona-Infektion gestorben. Damit ist die Gesamtzahl 1616 (Stand 10.06.2021)</li>
<li>Im Kreis Dithmarschen gab es einen weiteren Todesfall, somit sind es gesamt nun 1617 Tote. (Stand 11.6.2021)</li>
<li>Mit einem Todesfall im Kreis Ostholstein steigt die Gesamtsumme auf 1618. (Stand 14.06.2021)</li>
<li>1620 Todesfälle gibt es seit Beginn der Pandemie. Neue Fälle meldete der Kreis Stormarn (+2, Mann und Frau über 80 Jahre, Stand 15.06.2021).</li>
<li>Der Kreis Plön (+1, ein hochbetagter Mann laut Kreisverwaltung) und der Kreis Herzogtum Lauenburg (+1) melden neue Fälle, damit sind es gesamt nun 1622. (Stand 16.06.2021)</li>
<li>Die Zahl der gemeldeten Todesfälle im Zusammenhang mit dem Coronavirus liegt auch am 17. Juni 2021 bei 1622.</li>
<li>Die Stadt Kiel meldet einen weiteren Todesfall. Die Gesamtzahl liegt somit bei 1623 (Stand: 18. Juni 2021).</li>
<li>Stand 19. Juni hat der Kreis Schleswig-Flensburg seine Statistik um einen Todesfall nach unten korrigiert. Die Gesamtzahl liegt somit bei 1622.</li>
<li>Die Gesamtzahl der Todesfälle bleibt konstant bei 1622 (Stand: 24. Juni 2021).</li>
<li>Durch eine Meldung des Kreis Pinneberg (+1, es handelt sich um keinen aktuellen Fall, sondern eine nachträgliche Datenerfassung) steigt die Gesamtzahl auf 1623. (Stand 25.06.2021)</li>
<li>Die Summe liegt weiterhin unverändert bei 1623. (Stand 28.06.2021)</li>
<li>Der Kreis Pinneberg meldet einen weiteren Todesfall, dort sind es nun insgesamt 368 (Stand 29.06.2021).</li>
</ul><a id="eztoc_8_1_1"></a><h3>Todesfälle in Zusammenhang mit Corona im Juli 2021</h3><ul>
<li>Die Zahl liegt weiterhin unverändert bei 1624. (Stand 1.7.2021)</li>
<li>In Kiel sind ein 52- und ein 55-jähriger Mann in Zusammenhang mit dem Coronavirus verstorben. Somit steigt die Zahl auf 1626. (Stand 2.7.2021)</li>
<li>Die Zahl der Todesfälle bleibt konstant bei 1626 (Stand 03.07.2021).</li>
</ul><a id="eztoc_9_1_1"></a><h3>Jeden Tag neue Coronavirus-Fälle in Schleswig-Holstein</h3><p>Die <strong>Zahl der bestätigten Infektionen</strong> mit dem Coronavirus liegt in Schleswig-Holstein bei <strong>63.940 </strong>Fällen - es kommen noch immer täglich neue Fälle hinzu.</p>
</div>

        
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 24622112"
         data-vars-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="facebook | 24622112"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/kielernachrichten"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="twitter | 24622112"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/kn_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 24622112"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.kn-online.de%2FNachrichten%2FSchleswig-Holstein%2FZahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
    
    <div class="OUTBRAIN" data-src="https://www.kn-online.de/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021" data-widget-id="AR_1"></div>
    <script type="cmp-managed" async="async" data-block-until-interaction data-vendor-id="164" data-vendor-name="Outbrain" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/Schleswig-Holstein" title="Schleswig-Holstein " class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Schleswig-Holstein  </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="34447817" data-teaser-cid="25534990" data-teaser-rlid="f976c9c474e2d8608e4bd83ce6f55af4" data-teaser-rcid="2a11d604-d98c-11eb-83a7-da2b5e70034f"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/lost-places-in-schleswig-holstein-schweroelanlage-flemhude-wasserwerk-preetz-muellverbrennung-kiel/771807513-1-ger-DE/Schweroelanlage-Wasserwerk-und-mehr-Spannende-Lost-Places-in-SH_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Über die Serie Lost Places gewähren wir Einblicke in die alte Müllverbrennungsanlage in Kiel, das alte Wasserwerk in Preetz und die Schwerölanlage in Flemhude."
                            title="Über die Serie Lost Places gewähren wir Einblicke in die alte Müllverbrennungsanlage in Kiel, das alte Wasserwerk in Preetz und die Schwerölanlage in Flemhude."
                            data-copyright="Jorid Behn / Johanna Lehn" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/kn\/nachrichten\/schleswig-holstein\/lost-places-in-schleswig-holstein-schweroelanlage-flemhude-wasserwerk-preetz-muellverbrennung-kiel\/771807513-1-ger-DE\/Schweroelanlage-Wasserwerk-und-mehr-Spannende-Lost-Places-in-SH_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;\u00dcber die Serie Lost Places gew\u00e4hren wir Einblicke in die alte M\u00fcllverbrennungsanlage in Kiel, das alte Wasserwerk in Preetz und die Schwer\u00f6lanlage in Flemhude.&quot;,&quot;alt&quot;:&quot;\u00dcber die Serie Lost Places gew\u00e4hren wir Einblicke in die alte M\u00fcllverbrennungsanlage in Kiel, das alte Wasserwerk in Preetz und die Schwer\u00f6lanlage in Flemhude.&quot;,&quot;copyright&quot;:&quot;Jorid Behn \/ Johanna Lehn&quot;,&quot;caption&quot;:&quot;\u00dcber die Serie Lost Places gew\u00e4hren wir Einblicke in die alte M\u00fcllverbrennungsanlage in Kiel, das alte Wasserwerk in Preetz und die Schwer\u00f6lanlage in Flemhude.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                                                                    <div class="pdb-teaser3-image-icon pdb-image-icon ">
                    <div class="pdb-teaser3-image-icon-video pdb-image-icon-video"></div>
                </div>
                    
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Teil 2
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Schleswig-Holstein/Lost-Places-in-Schleswig-Holstein-Schweroelanlage-Flemhude-Wasserwerk-Preetz-Muellverbrennung-Kiel"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Schwer\u00f6lanlage, Wasserwerk und mehr: Spannende Lost Places in SH&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Schwerölanlage, Wasserwerk und mehr: Spannende Lost Places in SH</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    18:30 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="34454948" data-teaser-cid="25538224" data-teaser-rlid="09c5e105217ebdb88ca4878f9e6bebee" data-teaser-rcid="2a79765a-db27-11eb-ab28-06d807e5391b"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/auch-in-schleswig-holstein-erst-astrazeneca-dann-mrna-impfstoff/771911633-1-ger-DE/Erst-Astrazeneca-dann-mRNA-Impfstoff-SH-folgt-der-Stiko-Empfehlung_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Gesundheitsminister Heiner Garg (FDP) teilt mit: Schleswig-Holstein folgt der Impfempfehlung der Stiko zur Impfung mit Astrazeneca."
                            title="Gesundheitsminister Heiner Garg (FDP) teilt mit: Schleswig-Holstein folgt der Impfempfehlung der Stiko zur Impfung mit Astrazeneca."
                            data-copyright="Christian Charisius/Matthias Bein/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/kn\/nachrichten\/schleswig-holstein\/auch-in-schleswig-holstein-erst-astrazeneca-dann-mrna-impfstoff\/771911633-1-ger-DE\/Erst-Astrazeneca-dann-mRNA-Impfstoff-SH-folgt-der-Stiko-Empfehlung_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Gesundheitsminister Heiner Garg (FDP) teilt mit: Schleswig-Holstein folgt der Impfempfehlung der Stiko zur Impfung mit Astrazeneca.&quot;,&quot;alt&quot;:&quot;Gesundheitsminister Heiner Garg (FDP) teilt mit: Schleswig-Holstein folgt der Impfempfehlung der Stiko zur Impfung mit Astrazeneca.&quot;,&quot;copyright&quot;:&quot;Christian Charisius\/Matthias Bein\/dpa&quot;,&quot;caption&quot;:&quot;Gesundheitsminister Heiner Garg (FDP) teilt mit: Schleswig-Holstein folgt der Impfempfehlung der Stiko zur Impfung mit Astrazeneca.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Impfzentren
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Schleswig-Holstein/Auch-in-Schleswig-Holstein-Erst-Astrazeneca-dann-mRNA-Impfstoff"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Erst Astrazeneca, dann mRNA-Impfstoff: SH folgt der Stiko-Empfehlung&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Erst Astrazeneca, dann mRNA-Impfstoff: SH folgt der Stiko-Empfehlung</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                    <span class="pdb-teaser3-teaser-release-authorrelation">Tilmann Post</span>
                                                    <span class="pdb-teaser3-teaser-release-separator"></span>
                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    16:40 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="34450679" data-teaser-cid="25536368" data-teaser-rlid="251ba8f9bdd3d7e8b5090cf905033f8b" data-teaser-rcid="ce7d5ed0-d819-11eb-ab28-06d807e5391b"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/kn/nachrichten/schleswig-holstein/hofcafes-in-sh-auf-karte-hier-gibt-s-sahnetorten-und-bauernhofflair/771852480-1-ger-DE/Hofcafes-Hier-gibt-es-Sahnetorten-und-Bauernhof-Flair-in-SH_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Ute Volquardsen, Präsidentin der Landwirtschaftskammer, präsentiert die Broschüre der Hofcafés in Schleswig-Holstein. Darin ist auch das Looper Antik &amp; Café von Heiner und Susanne Gier (v.li.)."
                            title="Ute Volquardsen, Präsidentin der Landwirtschaftskammer, präsentiert die Broschüre der Hofcafés in Schleswig-Holstein. Darin ist auch das Looper Antik &amp; Café von Heiner und Susanne Gier (v.li.)."
                            data-copyright="Uwe Paesler" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/kn\/nachrichten\/schleswig-holstein\/hofcafes-in-sh-auf-karte-hier-gibt-s-sahnetorten-und-bauernhofflair\/771852480-1-ger-DE\/Hofcafes-Hier-gibt-es-Sahnetorten-und-Bauernhof-Flair-in-SH_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Ute Volquardsen, Pr\u00e4sidentin der Landwirtschaftskammer, pr\u00e4sentiert die Brosch\u00fcre der Hofcaf\u00e9s in Schleswig-Holstein. Darin ist auch das Looper Antik &amp; Caf\u00e9 von Heiner und Susanne Gier (v.li.).&quot;,&quot;alt&quot;:&quot;Ute Volquardsen, Pr\u00e4sidentin der Landwirtschaftskammer, pr\u00e4sentiert die Brosch\u00fcre der Hofcaf\u00e9s in Schleswig-Holstein. Darin ist auch das Looper Antik &amp; Caf\u00e9 von Heiner und Susanne Gier (v.li.).&quot;,&quot;copyright&quot;:&quot;Uwe Paesler&quot;,&quot;caption&quot;:&quot;Ute Volquardsen, Pr\u00e4sidentin der Landwirtschaftskammer, pr\u00e4sentiert die Brosch\u00fcre der Hofcaf\u00e9s in Schleswig-Holstein. Darin ist auch das Looper Antik &amp; Caf\u00e9 von Heiner und Susanne Gier (v.li.).&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Interaktive Karte
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Schleswig-Holstein/Hofcafes-in-SH-auf-Karte-Hier-gibt-s-Sahnetorten-und-Bauernhofflair"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Hofcaf\u00e9s: Hier gibt es Sahnetorten und Bauernhof-Flair in SH&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Hofcafés: Hier gibt es Sahnetorten und Bauernhof-Flair in SH</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                    <span class="pdb-teaser3-teaser-release-authorrelation">Johanna Lehn</span>
                                                    <span class="pdb-teaser3-teaser-release-separator"></span>
                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    14:00 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniKYJpj3Z7mw/v266mY584o5V6qBJfvSFBYSCTdrDXLCmMuKupjHCJ0tMRBkTka94/cTLF4x7OlpGmcPqIEVo0kAjd9nH3JBFG00xo68XJTMRnH2LK4UTXhZbqM2M+2VuV0Ag8lUGoIzrmm3aUFrXbr2dq2rCwb5llqbCoBRtIk1D3d0iXJs2i2z0MpTPajDmnIh3VzGK/TaehMbAllDKq/qs5wARLmzxA9RR5VtC/PsusyNw2j7I2DK6TrU2WKz7y7kSslznPRqVxtGqIHlc2a609e1oMQTnV6+tRSPNHZuVA5s6PqAAEliXEhXpe4+nVYGcLjl92HMgxYihgx0ud+D/ZFdOafD/0bmx2mpRdht8DND1qfUQxfqCy3+2sBE1ECbapfP9qpgnWBBl9p43nyA=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/kielernachrichten" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/kn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/channel/UC2nqvDNblYWts-6SdAMVnEw" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        
    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/logo.svg"
             >

            </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.kn-online.de/Nachrichten/Schleswig-Holstein/Zahl-der-Corona-Toten-in-Schleswig-Holstein-liegt-bei-1626-Stand-03.07.2021">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Startseite" class="pdb-navigation-headline_footer" target="_self">Startseite</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Kiel" class="pdb-navigation-headline_footer" target="_self">Kiel</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Rendsburg-Eckernfoerde" class="pdb-navigation-link_footer" target="_self">Rendsburg-Eckernförde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Neumuenster" class="pdb-navigation-link_footer" target="_self">Neumünster</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ploen" class="pdb-navigation-link_footer" target="_self">Plön</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ostholstein" class="pdb-navigation-link_footer" target="_self">Ostholstein</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Segeberg" class="pdb-navigation-link_footer" target="_self">Segeberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Nord-Ostsee-Kanal" class="pdb-navigation-link_footer" target="_self">Nord-Ostsee-Kanal</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Verkehrsinfo" class="pdb-navigation-link_footer" target="_self">Verkehrsinfo</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Schleswig-Holstein" class="pdb-navigation-link_footer" target="_self">Schleswig-Holstein </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Hamburg" class="pdb-navigation-link_footer" target="_self">Hamburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sport" class="pdb-navigation-headline_footer" target="_self">Sport</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Fussball" class="pdb-navigation-link_footer" target="_self">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/THW-Kiel" class="pdb-navigation-link_footer" target="_self">THW Kiel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Holstein-Kiel" class="pdb-navigation-link_footer" target="_self">Holstein Kiel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Reitsport" class="pdb-navigation-link_footer" target="_self">Reitsport</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Segelsport" class="pdb-navigation-link_footer" target="_self">Segelsport</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Beilagen" class="pdb-navigation-link_footer" target="_self">Beilagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Meinungen" class="pdb-navigation-link_footer" target="_self">Meinungen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wirtschaftsleben" class="pdb-navigation-link_footer" target="_self">Wirtschaftsleben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/KN-hilft-Leben-retten" class="pdb-navigation-link_footer" target="_self">KN hilft Leben retten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_self">Archiv</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Karriere-bei-den-KN" class="pdb-navigation-link_footer" target="_self">Karriere bei den KN</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Kontakt" class="pdb-navigation-link_footer" target="_self">Kontakt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Traueranzeigen" class="pdb-navigation-link_footer" target="_self">Traueranzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kieler-Express" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Kieler Express</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/B2B-Loesungen" class="pdb-navigation-link_footer" target="_self">B2B-Lösungen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_self">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Werbung-schalten" class="pdb-navigation-link_footer" target="_self">Werbung schalten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/KNMedia-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KNMedia Store</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/SZMedia-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZMedia Store</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Update-Neumuenster" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Update Neumünster</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/KN-TicketShop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KN TicketShop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/SZ-TicketShop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZ TicketShop</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/ePaper" class="pdb-navigation-headline_footer" target="_self">ePaper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/KN-ePaper" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KN ePaper</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/SZ-ePaper" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZ ePaper</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/Apps" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Kontakt/Wir-ueber-uns2/Wir-ueber-uns"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Datenschutz2/DSGVO"
                           target="_self"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Karriere"
                           target="_self"
                           rel="nofollow"
                        >Karriere</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Nutzungsbedingungen-fuer-das-Kommentarsystem-auf-KN-online"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anmeldung/Impressum/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

            <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
      var disableStr = 'ga-disable-UA-43414864-6';
              var disableStr02 = 'ga-disable-UA-43414864-4';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

              if (document.cookie.indexOf(disableStr02 + '=true') > -1) {
          window[disableStr02] = true;
        }
      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.kn-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

                  document.cookie = disableStr02 + '=true; domain=.kn-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr02] = true;
              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43414864-6']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
                    _gaq.push(['KNonline._setAccount', 'UA-43414864-4']);
        _gaq.push(['KNonline._trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq" data-block-until-interaction src="//dyn.emetriq.de/loader/22352/default.js"></script>

  <script>
    window.userId = '_unbekannt';
  </script>

<script>
    if (window.localStorage) {
        window.localStorage.setItem('userId', window.userId);
    }
</script>


                    <script type="cmp-managed"
        data-vendor-id="5ea797944e5aa15059ff5a28"
        data-vendor-name="Piano Inc.">
        (function(src) {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = src;
            a.defer = true;
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })("//experience-eu.piano.io/xbuilder/experience/load?aid=GUzAVEhQpe");
</script>
        
            </body>
</html>
