<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                                                                    
            <meta name="msvalidate" content="B81D5A241AD4BAFB0252A0D687615E0E" />
    
    
    



<meta property="og:title" content="THW startet neue Phase der Vorbereitung"/>
<title>Abflug ins Trainingslager - THW Kiel startet neue Phase der Vorbereitung</title>
<meta name="description" content="Gut zwei Wochen vor dem ersten Pflichtspiel der Saison hat Handball-Meister THW Kiel seine Vorbereitung ins österreichische Graz verlegt. Im Trainingslager soll die Mannschaft weiter zusammenwachsen. Dennoch setzt Trainer Filip Jicha zunächst aber auf viel Individualität." />
<meta property="og:description" content="Gut zwei Wochen vor dem ersten Pflichtspiel der Saison hat Handball-Meister THW Kiel seine Vorbereitung ins österreichische Graz verlegt. Im Trainingslager soll die Mannschaft weiter zusammenwachsen. Dennoch setzt Trainer Filip Jicha zunächst aber auf viel Individualität." />

<meta name="keywords" content="tcf:Nachricht,tct:Sport" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="KN - Kieler Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.kn-online.de/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung" />

<meta property="og:image" content="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/abflug-ins-trainingslager-thw-kiel-startet-neue-phase-der-vorbereitung/774988964-2-ger-DE/THW-startet-neue-Phase-der-Vorbereitung_plus_reference_kn.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Abflug ins Trainingslager - THW Kiel startet neue Phase der Vorbereitung">
    <meta name="twitter:image" content="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/abflug-ins-trainingslager-thw-kiel-startet-neue-phase-der-vorbereitung/774988964-2-ger-DE/THW-startet-neue-Phase-der-Vorbereitung_twitter_reference_kn.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:pages" content="160954957393014" />
    
<meta property="ablida:image" content="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/abflug-ins-trainingslager-thw-kiel-startet-neue-phase-der-vorbereitung/774988960-2-ger-DE/THW-startet-neue-Phase-der-Vorbereitung_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.kn-online.de/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung" />

<link rel="Home" href="/" title="Startseite – KN - Kieler Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – KN - Kieler Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/kn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/kn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Schlagzeilen" href="https://www.kn-online.de/rss/feed/kn_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kiel und Region RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_schleswig-holstein" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Politik RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_politik" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Wirtschaft RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kultur RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_kultur" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Sport RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_sport" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Alle Meldungen aus dem Ressort Ratgeber" href="https://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Panorama RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_panorama" />
<link rel="amphtml" href="https://m.kn-online.de/amp/news/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung">


        
<link rel="preload" href="https://static.rndtech.de/cmp/1.x.x.js" as="script">
<link rel="preload" href="https://cmp-sp.kn-online.de/wrapperMessagingWithoutDetection.js" as="script">
<link rel="preload" href="/bundles/molasset/static/ads.release.2021-02-11.js" as="script">
<link rel="preload" href="/bundles/molasset/fonts/all/iconfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" as="image" href="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/abflug-ins-trainingslager-thw-kiel-startet-neue-phase-der-vorbereitung/774988960-2-ger-DE/THW-startet-neue-Phase-der-Vorbereitung_big_teaser_article_webp.jpg" />

        <link rel="stylesheet" type="text/css" href="/css/desktop/kn/style-release-9.64.0.css">
        <script src="/js/desktop/kn/script-release-9.64.0.js" async></script>
          
<script type="text/javascript">
    var adHandler = adHandler || {cmd: []};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript" src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script type="text/javascript">
    window.start_time = Date.now();
    window.cmpDomain = 'kn-online.de';
    window.disabledCMP = false;

    const cmpConfig = {
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyManagerId: 193535,
        sp: {
            config: {
                baseEndpoint: 'https://cmp-sp.' + cmpDomain
            },
        },
        allowList: ["730"],
    };

    RND.CMP.initialize(cmpConfig);
</script>
<script type="text/javascript" src="https://cmp-sp.kn-online.de/wrapperMessagingWithoutDetection.js"></script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
    <script src="/bundles/molasset/static/ads.release.2021-02-11.js" type="text/javascript"></script>

                                                            

<script>
                                      var skyTop = 121;
                var scrollTop = 75;
                    
        var oms_site = 'KN_D';
        var oms_zone = 'sports';
        window.isMobile = false;
        window.serverType = 'prebid';
        window.adServer = '65121655';
        window.portal = 'KN';

        window.adUnitDevice = 'M';
        if (!isMobile) {
        window.adUnitDevice = 'D';
        }
        window.adPageType = 'article';
        window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
        window.counter_rectangle_300x25 = 0;
        window.counter_rectangle = 1; // Mobile relevant
        window.counter_rectangle_468x6 = 1;
        window.nativeCounter = 1;
        window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
        window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
        window.lazyElements = [];
    </script>
    
        <script>
            try {
                window.viewability = (1 === 2) ? 'lesbar' : 'nicht lesbar';
            } catch (e) {
                window.viewability = 'nicht lesbar';
            }
        </script>
    
    <script>
        var targetingData = {};
                                                targetingData.pagetype = 'article';
                                                      targetingData.sitetyp = 'article';
                                                      targetingData.pageid = '25636626';
                                                      targetingData.site_id = '25636626';
                                                      targetingData.ezid = '25636626';
                                                      targetingData.pagepath = '1-2-1009365-8717913-1009462';
                                                      targetingData.ezpath = '1-2-1009365-8717913-1009462';
                                                      targetingData.pagetags = ['tcf:Nachricht','tct:Sport'];
                                                      targetingData.tag = ['tcf:Nachricht','tct:Sport'];
                                                      targetingData.oms_format = 'no_intext';
                                                      targetingData.wall = '0';
                                                      targetingData.login = 'out';
                                
            targetingData.canonical = 'https://www.kn-online.de/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung';
            targetingData.pagearea = 'sports'.split('/');
            targetingData.ad_var_2 = 'sports';
            targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
                    targetingData.article_visibility = window.viewability || 'unknown';
        
        
                    targetingData.bundesland = 'SH';
        
            </script>
    
        
                
            
        <script>
            targetingData.usertype = 'nicht eingeloggt'
        </script>
    
    

                <script>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</script>


    
                


        
  
                                      <!-- SZM VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline" data-block-until-interaction>
    (function (w, d, i) {
        var s = 'script',
            firstScript = d.getElementsByTagName(s)[0],
            newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js?m=1';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
            if (w.iom instanceof Object && typeof w.iom.c === 'function') {
                iom.c(i, 1);
            }
        };
    })(window, document, {
        'st': 'haz',
        'cp': 'kn_tgz_sports',
        'sc': 'yes',
        'sv': 'i2'
    });
</script>
<!--/SZM -->      
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 2;
            articleType = 1;
            userId = '';
            currentTime = 1629489652;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "KN-Online.de",
    "pagePublishDate": "2021-08-20T18:55:00+00:00",
    "pageVersionNumber": "2",
    "pagePostSource": "KN",
    "pageType": "article",
    "pageMainCategory": "Sport",
    "pageCategory-1": "THW-Kiel",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 3494,
    "pagePostAuthor": 3644941,
    "pagePostID": "34691165",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "KN_D",
    "adunit-2": "sports",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "kn_tgz_sports",
    "pageIVWSite": "haz",
    "pageArticleId": "25636626",
    "pageMasterArticleId": "25636626",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "tcf:Nachricht,tct:Sport",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "sports",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1629489300,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
        {'GTM-KM3Q8SX':true});
</script>
    <script type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43414864-29', 'auto', {allowLinker: true});
    ga('require', 'GTM-KM3Q8SX');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'kn-online.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'kn-online.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
</script>

  <script>
    var userType = 0;
    var _cbq = window._cbq = (window._cbq || []);
    try {
      userType = 1;

    } catch (e) {}
    _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
  </script>

<script type="cmp-managed"
        async="async"
        data-vendor-id="5ea172e36ede87504f7b4590"
        data-vendor-name="Chartbeat"
        src="//static.chartbeat.com/js/chartbeat_mab.js">
</script>
    </head>
    <body id="top" data-pageleave="body"  class="">
                    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PPJKKX"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PPJKKX');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper" style="min-height: 600px">
    </div>
    <script>
        if (typeof skyTop === 'undefined') {
            var skyTop = 121;
        }
        var omsv_centered = true;
        var oms_sbwp_top = skyTop;
        var oms_scroll_top = typeof scrollTop !== 'undefined' ? scrollTop : 75;

        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', skyTop + 'px');
            adHandler.cmd.push(function () {
                googletag.cmd.push(function () {
                    if (googletag.pubadsReady) {
                        var event = new Event('GPT_Loaded');
                        window.dispatchEvent(event);
                    }
                });
            });

        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                            <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
     (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'sport,thw-kiel,article,kn-online.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation style="min-height: 46px">
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        
    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/article_navi_logo.png"
             >

            </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        
    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/logo.svg"
             data-js-header-logo-img>

            </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.kn-online.de/v3/hub/oauth?client_id=madsack-kn-portal&response_type=code&redirect_uri=https://www.kn-online.de/security/sso" data-paidcontent-autologin-cookie="madsack-kn-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kn-jobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobbörse
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Externe-Weiterleitung/de_kn-trauer_www/www_kn-trauer_de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Traueranzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kielerexpress-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Kieler Express
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/B2B-Loesungen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    B2B-Lösungen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Externe-Weiterleitung/de_kn-media_www/Auswahl-an-Werbemoeglichkeiten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Werbung schalten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Aboshop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kn-leserreisen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/kiel/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/badsegeberg/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://update-nms.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Update Neumünster
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.kn-tickets.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN TicketShop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.sz-ticketshop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ TicketShop
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="https://epaper.kieler-nachrichten.de/" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>ePaper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.kieler-nachrichten.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN ePaper
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.segeberger-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ ePaper
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Mehr/Kontakt/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Sport/THW-Kiel">THW Kiel</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">THW startet neue Phase der Vorbereitung</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Startseite" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Startseite</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Kiel" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Kiel</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Rendsburg-Eckernfoerde" target="_self">Rendsburg-Eckernförde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Neumuenster" target="_self">Neumünster</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ploen" target="_self">Plön</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ostholstein" target="_self">Ostholstein</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Segeberg" target="_self">Segeberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Nord-Ostsee-Kanal" target="_self">Nord-Ostsee-Kanal</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Verkehrsinfo" target="_self">Verkehrsinfo</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Schleswig-Holstein" target="_self">Schleswig-Holstein </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Hamburg" target="_self">Hamburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sport" class="pdb-navigation-main-link-headline" target="_self">Sport</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Fussball" target="_self">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/THW-Kiel" target="_self">THW Kiel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Holstein-Kiel" target="_self">Holstein Kiel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Reitsport" target="_self">Reitsport</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Segelsport" target="_self">Segelsport</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_blank" rel="noopener">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Jobs</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Beilagen" target="_self">Beilagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Meinungen" target="_self">Meinungen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wirtschaftsleben" target="_self">Wirtschaftsleben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/KN-hilft-Leben-retten" target="_self">KN hilft Leben retten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_self">Archiv</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Karriere-bei-den-KN" target="_self">Karriere bei den KN</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Kontakt" target="_self">Kontakt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Traueranzeigen" target="_self">Traueranzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kieler-Express" target="_blank" rel="noopener">Kieler Express</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/B2B-Loesungen" target="_self">B2B-Lösungen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_self">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Werbung-schalten" target="_self">Werbung schalten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen2" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/KNMedia-Store" target="_blank" rel="noopener">KNMedia Store</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/SZMedia-Store" target="_blank" rel="noopener">SZMedia Store</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Update-Neumuenster" target="_blank" rel="noopener">Update Neumünster</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/KN-TicketShop" target="_blank" rel="noopener">KN TicketShop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/SZ-TicketShop" target="_blank" rel="noopener">SZ TicketShop</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/ePaper" class="pdb-navigation-main-link-headline" target="_self">ePaper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/KN-ePaper" target="_blank" rel="noopener">KN ePaper</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/SZ-ePaper" target="_blank" rel="noopener">SZ ePaper</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/Apps" target="_blank" rel="noopener">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.kn-online.de/",
                    "name": "KN"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.kn-online.de/Sport",
                    "name": "Sport"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.kn-online.de/Sport/THW-Kiel",
                    "name": "THW Kiel"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.kn-online.de/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung",
                    "name": "Abflug ins Trainingslager - THW Kiel startet neue Phase der Vorbereitung"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small" style="min-height: 15px;">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sport">Sport</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sport/THW-Kiel">THW Kiel</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Abflug ins Trainingslager - THW Kiel startet neue Phase der Vorbereitung</h1>
                    </div>
                <div class="pdb-reference" style="min-height: 52px">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                
    <div id="gpt_superbanner" style="min-height: 90px"></div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25636626"
         data-vars-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="facebook | 25636626"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.kn-online.de/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="twitter | 25636626"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Abflug%20ins%20Trainingslager%20-%20THW%20startet%20neue%20Phase%20der%20Vorbereitung&amp;url=https://www.kn-online.de/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung&amp;via=kn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25636626"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.kn-online.de%2FSport%2FTHW-Kiel%2FAbflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2021-08-20T18:55:00+00:00","dateModified":"2021-08-20T18:57:09+00:00","keywords":"tcf:Nachricht,tct:Sport","thumbnailUrl":"https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/abflug-ins-trainingslager-thw-kiel-startet-neue-phase-der-vorbereitung/774988960-2-ger-DE/THW-startet-neue-Phase-der-Vorbereitung_master_reference.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.kn-online.de/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung"},"author":{"@type":"Organization","name":"KN"},"headline":"Abflug ins Trainingslager - THW Kiel startet neue Phase der Vorbereitung","description":"Gut zwei Wochen vor dem ersten Pflichtspiel der Saison hat Handball-Meister THW Kiel seine Vorbereitung ins österreichische Graz verlegt. Im Trainingslager soll die Mannschaft weiter zusammenwachsen. Dennoch setzt Trainer Filip Jicha zunächst aber auf viel Individualität.","articleBody":"Am Freitagabend gegen 19.30 Uhr erreichten die Zebras ihr Ziel. Knapp 900 Kilometer Luftlinie und etwa zehn Grad Temperaturunterschied überwand der THW Kiel auf der Reise ins Trainingslager in der Hauptstadt der Steiermark. Zum dritten Mal wollen sich die Zebras im österreichischen Graz den Feinschliff für die am 4. September mit dem Supercup gegen den TBV Lemgo Lippe startende Handball-Saison holen. „Das Trainingslager wird eine neue Phase in der Vorbereitung. Und dieses Mal wird es etwas anders als sonst“, kündigte THW-Trainer Filip Jicha nach dem 40:25-Testspielsieg über Drittligist TSV Altenholz an. Anders als in den Vorjahren hat der Tscheche die Trainingstage noch nicht komplett durchgeplant, will in die Mannschaft hineinhorchen, spontan entscheiden, die Spieler viel individuell arbeiten lassen. Angesichts der langen Vorsaison und der für viele Nationalspieler nur kurzen Sommerpause ist Fingerspitzengefühl gefragt. „Es macht wenig Sinn, die Spieler, die bis vor zwei Wochen noch im olympischen Turnier gespielt haben, jetzt schon wieder mit dem Ball arbeiten zu lassen“, sagt er. Offenes Training und zwei Testspiele geplant: Einige Eckpfeiler des Österreich-Aufenthalts der Zebras, der für den Kieler Tross mit der Ankunft am Freitagabend begann, stehen aber bereits fest: Am Montag um 17 Uhr laden sie im Raiffeisen-Sportpark zu einem freien Training. 450 Zuschauerinnen und Zuschauer sind dazu zugelassen. Am Mittwoch (18 Uhr, Tickets unter www.oeticket.com ) steht ein Test gegen eine Steirische Auswahl auf dem Programm. Am Sonnabend, 28. August, treten die Zebras beim Champions-League-Konkurrenten Telekom Vesz-prém in Ungarn zum Test an. Bilyk zum Comeback: „Ein geiles Gefühl“: Besonders groß ist die Vorfreude auf die Spiele bei Nikola Bilyk. Der 24-Jährige, der in Altenholz nach einem Jahr Verletzungspause sein Comeback gab und dabei vor Spielfreude strotzte, strahlte anschließend über das ganze Gesicht. „Darauf habe ich so lange gewartet. Es ist ein geiles Gefühl, mit diesen Weltklasse-Jungs wieder Handball zu zocken. Es hat einfach so viel Spaß gemacht. Vor dem Spiel war ich ein bisschen nervös, auf dem Feld anfangs noch ein bisschen unsicher. Aber mit der Zeit kam alles wieder – auch wenn ich noch vieles habe, woran ich noch arbeiten muss“, sagte er. „Ich habe erst im Spiel gemerkt, wie sehr mir das wirklich gefehlt hat.“ Auch seinen Trainer ließ der Auftritt des Halblinken nicht kalt. „Besonders gefreut hat mich, dass Niko wieder dabei war und es gut gemacht hat“, sagte Jicha. Wie zufrieden er mit der bisherigen Vorbereitung seiner Mannschaft ist, ließ sich an seiner Planung des Reisetags am Freitag festmachen. Nach dem Test-Erfolg in Altenholz gab er der Mannschaft trainingsfrei – was in der Kabine, so war zu hören, für große Freude sorgte.","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Kieler Nachrichten","productID":"kn-online.de:paid"},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pdb-article-body"},"publisher":{"@type":"Organization","name":"Kieler Nachrichten","logo":{"@type":"ImageObject","url":"https://www.kn-online.de/bundles/molasset/images/sites/desktop/kn/logo_publisher.png"}},"image":{"@type":"ImageObject","name":"THW-startet-neue-Phase-der-Vorbereitung.jpg","url":"https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/abflug-ins-trainingslager-thw-kiel-startet-neue-phase-der-vorbereitung/774988960-2-ger-DE/THW-startet-neue-Phase-der-Vorbereitung_reference_4_3.jpg","description":"Faust drauf: Steffen Weinhold und der THW Kiel kamen am Freitagabend im österreichischen Graz an. Dort gastieren die Zebras nun eine Woche für ihr Trainingslager.","copyrightHolder":"Uwe Paesler","height":1200,"width":1600}}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">20:57</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">20.08.2021</span>
                </div>
                            
    

                

    
                                

    
                

    <div data-teaser-lid="34691165" data-teaser-cid="25636626" data-teaser-rlid="ef3890893902d93755a727f22e23c6d6" data-teaser-rcid="56449196-00f9-11ec-a7c4-5842c1496e6d"></div>
    <div class="pdb-article-teaser"
         data-component="linkblock"                    >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                                    <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_close">
                            Abflug ins Trainingslager
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">THW startet neue Phase der Vorbereitung                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Gut zwei Wochen vor dem ersten Pflichtspiel der Saison hat Handball-Meister THW Kiel seine Vorbereitung ins österreichische Graz verlegt. Im Trainingslager soll die Mannschaft weiter zusammenwachsen. Dennoch setzt Trainer Filip Jicha zunächst aber auf viel Individualität.</p><span><!-- Methode uuid: "56449196-00f9-11ec-a7c4-5842c1496e6d"--></span>
</div>
                            </div>
        
            </div>
                            <div class="pdb-article-release">
                    <span class="pdb-article-release-label">Von </span>
                    <span class="pdb-article-release-authorrelation">Merle Schaack</span>
                </div>
                                                                            
                                

    <div class="pdb-image pdb-article-image"
     style="min-height: 380px" >
                                <div class="pdb-article-image-picture" style="min-height: 380px">
                    <picture>
                    <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/abflug-ins-trainingslager-thw-kiel-startet-neue-phase-der-vorbereitung/774988960-2-ger-DE/THW-startet-neue-Phase-der-Vorbereitung_big_teaser_article_webp.jpg" type="image/webp">
                <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/abflug-ins-trainingslager-thw-kiel-startet-neue-phase-der-vorbereitung/774988960-2-ger-DE/THW-startet-neue-Phase-der-Vorbereitung_big_teaser_article.jpg" type="image/jpeg">
        <img
            src="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/abflug-ins-trainingslager-thw-kiel-startet-neue-phase-der-vorbereitung/774988960-2-ger-DE/THW-startet-neue-Phase-der-Vorbereitung_big_teaser_article.jpg"
            width="100%"
            height="100%"
            alt="Faust drauf: Steffen Weinhold und der THW Kiel kamen am Freitagabend im österreichischen Graz an. Dort gastieren die Zebras nun eine Woche für ihr Trainingslager."
            title="Faust drauf: Steffen Weinhold und der THW Kiel kamen am Freitagabend im österreichischen Graz an. Dort gastieren die Zebras nun eine Woche für ihr Trainingslager."
            data-copyright="Uwe Paesler" />
    </picture>
</div>        
        
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Faust drauf: Steffen Weinhold und der THW Kiel kamen am Freitagabend im österreichischen Graz an. Dort gastieren die Zebras nun eine Woche für ihr Trainingslager.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Uwe Paesler</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                                        <div class="pdb-article-body-paidcontentintro">
                        
                                                            <span class="pdb-article-body-locationlabel">Graz</span>
                                                        <div class="pdb-richtext-field"><p>Am Freitagabend gegen 19.30 Uhr erreichten die Zebras ihr Ziel. Knapp 900 Kilometer Luftlinie und etwa zehn Grad Temperaturunterschied &uuml;berwand der TH...</p></div>
                        
                    </div>
                
                                
<div class="pdb-article-paidcontent-registration" id="erasmo"></div>
<script src="https://login-user.kn-online.de/v3/resources/public/jsclient/erasmo2.hub.js"></script>
<script type="application/javascript">
  var erasmoMethod = 'paygate';
  if (window.location.hash == '#fromamp') {
    erasmoMethod = 'register';
  } else if (window.location.hash == '#fromamplogin') {
    erasmoMethod = 'login';
  }
  erasmo.initialize({
    baseURI: "https://login-user.kn-online.de/v3",
    apiKey: "zUhiEbu5mbSKuhQboq64fytM3knb5bRNIfCn0k6LFRHpq2ovyF",
    analytics: {
      dataLayer: window.dataLayer,
      context: {
        conversionPageId: dl.pageArticleId || '_unbekannt'
      }
    }
  }).then(function (result) {
        erasmo[erasmoMethod]({
          domId: "erasmo",
          entitlement: "de.kn.article.all",
          exitUri: "https://login-user.kn-online.de/v3/hub/oauth?client_id=madsack-kn-portal&response_type=code&redirect_uri=https://www.kn-online.de/security/sso&state=aHR0cHM6Ly93d3cua24tb25saW5lLmRlL1Nwb3J0L1RIVy1LaWVsL0FiZmx1Zy1pbnMtVHJhaW5pbmdzbGFnZXItVEhXLUtpZWwtc3RhcnRldC1uZXVlLVBoYXNlLWRlci1Wb3JiZXJlaXR1bmc%3D"
        });
      },
      function (error)  {
        console.error(error);
      });
</script>

            
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25636626"
         data-vars-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="facebook | 25636626"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/kielernachrichten"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="twitter | 25636626"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/kn_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25636626"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.kn-online.de%2FSport%2FTHW-Kiel%2FAbflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
    
    <div class="OUTBRAIN" data-src="https://www.kn-online.de/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung" data-widget-id="AR_1"></div>
    <script type="cmp-managed" async="async" data-block-until-interaction data-vendor-id="164" data-vendor-name="Outbrain" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Sport/THW-Kiel" title="THW Kiel" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus THW Kiel </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="34686517" data-teaser-cid="25634654" data-teaser-rlid="bf019a10dad67c6b63d1603647c324b7" data-teaser-rcid="a8cc95be-fe81-11eb-a7c4-5842c1496e6d"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/bilyk-mit-comeback-show-beim-testspiel-sieg-des-thw-kiel/774922363-3-ger-DE/Zum-Comeback-eine-Bilyk-Show_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Er ist wieder da: Nikola Bilyk gab beim Testspiel-Sieg des THW Kiel beim TSV Altenholz ein starkes Comeback nach schwerer Knieverletzung."
                            title="Er ist wieder da: Nikola Bilyk gab beim Testspiel-Sieg des THW Kiel beim TSV Altenholz ein starkes Comeback nach schwerer Knieverletzung."
                            data-copyright="Jan-Phillip Wottge" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/kn\/sport\/thw-kiel\/bilyk-mit-comeback-show-beim-testspiel-sieg-des-thw-kiel\/774922363-3-ger-DE\/Zum-Comeback-eine-Bilyk-Show_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Er ist wieder da: Nikola Bilyk gab beim Testspiel-Sieg des THW Kiel beim TSV Altenholz ein starkes Comeback nach schwerer Knieverletzung.&quot;,&quot;alt&quot;:&quot;Er ist wieder da: Nikola Bilyk gab beim Testspiel-Sieg des THW Kiel beim TSV Altenholz ein starkes Comeback nach schwerer Knieverletzung.&quot;,&quot;copyright&quot;:&quot;Jan-Phillip Wottge&quot;,&quot;caption&quot;:&quot;Er ist wieder da: Nikola Bilyk gab beim Testspiel-Sieg des THW Kiel beim TSV Altenholz ein starkes Comeback nach schwerer Knieverletzung.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            40:25-Testspiel-Sieg des THW
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sport/THW-Kiel/Bilyk-mit-Comeback-Show-beim-Testspiel-Sieg-des-THW-Kiel"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sport&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Zum Comeback eine Bilyk-Show&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Zum Comeback eine Bilyk-Show</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                    <span class="pdb-teaser3-teaser-release-authorrelation">Merle Schaack</span>
                                                    <span class="pdb-teaser3-teaser-release-separator"></span>
                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    19.08.2021
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="34683798" data-teaser-cid="25633259" data-teaser-rlid="98d4d3e032766a50822d0cb7908dea53" data-teaser-rcid="081399b4-00d5-11ec-a7c4-5842c1496e6d"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/trotz-handball-hamsterrad-thw-profis-haben-schon-wieder-titelhunger/774883997-1-ger-DE/THW-Profis-haben-schon-wieder-Titelhunger_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Sogar beim Blutabnehmen und trotz kurzem Urlaub gut gelaunt: Harald Reinkind."
                            title="Sogar beim Blutabnehmen und trotz kurzem Urlaub gut gelaunt: Harald Reinkind."
                            data-copyright="THW Kiel/Christian Robohm" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/kn\/sport\/thw-kiel\/trotz-handball-hamsterrad-thw-profis-haben-schon-wieder-titelhunger\/774883997-1-ger-DE\/THW-Profis-haben-schon-wieder-Titelhunger_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Sogar beim Blutabnehmen und trotz kurzem Urlaub gut gelaunt: Harald Reinkind.&quot;,&quot;alt&quot;:&quot;Sogar beim Blutabnehmen und trotz kurzem Urlaub gut gelaunt: Harald Reinkind.&quot;,&quot;copyright&quot;:&quot;THW Kiel\/Christian Robohm&quot;,&quot;caption&quot;:&quot;Sogar beim Blutabnehmen und trotz kurzem Urlaub gut gelaunt: Harald Reinkind.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Trotz Handball-Hamsterrad
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sport/THW-Kiel/Trotz-Handball-Hamsterrad-THW-Profis-haben-schon-wieder-Titelhunger"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sport&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%THW-Profis haben schon wieder Titelhunger&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >THW-Profis haben schon wieder Titelhunger</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                    <span class="pdb-teaser3-teaser-release-authorrelation">Merle Schaack</span>
                                                    <span class="pdb-teaser3-teaser-release-separator"></span>
                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    19.08.2021
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="34676053" data-teaser-cid="25630057" data-teaser-rlid="e65f8127d914182e06f9f3222347b3ad" data-teaser-rcid="9ebf7b96-ff61-11eb-a7c4-5842c1496e6d"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                                        

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/kn/sport/thw-kiel/zuschauer-rueckkehr-beim-thw-kiel-zebras-planen-saisonstart-vor-9000-fans/774776510-1-ger-DE/Zebras-planen-Saisonstart-vor-9000-Fans_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Löwe Andy Schmid (rechts) gegen THW-Torwart Niklas Landin, und die Zuschauer sind hautnah dabei am 8. März 2020 in der Kieler Wunderino-Arena. Seitdem hat es kein ausverkauftes Spiel der Zebras mehr gegeben. Das könnte sich jetzt ändern.  "
                            title="Löwe Andy Schmid (rechts) gegen THW-Torwart Niklas Landin, und die Zuschauer sind hautnah dabei am 8. März 2020 in der Kieler Wunderino-Arena. Seitdem hat es kein ausverkauftes Spiel der Zebras mehr gegeben. Das könnte sich jetzt ändern.  "
                            data-copyright="imago/BEAUTIFUL SPORTS" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/kn\/sport\/thw-kiel\/zuschauer-rueckkehr-beim-thw-kiel-zebras-planen-saisonstart-vor-9000-fans\/774776510-1-ger-DE\/Zebras-planen-Saisonstart-vor-9000-Fans_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;L\u00f6we Andy Schmid (rechts) gegen THW-Torwart Niklas Landin, und die Zuschauer sind hautnah dabei am 8. M\u00e4rz 2020 in der Kieler Wunderino-Arena. Seitdem hat es kein ausverkauftes Spiel der Zebras mehr gegeben. Das k\u00f6nnte sich jetzt \u00e4ndern. \u00a0&quot;,&quot;alt&quot;:&quot;L\u00f6we Andy Schmid (rechts) gegen THW-Torwart Niklas Landin, und die Zuschauer sind hautnah dabei am 8. M\u00e4rz 2020 in der Kieler Wunderino-Arena. Seitdem hat es kein ausverkauftes Spiel der Zebras mehr gegeben. Das k\u00f6nnte sich jetzt \u00e4ndern. \u00a0&quot;,&quot;copyright&quot;:&quot;imago\/BEAUTIFUL SPORTS&quot;,&quot;caption&quot;:&quot;L\u00f6we Andy Schmid (rechts) gegen THW-Torwart Niklas Landin, und die Zuschauer sind hautnah dabei am 8. M\u00e4rz 2020 in der Kieler Wunderino-Arena. Seitdem hat es kein ausverkauftes Spiel der Zebras mehr gegeben. Das k\u00f6nnte sich jetzt \u00e4ndern. \u00a0&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Zuschauer-Rückkehr beim THW Kiel
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sport/THW-Kiel/Zuschauer-Rueckkehr-beim-THW-Kiel-Zebras-planen-Saisonstart-vor-9000-Fans"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sport&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Zebras planen Saisonstart vor 9000 Fans&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Zebras planen Saisonstart vor 9000 Fans</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                    <span class="pdb-teaser3-teaser-release-authorrelation">Tamo                                       Schwarz </span>
                                                    <span class="pdb-teaser3-teaser-release-separator"></span>
                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    17.08.2021
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniNCvXN1lZjaV/5u10ZO7yTCZFvCcGGUoBouTQChB2iLcDol4LS13Qf2rQzYETdXxWCJohz6GYeKunPs4tzjdSe1EqAJtr4eG4k3JRjpnu2FRkpPcIVfxob/LUqpXOusRDILT5bdLUkJ+9+eDGpWj98TjbVKKE2+dhf7Tc9yF7EW33YjEfnt25xsa2Ea2fCRe2tLHRfKCUnjTm4U7B/MIuVtMeSL3CjVlZNbNZMHDpiZ2A37cX70T1RF3oILjpjp8sO9jfWZRzGWxth1zBEe2cHrriDkysyl19wSYuaMdwp/aOnJ5Yh5JU46jL136u8xbNiEdjpBel0nuV9xBJkJHZyWGoK7RuobyUEoNeZiBOExNVzaSNZ1TamPparxdjikyOEvZoRKqBYTpZyEhFXy5nJE=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/kielernachrichten" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/kn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/channel/UC2nqvDNblYWts-6SdAMVnEw" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        
    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/logo.svg"
             >

            </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.kn-online.de/Sport/THW-Kiel/Abflug-ins-Trainingslager-THW-Kiel-startet-neue-Phase-der-Vorbereitung">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Startseite" class="pdb-navigation-headline_footer" target="_self">Startseite</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Kiel" class="pdb-navigation-headline_footer" target="_self">Kiel</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Rendsburg-Eckernfoerde" class="pdb-navigation-link_footer" target="_self">Rendsburg-Eckernförde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Neumuenster" class="pdb-navigation-link_footer" target="_self">Neumünster</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ploen" class="pdb-navigation-link_footer" target="_self">Plön</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ostholstein" class="pdb-navigation-link_footer" target="_self">Ostholstein</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Segeberg" class="pdb-navigation-link_footer" target="_self">Segeberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Nord-Ostsee-Kanal" class="pdb-navigation-link_footer" target="_self">Nord-Ostsee-Kanal</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Verkehrsinfo" class="pdb-navigation-link_footer" target="_self">Verkehrsinfo</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Schleswig-Holstein" class="pdb-navigation-link_footer" target="_self">Schleswig-Holstein </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Hamburg" class="pdb-navigation-link_footer" target="_self">Hamburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sport" class="pdb-navigation-headline_footer" target="_self">Sport</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Fussball" class="pdb-navigation-link_footer" target="_self">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/THW-Kiel" class="pdb-navigation-link_footer" target="_self">THW Kiel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Holstein-Kiel" class="pdb-navigation-link_footer" target="_self">Holstein Kiel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Reitsport" class="pdb-navigation-link_footer" target="_self">Reitsport</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Segelsport" class="pdb-navigation-link_footer" target="_self">Segelsport</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Beilagen" class="pdb-navigation-link_footer" target="_self">Beilagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Meinungen" class="pdb-navigation-link_footer" target="_self">Meinungen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wirtschaftsleben" class="pdb-navigation-link_footer" target="_self">Wirtschaftsleben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/KN-hilft-Leben-retten" class="pdb-navigation-link_footer" target="_self">KN hilft Leben retten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_self">Archiv</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Karriere-bei-den-KN" class="pdb-navigation-link_footer" target="_self">Karriere bei den KN</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Kontakt" class="pdb-navigation-link_footer" target="_self">Kontakt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Traueranzeigen" class="pdb-navigation-link_footer" target="_self">Traueranzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kieler-Express" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Kieler Express</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/B2B-Loesungen" class="pdb-navigation-link_footer" target="_self">B2B-Lösungen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_self">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Werbung-schalten" class="pdb-navigation-link_footer" target="_self">Werbung schalten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/KNMedia-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KNMedia Store</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/SZMedia-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZMedia Store</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Update-Neumuenster" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Update Neumünster</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/KN-TicketShop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KN TicketShop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/SZ-TicketShop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZ TicketShop</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/ePaper" class="pdb-navigation-headline_footer" target="_self">ePaper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/KN-ePaper" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KN ePaper</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/SZ-ePaper" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZ ePaper</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/Apps" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Kontakt/Wir-ueber-uns2/Wir-ueber-uns"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Datenschutz2/DSGVO"
                           target="_self"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Karriere"
                           target="_self"
                           rel="nofollow"
                        >Karriere</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Nutzungsbedingungen-fuer-das-Kommentarsystem-auf-KN-online"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anmeldung/Impressum/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

            <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
      var disableStr = 'ga-disable-UA-43414864-6';
              var disableStr02 = 'ga-disable-UA-43414864-4';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

              if (document.cookie.indexOf(disableStr02 + '=true') > -1) {
          window[disableStr02] = true;
        }
      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.kn-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

                  document.cookie = disableStr02 + '=true; domain=.kn-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr02] = true;
              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43414864-6']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
                    _gaq.push(['KNonline._setAccount', 'UA-43414864-4']);
        _gaq.push(['KNonline._trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq" data-block-until-interaction src="//dyn.emetriq.de/loader/22352/default.js"></script>

  <script>
    window.userId = '_unbekannt';
  </script>

<script>
    if (window.localStorage) {
        window.localStorage.setItem('userId', window.userId);
    }
</script>


                    <script type="cmp-managed"
        data-vendor-id="5ea797944e5aa15059ff5a28"
        data-vendor-name="Piano Inc.">
        (function(src) {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = src;
            a.defer = true;
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })("//experience-eu.piano.io/xbuilder/experience/load?aid=GUzAVEhQpe");
</script>
        
            </body>
</html>
