<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            <meta name="msvalidate" content="B81D5A241AD4BAFB0252A0D687615E0E" />
    
    
    



<meta property="og:title" content="Handball-Liga soll am 1. Oktober 2020 starten: Clubs hoffen auf Publikum"/>
<title>Handball-Bundesliga soll am 1. Oktober 2020 starten - Clubs hoffen auf Publikum</title>
<meta name="description" content="Das Präsidium der Handball-Bundesliga hat einen neuen Starttermin für die nächste Saison beschlossen. Am 1. Oktober sollen in Erster und zweiter Liga wieder die Bälle fliegen. Bis Ende Juli sollen die Spielpläne ausgearbeitet werden. Nach wie vor hoffen die Klubs auf Zuschauer in den Hallen." />
<meta property="og:description" content="Das Präsidium der Handball-Bundesliga hat einen neuen Starttermin für die nächste Saison beschlossen. Am 1. Oktober sollen in Erster und zweiter Liga wieder die Bälle fliegen. Bis Ende Juli sollen die Spielpläne ausgearbeitet werden. Nach wie vor hoffen die Klubs auf Zuschauer in den Hallen." />

<meta name="keywords" content="tct:Sport,tcf:Nachricht,Handball,THW Kiel,Supercup,Saison,Bundesliga,start,Termin,oktober,Köln" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="KN - Kieler Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.kn-online.de/Sport/THW-Kiel/Handball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum" />

<meta property="og:image" content="https://www.kn-online.de/var/storage/images/kn/sport/thw-kiel/handball-bundesliga-soll-am-1.-oktober-2020-starten-clubs-hoffen-auf-publikum/747849990-1-ger-DE/Handball-Liga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum_plus_reference_kn.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Handball-Bundesliga soll am 1. Oktober 2020 starten - Clubs hoffen auf Publikum">
    <meta name="twitter:image" content="https://www.kn-online.de/var/storage/images/kn/sport/thw-kiel/handball-bundesliga-soll-am-1.-oktober-2020-starten-clubs-hoffen-auf-publikum/747849990-1-ger-DE/Handball-Liga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum_twitter_reference_kn.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:pages" content="160954957393014" />
    
<meta property="ablida:image" content="https://www.kn-online.de/var/storage/images/kn/sport/thw-kiel/handball-bundesliga-soll-am-1.-oktober-2020-starten-clubs-hoffen-auf-publikum/747849986-1-ger-DE/Handball-Liga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.kn-online.de/Sport/THW-Kiel/Handball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum" />

<link rel="Home" href="/" title="Startseite – KN - Kieler Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – KN - Kieler Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/kn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/kn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Schlagzeilen" href="https://www.kn-online.de/rss/feed/kn_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kiel und Region RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_schleswig-holstein" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Politik RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_politik" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Wirtschaft RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Kultur RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_kultur" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Sport RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_sport" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Alle Meldungen aus dem Ressort Ratgeber" href="https://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="KN-Online.de - Ressort Panorama RSS-Feed" href="https://www.kn-online.de/rss/feed/kn_panorama" />
<link rel="amphtml" href="https://m.kn-online.de/amp/news/Sport/THW-Kiel/Handball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum">


        <link rel="stylesheet" type="text/css" href="/css/desktop/kn/style-6.8.1.css">
        <script src="/js/desktop/kn/script-6.8.1.js"></script>
          <script src="/bundles/molasset/static/cookie_consent.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#fff",
          }
        },
        "theme": "classic",
        "position": "bottom-left",
        "content": {
          "message": "Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren ",
          "dismiss": "VERSTANDEN",
          "link": "Datenschutzhinweisen.",
          "href": "https://www.kn-online.de/datenschutz"
        }
      })});
  </script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
  <script src="/bundles/molasset/static/ads.release.js" type="text/javascript"></script>

                                                        

<script>
  <!--
  var oms_site = 'KN_D';
  var oms_zone = 'sports';
  window.isMobile = false;
  window.serverType = 'prebid';
  window.adServer = '65121655';
  window.portal = 'KN';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
  window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
  
      try {
          window.viewability = (2 === 2) ? 'lesbar' : 'nicht lesbar';
      } catch (e) {
      }
  

  var targetingData = {};
                              targetingData.pagetype = 'article';
                                      targetingData.sitetyp = 'article';
                                      targetingData.pageid = '24798350';
                                      targetingData.site_id = '24798350';
                                      targetingData.ezid = '24798350';
                                      targetingData.pagepath = '1-2-1009365-8717913-1009462';
                                      targetingData.ezpath = '1-2-1009365-8717913-1009462';
                                      targetingData.pagetags = ['tct:Sport','tcf:Nachricht','Handball','THW Kiel','Supercup','Saison','Bundesliga','start','Termin','oktober','Köln'];
                                      targetingData.tag = ['tct:Sport','tcf:Nachricht','Handball','THW Kiel','Supercup','Saison','Bundesliga','start','Termin','oktober','Köln'];
                                      targetingData.oms_format = 'no_intext';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.canonical = 'https://www.kn-online.de/Sport/THW-Kiel/Handball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum';
  targetingData.pagearea = 'sports'.split('/');
  targetingData.ad_var_2 = 'sports';
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
      targetingData.article_visibility = window.viewability || 'unknown';
  
  
      targetingData.bundesland = 'SH';
  
  
  //-->
</script>

      
  <script>
      try {
          window.blockArticleRectangle = (2 === 1 && window.adPageType === 'article');
      } catch (e) {
      }
  </script>

<script>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</script>


                <script src="https://script.ioam.de/iam.js"></script>
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 3;
            articleType = 2;
            userId = '';
            currentTime = 1592994760;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "KN-Online.de",
    "pagePublishDate": "2020-06-24T09:50:00+00:00",
    "pageVersionNumber": "2",
    "pagePostSource": "KN",
    "pageType": "article",
    "pageMainCategory": "Sport",
    "pageCategory-1": "THW-Kiel",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 4223,
    "pagePostAuthor": 3644941,
    "pagePostID": "32630988",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "KN_D",
    "adunit-2": "sports",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "kn_tgz_sports",
    "pageIVWSite": "haz",
    "pageArticleId": "24798350",
    "pageMasterArticleId": "24798350",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "tct:Sport,tcf:Nachricht,Handball,THW Kiel,Supercup,Saison,Bundesliga,start,Termin,oktober,Köln",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "sports",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1592995800,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-KM3Q8SX':true});
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43414864-29', 'auto', {allowLinker: true});
    ga('require', 'GTM-KM3Q8SX');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'kn-online.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'kn-online.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _cbq = window._cbq = (window._cbq || []);

  var userType = 0;

  
  try {
    userType = 1;

  } catch (e) {}
  

  _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"kn_tgz_sports",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                        <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PPJKKX"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PPJKKX');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper">
    </div>
    <script>
        var omsv_centered=true;

                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
            pbjs.onEvent('auctionEnd', function() {
                var event = new Event('GPT_Loaded');
                window.dispatchEvent(event);
            });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'sport,thw-kiel,article,kn-online.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.kn-online.de/v3/hub/oauth?client_id=madsack-kn-portal&response_type=code&redirect_uri=https://www.kn-online.de/security/sso" data-paidcontent-autologin-cookie="madsack-kn-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kn-jobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobbörse
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Externe-Weiterleitung/de_kn-trauer_www/www_kn-trauer_de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Traueranzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiermarkt
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kielerexpress-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Kieler Express
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/B2B-Loesungen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    B2B-Lösungen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Externe-Weiterleitung/de_kn-media_www/Auswahl-an-Werbemoeglichkeiten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Werbung schalten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Aboshop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.kn-leserreisen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/kiel/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/badsegeberg/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://update-nms.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Update Neumünster
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.kn-tickets.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN TicketShop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.sz-ticketshop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ TicketShop
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="https://epaper.kieler-nachrichten.de/" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>ePaper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.kieler-nachrichten.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    KN ePaper
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.segeberger-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    SZ ePaper
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.kn-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Mehr/Kontakt/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Sport/THW-Kiel">THW Kiel</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Handball-Liga soll am 1. Oktober 2020 starten: Clubs hoffen auf Publikum</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Startseite" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Startseite</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Kiel" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Kiel</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Lokales" class="pdb-navigation-main-link-headline" target="_self">Lokales</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Rendsburg" target="_self">Rendsburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Eckernfoerde" target="_self">Eckernförde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Neumuenster" target="_self">Neumünster</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ploen" target="_self">Plön</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Ostholstein" target="_self">Ostholstein</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Segeberg" target="_self">Segeberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Nord-Ostsee-Kanal" target="_self">Nord-Ostsee-Kanal</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Lokales/Verkehrsinfo" target="_self">Verkehrsinfo</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Schleswig-Holstein" target="_self">Schleswig-Holstein </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Hamburg" target="_self">Hamburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sport" class="pdb-navigation-main-link-headline" target="_self">Sport</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Fussball" target="_self">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/THW-Kiel" target="_self">THW Kiel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Holstein-Kiel" target="_self">Holstein Kiel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Reitsport" target="_self">Reitsport</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sport/Segelsport" target="_self">Segelsport</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_blank" rel="noopener">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Jobs</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Beilagen" target="_self">Beilagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Meinungen" target="_self">Meinungen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Wirtschaftsleben" target="_self">Wirtschaftsleben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/KN-hilft-Leben-retten" target="_self">KN hilft Leben retten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Archiv" target="_self">Archiv</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Karriere-bei-den-KN" target="_self">Karriere bei den KN</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Kontakt" target="_self">Kontakt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Traueranzeigen" target="_self">Traueranzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiermarkt" target="_blank" rel="noopener">Tiermarkt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kieler-Express" target="_blank" rel="noopener">Kieler Express</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/B2B-Loesungen" target="_self">B2B-Lösungen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_self">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Werbung-schalten" target="_self">Werbung schalten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Aboshop" target="_blank" rel="noopener">Aboshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen2" target="_blank" rel="noopener">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/KNMedia-Store" target="_blank" rel="noopener">KNMedia Store</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/SZMedia-Store" target="_blank" rel="noopener">SZMedia Store</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Update-Neumuenster" target="_blank" rel="noopener">Update Neumünster</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/KN-TicketShop" target="_blank" rel="noopener">KN TicketShop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/SZ-TicketShop" target="_blank" rel="noopener">SZ TicketShop</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/ePaper" class="pdb-navigation-main-link-headline" target="_self">ePaper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/KN-ePaper" target="_blank" rel="noopener">KN ePaper</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/ePaper/SZ-ePaper" target="_blank" rel="noopener">SZ ePaper</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <span class="pdb-navigation-main-link-list-subitem-element">Apps</span>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.kn-online.de/",
                    "name": "KN"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.kn-online.de/Sport",
                    "name": "Sport"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.kn-online.de/Sport/THW-Kiel",
                    "name": "THW Kiel"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.kn-online.de/Sport/THW-Kiel/Handball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum",
                    "name": "Handball-Bundesliga soll am 1. Oktober 2020 starten - Clubs hoffen auf Publikum"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sport">Sport</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sport/THW-Kiel">THW Kiel</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Handball-Bundesliga soll am 1. Oktober 2020 starten - Clubs hoffen auf Publikum</h1>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                                    <div id="gpt_superbanner">
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24798350"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24798350"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.kn-online.de/Sport/THW-Kiel/Handball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum"></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24798350"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Corona%20-%20Handball-Liga%20soll%20am%201.%20Oktober%202020%20starten%3A%20Clubs%20hoffen%20auf%20Publikum&amp;url=https://www.kn-online.de/Sport/THW-Kiel/Handball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum&amp;via=kn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24798350"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.kn-online.de%2FSport%2FTHW-Kiel%2FHandball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">11:58</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">24.06.2020</span>
                </div>
                            
    

                

    
                                

    
                

    <div data-teaser-lid="32630988" data-teaser-cid="24798350" data-teaser-rlid="a16d0970588eedd58506eaef9e4ac874" data-teaser-rcid="KN_DCX_doc7b5k1tf7oc0iu09icjl"></div>
    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                            
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 12:50 Uhr</span>
        <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Handball-Liga soll am 1. Oktober 2020 starten: Clubs hoffen auf Publikum                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Das Präsidium der Handball-Bundesliga hat einen neuen Starttermin für die nächste Saison beschlossen. Am 1. Oktober sollen in Erster und zweiter Liga wieder die Bälle fliegen. Bis Ende Juli sollen die Spielpläne ausgearbeitet werden. Nach wie vor hoffen die Klubs auf Zuschauer in den Hallen.</p>
</div>
                            </div>
        
            </div>
                            <div class="pdb-article-release">
                    <span class="pdb-article-release-label">Von </span>
                    <span class="pdb-article-release-authorrelation">Merle Schaack</span>
                </div>
                                                                            
                                
    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/kn/sport/thw-kiel/handball-bundesliga-soll-am-1.-oktober-2020-starten-clubs-hoffen-auf-publikum/747849986-1-ger-DE/Handball-Liga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Niclas Ekberg und seine Teamkollegen vom THW Kiel sollen nun erst Ende September beim Supercup gegen die SG Flensburg-Handewitt den Spielbetrieb im Handball wieder aufnehmen. Wenig später, am 1. Oktober, soll dann die Bundesliga starten."
                            title="Niclas Ekberg und seine Teamkollegen vom THW Kiel sollen nun erst Ende September beim Supercup gegen die SG Flensburg-Handewitt den Spielbetrieb im Handball wieder aufnehmen. Wenig später, am 1. Oktober, soll dann die Bundesliga starten."
                            data-copyright="Marius Becker/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/kn\/sport\/thw-kiel\/handball-bundesliga-soll-am-1.-oktober-2020-starten-clubs-hoffen-auf-publikum\/747849986-1-ger-DE\/Handball-Liga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Niclas Ekberg und seine Teamkollegen vom THW Kiel sollen nun erst Ende September beim Supercup gegen die SG Flensburg-Handewitt den Spielbetrieb im Handball wieder aufnehmen. Wenig sp\u00e4ter, am 1. Oktober, soll dann die Bundesliga starten.&quot;,&quot;alt&quot;:&quot;Niclas Ekberg und seine Teamkollegen vom THW Kiel sollen nun erst Ende September beim Supercup gegen die SG Flensburg-Handewitt den Spielbetrieb im Handball wieder aufnehmen. Wenig sp\u00e4ter, am 1. Oktober, soll dann die Bundesliga starten.&quot;,&quot;copyright&quot;:&quot;Marius Becker\/dpa&quot;,&quot;caption&quot;:&quot;Niclas Ekberg und seine Teamkollegen vom THW Kiel sollen nun erst Ende September beim Supercup gegen die SG Flensburg-Handewitt den Spielbetrieb im Handball wieder aufnehmen. Wenig sp\u00e4ter, am 1. Oktober, soll dann die Bundesliga starten.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Niclas Ekberg und seine Teamkollegen vom THW Kiel sollen nun erst Ende September beim Supercup gegen die SG Flensburg-Handewitt den Spielbetrieb im Handball wieder aufnehmen. Wenig später, am 1. Oktober, soll dann die Bundesliga starten.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Marius Becker/dpa</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                    <div class="pdb-digital-placard pdb-digital-placard-article">
                
                        
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad5ef323b037a6c-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             id="ad5ef323b037a6c">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad5ef323b037a6c');
      var adDeclaration = document.getElementById('ad5ef323b037a6c-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad5ef323b037a6cPrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad5ef323b037a6cCurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad5ef323b037a6cCurrId = 'gpt_' + prebidType + '-' + ad5ef323b037a6cCurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad5ef323b037a6cCurrCounter > 1 && window.ad5ef323b037a6cPrebidType === 'rectangle') ||
          window.ad5ef323b037a6cPrebidType === 'banner')  {
          var elemRect = document.getElementById(ad5ef323b037a6cCurrId).getBoundingClientRect();
          prepareLazy(window.ad5ef323b037a6cCurrId, elemRect.top);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                        </div>
                
                            <span class="pdb-article-body-locationlabel">Köln</span>
                                                <div     class="pdb-richtext-field"><p>Am Dienstagabend hatte das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Präsidium">Präsidium</span> der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Handball-Bundesliga">Handball-Bundesliga</span> (HBL) getagt und die Entscheidung getroffen, die es am Mittwoch zunächst den Vereinen vorstellte und dann publik machte. Demnach soll auch das Liga-Spielsystem, in dem alle Klubs in einem Hin- sowie einem Rückspiel gegeneinander antreten, beibehalten werden.</p><p>„Nach reiflicher Abwägung haben wir uns entschieden, am klassischen Saisonmodell festzuhalten. Alle anderen Varianten wären nicht ausreichend praktikabel, wirtschaftlich und fair. In jedem Fall erwartet uns eine sehr komplexe Saison, die uns aufgrund der hohen Termindichte viel Flexibilität und Solidarität abverlangen wird. Ich bin überzeugt, dass alle Beteiligten dies verinnerlicht haben", sagte HBL-Geschäftsführer <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Frank Bohmann">Frank Bohmann</span> in einer Pressemitteilung.</p><div class="pdb-digital-placard-container-wrapper">
    <div id="oms_intext_container"></div>
    <div class="pdb-ad-container-declaration" id="oms_intext_container-label">Anzeige</div>
</div><a id="eztoc_1_1"></a><h2>38 statt 34 Spieltage</h2><p>Wegen des Abbruchs der Vorsaison durch die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Corona-Pandemie">Corona-Pandemie</span> gab es mit dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="THW Kiel">THW Kiel</span> zwar einen Meister, und Aufsteiger aus der Zweiten Liga, aber keine Erstliga-Absteiger. Deshalb wird das Oberhaus ab Oktober mit 20 statt wie bisher 18 Mannschaften an den Start gehen. Die Zahl der Bundesliga-Spieltage in der Saison 2020/21 steigt damit von 34 auf 38. Am 30. Juni 2021 soll die Spielzeit beendet sein.</p><div class="pdb-widgets-newestpluscontent" data-widget="newest-plus-content" data-js-content="24798350" data-js-parent="1009462" data-js-newest-plus-content style="display:none;">
        <div class="pdb-widgets-newestpluscontent-header">
            <span class="pdb-widgets-newestpluscontent-header-title">Weitere KN+ Artikel</span>
        </div>
    </div><p>Ursprünglich war der Saisonstart auf Anfang September terminiert gewesen. Der spätere <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Starttermin">Starttermin</span> ermöglicht den Mannschaften nun eine längere Vorbereitung auf den Wiedereinstieg und damit bessere Verletzungsprophylaxe.</p><a id="eztoc_2_1"></a><h2>
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Uwe Schwenker">Schwenker</span> zu Zuschauern: "Alles in unserer Macht stehende unternehmen"</h2><p>Zudem hoffen die Vereine, im Oktober zumindest in begrenzter Anzahl Zuschauer in ihre Hallen lassen zu können. HBL-Präsident <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Uwe Schwenker">Uwe Schwenker</span> sagt: „Wir werden weiterhin alles in unserer Macht stehende unternehmen, um passende Rahmenbedingungen für die Wiederaufnahme des Spielbetriebs mit Zuschauern zu ermöglichen. Denn Sport lebt von Emotionen – und die gibt es eben nur zu 100 Prozent auf dem Spielfeld und vor vollen Rängen. Das bleibt unser Ziel."</p><p>Auch wirtschaftlich wäre der Ticketverkauf für die Klubs eine Erleichterung, leben sie doch zum Großteil von den Zuschauereinnahmen. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Uwe Schwenker">Schwenker</span> mahnte jedoch auch: "Wie fragil die Lage immer noch ist, zeigen die Ereignisse im Kreis <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Gütersloh">Gütersloh</span>. Umso wichtiger ist es, dass wir die Hygiene beachten, Abstand halten und einen Mund-Nase-Schutz tragen."</p><p>Deshalb arbeitet bereits eine Arbeitsgruppe an einem Hygiene- und Betriebskonzept mit Kontaktverfolgung zu Corona-Bedingungen. Es soll den Vereinen als Grundlage für die Abstimmung mit den regionalen Behörden dienen.</p><a id="eztoc_3_1"></a><h2>
<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Supercup">Supercup</span> nun erst Ende September</h2><p>Wegen des späteren Saisonstarts ist auch der ursprünglich für den 2. September geplante <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Supercup">Supercup</span> zwischen dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="THW Kiel">THW Kiel</span> und der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="SG Flensburg - Handewitt">SG Flensburg-Handewitt</span> nun auf Ende September verschoben worden. Die beiden Nordklubs sollen die Wiederaufnahme des Spielbetriebs nun kurz vor dem Saisonstart in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Düsseldorf">Düsseldorf</span> einläuten. Ein genaueres Datum teilte die HBL noch nicht mit.</p><p></p><div class="pdb-article-factbox pdb-article-factbox-center">
<h3 class="pdb-article-factbox-title">Newsletter der Kieler Nachrichten</h3>
<div class="pdb-article-factbox-content">
<p><strong>Newsletter der Kieler Nachrichten</strong></p>
<p>Kennen Sie schon die <strong>Post aus dem Newsroom?</strong> Den kostenfreien Newsletter der Kieler Nachrichten versenden wir Mo-Fr ab 17 Uhr. <a href="/Mehr/Kontakt/Newsletter" title="" target="_blank" class="pdb-article-link">Hier können Sie sich für unser Mailing anmelden. </a></p>
<p>Sie interessieren sich für <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Holstein Kiel">Holstein Kiel</span>? Dann <a href="/Mehr/Kontakt/Ihr-persoenlicher-Holstein-Kiel-Newsletter" title="" target="_blank" class="pdb-article-link">melden Sie sich hier</a> für den Newsletter "<strong><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Holstein Kiel">Holstein Kiel</span> - Die Woche</strong>" kostenfrei an. Versand: jeden Freitag, 11.30 Uhr.</p>
</div>
</div><p><strong>Lesen Sie auch:</strong></p><ul>
<li><a href="/Nachrichten/Schleswig-Holstein/Corona-Liveblog-So-ist-die-Lage-in-Schleswig-Holstein-am-24.06.2020" title="" target="_blank" class="pdb-article-link">Corona-Liveblog: So ist die aktuelle Lage in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Schleswig-Holstein">Schleswig-Holstein</span></a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/Veranstaltungen-und-Gastronomie-in-Schleswig-Holstein-Diese-Lockerungen-sind-geplant" title="" target="_blank" class="pdb-article-link">Veranstaltungen, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Gastronomie">Gastronomie</span>, private Treffen: Diese Lockerungen sind geplant</a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/Corona-in-Schleswig-Holstein-Das-sieht-die-neue-Quarantaeneverordnung-vor" title="" target="_blank" class="pdb-article-link">Das sieht die neue Quarantäneverordnung von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Schleswig-Holstein">Schleswig-Holstein</span> vor</a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/Reservierung-fuer-Segeln-in-Daenemark" title="" target="_blank" class="pdb-article-link">Corona-Frage: Reservierung für Segeln in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Dänemark">Dänemark</span>?</a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/Daenemark-lockt-Touristen-Faehren-sind-gratis-Zugfahren-extrem-billig" title="" target="_blank" class="pdb-article-link"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Dänemark">Dänemark</span> geht in die Offensive: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Fähren">Fähren</span> gratis, Züge extrem billig</a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/Ministerpraesident-Daniel-Guenther-Politik-muss-schneller-entscheiden" title="" target="_blank" class="pdb-article-link">Regierungschef Günther: Politik muss schneller entscheiden</a></li>
<li><a href="/Kiel/Night-of-Light-in-Kiel-Rathaus-und-Kieler-Nachrichten-erstrahlen-in-rot" title="" target="_blank" class="pdb-article-link">Veranstaltungsbranche: "Night of Light" taucht Kiel in Rot</a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/Regelung-Schweden-Rueckkehrer-muessen-Corona-Test-selbst-zahlen" title="" target="_blank" class="pdb-article-link">Schweden-Rückkehrer müssen Corona-Test selbst bezahlen</a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/Alternative-zur-Corona-App-Kieler-entwickeln-Warn-Armband" title="" target="_blank" class="pdb-article-link">Alternative zur <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Coronavirus">Corona-App</span>: Kieler entwickeln Warn-Armband</a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/Corona-Regeln-Das-muessen-Urlauber-in-Schleswig-Holstein-beachten" title="" target="_blank" class="pdb-article-link">Corona in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Schleswig-Holstein">Schleswig-Holstein</span>: Das müssen Urlauber beachten</a></li>
<li><a href="/Nachrichten/Schleswig-Holstein/3140-bestaetigte-Corona-Faelle-in-Schleswig-Holstein-Stand-24.06.2020" title="" target="_blank" class="pdb-article-link">Corona in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Schleswig-Holstein">Schleswig-Holstein</span>: So viele Genesene und Erkrankte gibt es aktuell</a></li>
</ul><p> Weitere Informationen zum <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Coronavirus">Coronavirus</span> <a href="https://www.kn-online.de/coronavirus" title="" target="_blank" class="pdb-article-link">erhalten Sie auf unserer Themenseite</a>.</p><p>Mehr Nachrichten über den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="THW Kiel">THW Kiel</span> lesen Sie <a href="/Sport/THW-Kiel" title="" target="_blank" class="pdb-article-link">hier</a>.</p></div>

        
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24798350"
         data-vars-trk-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="facebook | 24798350"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/kielernachrichten"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="twitter | 24798350"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/kn_online"></a>
                </div>
                                                                                                                                                                                                                                                        <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24798350"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20KN-Online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20KN-Online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.kn-online.de%2FSport%2FTHW-Kiel%2FHandball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
                
    <div class="OUTBRAIN" data-src="https://www.kn-online.de/Sport/THW-Kiel/Handball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum"
         data-widget-id="AR_11"></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Sport/THW-Kiel" title="THW Kiel" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus THW Kiel </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="32625014" data-teaser-cid="24795668" data-teaser-rlid="38190b4af496fd56efe45d694c677fdb" data-teaser-rcid="KN_DCX_doc7b524dr6gefhmldo2iv"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/kn/sport/thw-kiel/thw-in-der-handball-champions-league-toepfe-fuer-gruppenauslosung-stehen-fest/747758821-1-ger-DE/Toepfe-fuer-Gruppenauslosung-stehen-fest_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Auf welche Mannschaften trifft der THW Kiel in der Gruppenphase der Handball-Champions-League? Die Töpfe für die Auslosung am 1. Juli stehen nun fest."
                            title="Auf welche Mannschaften trifft der THW Kiel in der Gruppenphase der Handball-Champions-League? Die Töpfe für die Auslosung am 1. Juli stehen nun fest."
                            data-copyright="imago sportfotodienst" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/kn\/sport\/thw-kiel\/thw-in-der-handball-champions-league-toepfe-fuer-gruppenauslosung-stehen-fest\/747758821-1-ger-DE\/Toepfe-fuer-Gruppenauslosung-stehen-fest_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Auf welche Mannschaften trifft der THW Kiel in der Gruppenphase der Handball-Champions-League? Die T\u00f6pfe f\u00fcr die Auslosung am 1. Juli stehen nun fest.&quot;,&quot;alt&quot;:&quot;Auf welche Mannschaften trifft der THW Kiel in der Gruppenphase der Handball-Champions-League? Die T\u00f6pfe f\u00fcr die Auslosung am 1. Juli stehen nun fest.&quot;,&quot;copyright&quot;:&quot;imago sportfotodienst&quot;,&quot;caption&quot;:&quot;Auf welche Mannschaften trifft der THW Kiel in der Gruppenphase der Handball-Champions-League? Die T\u00f6pfe f\u00fcr die Auslosung am 1. Juli stehen nun fest.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Handball-Champions-League
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sport/THW-Kiel/THW-in-der-Handball-Champions-League-Toepfe-fuer-Gruppenauslosung-stehen-fest"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sport&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%T\u00f6pfe f\u00fcr Gruppenauslosung stehen fest&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Töpfe für Gruppenauslosung stehen fest</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                    <span class="pdb-teaser3-teaser-release-authorrelation">Merle Schaack</span>
                                                    <span class="pdb-teaser3-teaser-release-separator"></span>
                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    23.06.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="32624450" data-teaser-cid="24795359" data-teaser-rlid="7311d8a79d91f3beefa454889d3669ae" data-teaser-rcid="KN_DCX_doc7b50iaqwcpi132eko98"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/kn/sport/thw-kiel/thw-kiel-talent-sven-ehrig-unterschreibt-profi-vertrag/747744953-2-ger-DE/Sven-Ehrig-unterschreibt-Profi-Vertrag_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Die Premiere im vergangenen November wird nicht sein letzter Auftritt bei den Profis bleiben: Sven Ehrig hat beim THW Kiel für die kommende Saison einen Platz im Bundesliga-Team ergattert."
                            title="Die Premiere im vergangenen November wird nicht sein letzter Auftritt bei den Profis bleiben: Sven Ehrig hat beim THW Kiel für die kommende Saison einen Platz im Bundesliga-Team ergattert."
                            data-copyright="Uwe Paesler" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/kn\/sport\/thw-kiel\/thw-kiel-talent-sven-ehrig-unterschreibt-profi-vertrag\/747744953-2-ger-DE\/Sven-Ehrig-unterschreibt-Profi-Vertrag_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die Premiere im vergangenen November wird nicht sein letzter Auftritt bei den Profis bleiben: Sven Ehrig hat beim THW Kiel f\u00fcr die kommende Saison einen Platz im Bundesliga-Team ergattert.&quot;,&quot;alt&quot;:&quot;Die Premiere im vergangenen November wird nicht sein letzter Auftritt bei den Profis bleiben: Sven Ehrig hat beim THW Kiel f\u00fcr die kommende Saison einen Platz im Bundesliga-Team ergattert.&quot;,&quot;copyright&quot;:&quot;Uwe Paesler&quot;,&quot;caption&quot;:&quot;Die Premiere im vergangenen November wird nicht sein letzter Auftritt bei den Profis bleiben: Sven Ehrig hat beim THW Kiel f\u00fcr die kommende Saison einen Platz im Bundesliga-Team ergattert.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Talent des THW Kiel
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sport/THW-Kiel/THW-Kiel-Talent-Sven-Ehrig-unterschreibt-Profi-Vertrag"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sport&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Sven Ehrig unterschreibt Profi-Vertrag&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Sven Ehrig unterschreibt Profi-Vertrag</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                    <span class="pdb-teaser3-teaser-release-authorrelation">Merle Schaack</span>
                                                    <span class="pdb-teaser3-teaser-release-separator"></span>
                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    23.06.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="32621503" data-teaser-cid="24794115" data-teaser-rlid="1d0b55ec0f7247d47eb9e51e844b4a30" data-teaser-rcid="KN_DCX_doc7b4nhawh1k21gjdzf70h"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/kn/sport/thw-kiel/thw-trainer-jicha-schult-studenten-an-der-sporthochschule/747711643-1-ger-DE/THW-Coach-Jicha-schult-Sportstudenten_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="THW-Trainer Filip Jicha stellte sich den Fragen der Handball-Kursteilnehmer der Sporthochschule Köln."
                            title="THW-Trainer Filip Jicha stellte sich den Fragen der Handball-Kursteilnehmer der Sporthochschule Köln."
                            data-copyright="Screenshot" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/kn\/sport\/thw-kiel\/thw-trainer-jicha-schult-studenten-an-der-sporthochschule\/747711643-1-ger-DE\/THW-Coach-Jicha-schult-Sportstudenten_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;THW-Trainer Filip Jicha stellte sich den Fragen der Handball-Kursteilnehmer der Sporthochschule K\u00f6ln.&quot;,&quot;alt&quot;:&quot;THW-Trainer Filip Jicha stellte sich den Fragen der Handball-Kursteilnehmer der Sporthochschule K\u00f6ln.&quot;,&quot;copyright&quot;:&quot;Screenshot&quot;,&quot;caption&quot;:&quot;THW-Trainer Filip Jicha stellte sich den Fragen der Handball-Kursteilnehmer der Sporthochschule K\u00f6ln.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            So geht Siegermentalität
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sport/THW-Kiel/THW-Trainer-Jicha-schult-Studenten-an-der-Sporthochschule"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sport&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%THW-Coach Jicha schult Sportstudenten&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >THW-Coach Jicha schult Sportstudenten</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                    <span class="pdb-teaser3-teaser-release-authorrelation">Merle Schaack</span>
                                                    <span class="pdb-teaser3-teaser-release-separator"></span>
                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    22.06.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniNCvXN1lZjaV/5u10ZO7yTCZFvCcGGUoBouTQChB2iLcWTifbOJr5R4gYp8G6gM4wCQglZaut4rskubTuJ7D9ZLK6CNMOOe5o2HSuqlEf2BhvyIudflE830ACW/wfxCLCZjhNBe7SL93JJkHVBlHClKTS5JbZwUpX6GhzrTa8X2qMM9jYomp6wPEPNBTWunxZMkNMQ636m2gqmI2gq3PAu8CXyWzr0y7pFEwJ5ZM8jnSObDx2PzEUglZgDehfQZwRqhphqlqtQ/jOLdt+tB01hhLFh00HoGyjU7OErQxlCV2outrv8eV9JgJt97NMmHRgbey1e1jhWjlccKEzyW9fxQXnzJgOf0otidpRJLfRU7eo0rZHSQcsH60UMN9MkNc1fPhis5qAsou0WOXSy/mg9g=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                        <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
                                            <script>
                    var elemRect = document.getElementById('div-gpt-footerad').getBoundingClientRect();
                    prepareLazy('gpt_footer', elemRect.top);
                </script>
                    </div>
                    <div class="pdb-ad-container-declaration pdb-ad-container-declaration_footerad" id="div-gpt-footerad-label">Anzeige</div>
            </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/kielernachrichten" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/kn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/+kielernachrichten" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/channel/UC2nqvDNblYWts-6SdAMVnEw" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Kieler Nachrichten | Ihre Zeitung aus Kiel" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             title="Kieler Nachrichten | Ihre Zeitung aus Kiel"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/kn/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.kn-online.de/Sport/THW-Kiel/Handball-Bundesliga-soll-am-1.-Oktober-2020-starten-Clubs-hoffen-auf-Publikum">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Startseite" class="pdb-navigation-headline_footer" target="_self">Startseite</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Kiel" class="pdb-navigation-headline_footer" target="_self">Kiel</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Lokales" class="pdb-navigation-headline_footer" target="_self">Lokales</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Rendsburg" class="pdb-navigation-link_footer" target="_self">Rendsburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Eckernfoerde" class="pdb-navigation-link_footer" target="_self">Eckernförde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Neumuenster" class="pdb-navigation-link_footer" target="_self">Neumünster</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ploen" class="pdb-navigation-link_footer" target="_self">Plön</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Ostholstein" class="pdb-navigation-link_footer" target="_self">Ostholstein</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Segeberg" class="pdb-navigation-link_footer" target="_self">Segeberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Nord-Ostsee-Kanal" class="pdb-navigation-link_footer" target="_self">Nord-Ostsee-Kanal</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Lokales/Verkehrsinfo" class="pdb-navigation-link_footer" target="_self">Verkehrsinfo</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Schleswig-Holstein" class="pdb-navigation-link_footer" target="_self">Schleswig-Holstein </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Hamburg" class="pdb-navigation-link_footer" target="_self">Hamburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sport" class="pdb-navigation-headline_footer" target="_self">Sport</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Fussball" class="pdb-navigation-link_footer" target="_self">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/THW-Kiel" class="pdb-navigation-link_footer" target="_self">THW Kiel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Holstein-Kiel" class="pdb-navigation-link_footer" target="_self">Holstein Kiel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Reitsport" class="pdb-navigation-link_footer" target="_self">Reitsport</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sport/Segelsport" class="pdb-navigation-link_footer" target="_self">Segelsport</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Beilagen" class="pdb-navigation-link_footer" target="_self">Beilagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Meinungen" class="pdb-navigation-link_footer" target="_self">Meinungen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Wirtschaftsleben" class="pdb-navigation-link_footer" target="_self">Wirtschaftsleben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/KN-hilft-Leben-retten" class="pdb-navigation-link_footer" target="_self">KN hilft Leben retten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Archiv" class="pdb-navigation-link_footer" target="_self">Archiv</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Karriere-bei-den-KN" class="pdb-navigation-link_footer" target="_self">Karriere bei den KN</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Kontakt" class="pdb-navigation-link_footer" target="_self">Kontakt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Traueranzeigen" class="pdb-navigation-link_footer" target="_self">Traueranzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiermarkt" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiermarkt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kieler-Express" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Kieler Express</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/B2B-Loesungen" class="pdb-navigation-link_footer" target="_self">B2B-Lösungen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_self">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Werbung-schalten" class="pdb-navigation-link_footer" target="_self">Werbung schalten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Aboshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Aboshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen2" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/KNMedia-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KNMedia Store</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/SZMedia-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZMedia Store</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Update-Neumuenster" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Update Neumünster</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/KN-TicketShop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KN TicketShop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/SZ-TicketShop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZ TicketShop</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/ePaper" class="pdb-navigation-headline_footer" target="_self">ePaper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/KN-ePaper" class="pdb-navigation-link_footer" target="_blank" rel="noopener">KN ePaper</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/ePaper/SZ-ePaper" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SZ ePaper</a>
                                                </li>
                                                                                                                                                                                                                                </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Kontakt/Wir-ueber-uns2/Wir-ueber-uns"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Datenschutz2/DSGVO"
                           target="_self"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Karriere"
                           target="_self"
                           rel="nofollow"
                        >Karriere</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Portal-Service/Nutzungsbedingungen-fuer-das-Kommentarsystem-auf-KN-online"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anmeldung/Impressum/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43414864-6';
              var disableStr02 = 'ga-disable-UA-43414864-4';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

              if (document.cookie.indexOf(disableStr02 + '=true') > -1) {
          window[disableStr02] = true;
        }
      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.kn-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

                  document.cookie = disableStr02 + '=true; domain=.kn-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr02] = true;
              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43414864-6']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
                    _gaq.push(['KNonline._setAccount', 'UA-43414864-4']);
        _gaq.push(['KNonline._trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="text/javascript" src="//dyn.emetriq.de/loader/22352/default.js"></script>


            </body>
</html>
