<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577327008, app-argument=https://www.kn-online.de/kultur/france-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html"/><title>„France“: Mediensatire mit Léa Seydoux bietet Einblicke in mitleidlose Fernsehwelt</title><link rel="preload" href="/pf/resources/cpg/KN_single.js?d=96" as="script"/><link rel="preconnect" href="https://cmp-sp.kn-online.de"/><link rel="preload" href="/pf/resources/cmp/tcf-stub.js?d=96" as="script"/><link rel="preload" href="https://cmp-sp.kn-online.de/wrapperMessagingWithoutDetection.js" as="script"/><link rel="preconnect" href="https://script.ioam.de"/><link rel="dns-prefetch" href="https://script.ioam.de"/><link rel="preconnect" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="preconnect" href="http://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="http://c.amazon-adsystem.com"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.kn-online.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.rel = 'preload'; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link); var bootstrapLoaderLink = 'https://' + dn + '/iomm/latest/bootstrap/loader.js'; var link = document.createElement('link'); link.href = bootstrapLoaderLink; link.rel = 'preload'; link.as = 'script'; document.head.appendChild(link);</script><link rel="preload" href="/pf/resources/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2?d=96" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/fonts/Inter/Inter-Bold.woff2?d=96" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/fonts/Inter/Inter-Medium.woff2?d=96" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/fonts/Inter/Inter-Regular.woff2?d=96" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2?d=96" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2?d=96" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.kn-online.de/resizer/jT7LtuLeAc5ipF1ITVsv6_5IoJY=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 428w, https://www.kn-online.de/resizer/6Hz1ciuo9mvyn1JtSPIFpG6avKc=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 642w" imageSizes="(min-width: 0px) 428px"/><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/kieler-nachrichten/manifest.json?d=96"/><script src="/pf/resources/cmp/tcf-stub.js?d=96"></script><script>window._sp_ = {
            config: {
                accountId: 1281,
                baseEndpoint: 'https://cmp-sp.kn-online.de',
                propertyHref: 'https://kn-online.de',
                
                joinHref: true
            },};
        </script><script src="https://cmp-sp.kn-online.de/wrapperMessagingWithoutDetection.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.kn-online.de/kultur","name":"Kultur"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.kn-online.de/kultur/france-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html","name":"Nichts ist, wie es scheint: die bittere Mediensatire „France“ mit Léa Seydoux"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.kn-online.de","publisher":{"@type":"Organization","name":"Kieler Nachrichten","logo":{"@type":"ImageObject","url":"https://www.kn-online.de/pf/resources/pwa/kn/icon-533x533.png?d=96","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.kn-online.de/kultur/france-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html","author":{"@type":"Person","name":"Ernst Corinth"},"datePublished":"2022-06-03T20:40:44+02:00","dateModified":"2022-06-03T20:40:45+02:00","publisher":{"@type":"Organization","name":"Kieler Nachrichten","logo":{"@type":"ImageObject","url":"https://www.kn-online.de/pf/resources/pwa/kn/icon-533x533.png?d=96","width":"533","height":"533"}},"mainEntityOfPage":"https://www.kn-online.de/kultur/france-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html","headline":"„France“: Mediensatire mit Léa Seydoux bietet Einblicke in mitleidlose Fernsehwelt","alternativeHeadline":"Nichts ist, wie es scheint: die bittere Mediensatire „France“ mit Léa Seydoux","description":"Staatstragend mit einer echten Pressekonferenz des Präsidenten Emmanuel Macron beginnt diese Tragikomödie. Mittendrin sitzt Starjournalistin France de Meurs (Léa Seydoux), das prägende Gesicht eines populären Fernsehsenders.","articleBody":"Staatstragend mit einer echten Pressekonferenz des Präsidenten Emmanuel Macron beginnt diese Tragikomödie. Mittendrin sitzt Starjournalistin France de Meurs (Léa Seydoux), das prägende Gesicht eines populären Fernsehsenders. France albert herum mit ihren Platznachbarn und vor allem mit ihrer Assistentin Lou (Blanche Gardin), stellt dann aber eine sehr kritische Frage, nimmt die Antwort gänzlich ungerührt zur Kenntnis und macht sofort wieder zotige Scherze mit Lou. So beginnt Bruno Dumonts Film „France“ – eine bittere Mediensatire, die mit der nötigen Zuspitzung von der Blase erzählt, in der sich Politiker und Journalisten wie France bewegen. Man kennt sich, man schätzt sich und tut sich weh, aber nur so sehr, wie es das Medienspiel verlangt. In einer von France geleiteten Talkshow gehen sich die Opponenten erst an den Kragen, sind aber wieder beste Kumpel, sobald die Kamera aus ist. Nichts ist, wie es scheint: Das beschreibt dieser Film eindringlich. Wirklichkeit wird stets fernsehgerecht inszeniert. Deutlich macht das eine Reportage aus einem Kriegsgebiet, bei der France‘ Team scheinbar in einen Schusswechsel gerät – aber nur scheinbar: Das Ganze ist clever inszeniert. Perfide ist eine Reportage über ein Flüchtlingsboot auf dem Mittelmeer. Gezeigt wird den Fernsehzuschauern, wie France die Flüchtlinge auf ihrer Flucht nach Europa im Boot begleitet. In Wirklichkeit geht sie aber immer nur für die Aufnahmen auf das kleine überfüllte Schiff – von ihrem bequemen Motorboot aus, das die Flucht begleitet. Von alldem ahnt der TV-Zuschauer nichts. France beherrscht die Inszenierung perfekt, im Grunde ist alles nur eine One-Woman-Show. Bis etwa zu der Hälfte ist „France“ eine gemeine und leicht groteske Abrechnung mit dem Medienbetrieb und mit einem strahlenden, vermutlich narzisstischen Star, der sein Geschäft bestens beherrscht. Sympathisch jedenfalls wirkt Seydoux in ihrer Rolle nicht. Ihre France agiert eiskalt – eine weitere Facette im Rollenportfolio der viel beschäftigten Französin, die genauso in „James Bond 007: Keine Zeit zu sterben“ wie auch im blutigen David-Cronenberg-Thriller „Crimes of the Future“ dabei ist. Doch dann bekommt die Fassade der Journalistin Risse. In ihrer Ehe mit Fred (Benjamin Biolay) kriselt es. Und dann verändert ein Autounfall ihr Auftreten. France entwickelt plötzlich übertriebene Empathie für ihr Unfallopfer. Irgendwas scheint mit ihr nicht zu stimmen, sie bekommt mitten in ihren Sendungen Weinkrämpfe. Peinliche Pannen unterlaufen ihr. Schließlich verkündet sie ihren vorübergehenden Abschied vom Bildschirm. In den Schweizer Alpen sucht France Hilfe in einem Sanatorium. Aber Ruhe erhält sie nicht: Der Medienbetrieb holt sie in den Bergen ein. Aus der Täterin wird das Opfer – im Grunde war sie von Anfang an beides. Und jetzt geht der Betrieb weiter. Mit oder ohne France. „France“, Regie: Bruno Dumont, mit Léa Seydoux, Blanche Gardin, Benjamin Biolay, 130 Minuten, FSK 12 Laden Sie sich jetzt hier kostenfrei unsere neue RND-App für Android und iOS herunter","image":[{"@type":"ImageObject","description":"One-Woman-Show: Léa Seydoux als France in einer Szene des Films „France\".","url":"https://www.kn-online.de/resizer/s4WKhBBwwiwSe1048zW_Ud5Vfok=/4823x2713/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg","height":"3215","width":"4823"}],"articleSection":"Kultur","isAccessibleForFree":true}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=96" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=96" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=96" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=96"/><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><style data-styled="hiplR fDwJgM cGaBrH nDNvx jpoZPJ boPqeQ fWPBLV eofyAs iEiFOA bIWGXg kxTfNd bCDXBo jBGNZO cKHVoO ipqysF hbdVyt kXUPLE hLovQc iUlTLo loRqCy gikehw eWXfq ibiTrb klKCRy gcqVob gBWqwT DcaGi hiICaq dySYdd jMiquE iZySLx kQRuJl hlpZBy cPXtdp exNnPN cjrbXj cEnmsy cbTHMW ipusor fxCKOa kDItFe jwdxPe dQVsUK ghrwFX ddOjPG ippvig dTHFov jZGXUT dDNTlZ dJysIA CZYWp gbeEvO hqWdzN lgvgUg kfcnvo hNVIkX landFh eujctB kVtNDr bOrlAw gOKVAi gbSAvm irjOZe hwSvVI gpwCEV dPVVSf eEiefb hjsswa gvApJc cONbMF fRZcVZ gdjqjZ fbmlyt kRAFfn fClApR cLBUUg cIQBWE dqqOop VDuoO cJXBKQ bsKnCn gzHMAx bMmlqM crVols crNlLb hkKLcF KqGUm eNiXJR guxmZm btIvQI iqflJl kSoqkj hOzVzs eFvmpg lbqQSQ iJqmSo gQGisi lcGLOq ielDUn hmDUhz hpFQvi bSqpgc hvHiEr haEMcl bzzQNY ZjjyQ iLddjA gacinN cRKOxC fgDfiI fTpVxE kViftz jnZcyy bPlyLN ciqyPq jniYql icZRyH jLAKhp bQstFB liMgSE dBxDKQ dZDbgb iBrxIG deVwbU epsTQl llvZQU LANUd bgbkPK hXdATd byenHk gYItMH jURZvQ czrftq eIpOVW bfEOqn kDSrbX jqRluF ieDkmP SnpT hTepGb hCjHTP cMpROT FbhBM eRwcQJ elEZmf bUCpOt gxxTol hyQdNR xZYkw dPNPHm SzdXm dNfcfx VYCwO fJyhAG fbryNL bJoMsF cTxyBq csoizk kbJBVy fkaYoy kbfBKr jVRcEk NyJOs jnejHf eBUBdE laBXCo cQOpin faWznA hMQUDk gasEeB dFrqPs ipaJls fMZyOb hwksTG kekQRH cmrTjd vLRcJ rpBdw wtbBa gLUjdZ ftSKcJ tBQRS iNpKrv eGmHGE hbLVeo iuDfu PKmqG bxKWJd haZCzo eccgOJ jhdYXX fFFJrb" data-styled-version="4.4.1">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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/kn/favicon.ico?d=96"/><link rel="icon" type="image/png" href="/pf/resources/favicons/kn/favicon-16x16.png?d=96" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/kn/favicon-32x32.png?d=96" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/kn/favicon-96x96.png?d=96" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/kn/apple-touch-icon-60x60.png?d=96"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/kn/apple-touch-icon-76x76.png?d=96"/><script async="" src="/pf/resources/cpg/KN_single.js?d=96"></script><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"KN","mst_resource_section":"r1:/kultur,","mst_resource_tags":"kino|filme|satire|","mst_resource_type":"article","mst_ad_var_2":"kultur","ad_unit_pagetype":"article","mst_page_id":"RU4BMCSPG5AJPAESEXUR5LE7PU","mst_resource_publication_date":"2022-06-03T18:40:44+00:00","mst_resource_update_date":"2022-06-03T18:40:44+00:00","mst_subs_type":"kostenlos","mst_subs_status":"frei","mst_subs_viewability":"lesbar"});
  </script><meta name="description" content="Staatstragend mit einer echten Pressekonferenz des Präsidenten Emmanuel Macron beginnt diese Tragikomödie. Mittendrin sitzt Starjournalistin France de Meurs (Léa Seydoux), das prägende Gesicht eines populären Fernsehsenders."/><meta property="og:description" content="Staatstragend mit einer echten Pressekonferenz des Präsidenten Emmanuel Macron beginnt diese Tragikomödie. Mittendrin sitzt Starjournalistin France de Meurs (Léa Seydoux), das prägende Gesicht eines populären Fernsehsenders."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kn_online"/><meta name="twitter:domain" content="https://www.kn-online.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="KN – Kieler Nachrichten"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="„France“: Mediensatire mit Léa Seydoux bietet Einblicke in mitleidlose Fernsehwelt"/><link rel="canonical" href="https://www.kn-online.de/kultur/france-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html"/><meta property="og:url" content="https://www.kn-online.de/kultur/france-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html"/><link rel="amphtml" href="https://www.kn-online.de/kultur/france-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html?outputType=valid_amp"/><meta property="og:image" content="https://www.kn-online.de/resizer/icEYEMFasxXRvvQ2gPqMiPYXAhY=/1200x675/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg"/><meta property="og:image:secure_url" content="https://www.kn-online.de/resizer/icEYEMFasxXRvvQ2gPqMiPYXAhY=/1200x675/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="One-Woman-Show: Léa Seydoux als France in einer Szene des Films „France&quot;."/><meta name="robots" content="noindex, follow"/><meta name="fusion-version-number" content="96"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-05-31_build-438"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-bda57333-70a6-4d37-8486-755656a542b3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="XWW22-MH3NH-XR64J-VHC5T-F3CNV",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"XWW22-MH3NH-XR64J-VHC5T-F3CNV";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cqxbsihoyu2ldba-f-2f4e46681-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1217868","ak.ai":parseInt("728702",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1b25096","ak.r":36634,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":35440,"ak.gh":"23.36.67.119","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1654282434","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==fEs2MnRhWLjvAa2xqehUyhFVc7K2wGDrtVsGghZ7R/GrVRvesXx6+njJLdI0xXfKhlDCaGyOESUxZIwmn1kvVkiTFiJ7LGrygyslT+tMN9Lmfkbm6U7Ontw4oD/D955wczlV8fO4xJrlVIfFX0gmzqwhoRXzLTj0uPNNO58xy1d8hAsnUc0NdLajrASw5Wzco2CCpXKUb4XBffqn01R/EvC0dkZfVE8deqYgiUArtnSDyuROZ+xkUP9ytCy+GsQl61BgXeWPYjUKu/wTNNW+HpNx18poVrERRo17dKiE7QpkNoFrTd3EjBMrZq/+yiX+UEzi4rk5QnSiLU6Mr6kt58TCXr+HS6NgJth4GkAdK3n3uS7xL5YFC8168sPK4SuBAILqzwcuAvjlcOcXJRyYa8CCvx/GJrTInip7gVy9nHQ=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hiplR"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 fDwJgM"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 nDNvx"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 jpoZPJ"><span> </span><button type="button" aria-label="Menü schließen" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 boPqeQ"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-2 fWPBLV" role="img" aria-labelledby="side-menu-header-Menü-close"><title id="side-menu-header-Menü-close">Schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 eofyAs"><div aria-selected="true" id="inhalte" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 czrftq"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Inhalte</div></div><div aria-selected="false" id="service" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 bIWGXg"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 kxTfNd"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 ieDkmP">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 SnpT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb"><a href="/plus/" class="Linkstyled__Link-amotau-0 gikehw"><button class="Buttonstyled__Button-ni1tvy-0 crVols">KN+ lesen</button></a></div><a href="/themen/kieler-woche" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Kieler Woche</div></a><a href="/themen/kiel-restaurants/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Restaurants in Kiel</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Newsticker</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Podcasts</div></a><a href="/newsletter" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 ieDkmP">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 SnpT"><a href="/lokales/kiel/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Kiel</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb"><a href="/lokales/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT">Region</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 FbhBM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 eRwcQJ"><a href="/lokales/rendsburg-eckernfoerde/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Rendsburg-Eckernförde</div></a><a href="/lokales/ploen/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Plön</div></a><a href="/lokales/segeberg/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Segeberg</div></a><a href="/lokales/neumuenster/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Neumünster</div></a><a href="/lokales/ostholstein/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Ostholstein</div></a><a href="/themen/nord-ostsee-kanal/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Nord-Ostsee-Kanal</div></a><a href="/themen/stau-und-verkehr-schleswig-holstein/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Verkehrsinfo</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb"><a href="/der-norden/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT">Der Norden</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 FbhBM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 eRwcQJ"><a href="/schleswig-holstein/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Schleswig-Holstein</div></a><a href="/hamburg/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Hamburg</div></a></div><a href="/meinung" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Meinung</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 ieDkmP">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 SnpT"><a href="/panorama/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Panorama</div></a><a href="/politik/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Politik</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb"><a href="/sport/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 FbhBM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 eRwcQJ"><a href="/themen/thw-kiel/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">THW Kiel</div></a><a href="/themen/holstein-kiel/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Holstein Kiel</div></a><a href="/themen/segeln-surfen/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Segelsport</div></a><a href="/themen/reitsport/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hCjHTP">Reitsport</div></a></div><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Gesundheit</div></a><a href="/medien/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Medien</div></a><a href="/promis" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Promis</div></a><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Wirtschaft</div></a><a href="/wissen/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Wissen</div></a><a href="/reise/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Reise</div></a><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Lifestyle</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Digital</div></a><a href="/kultur/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Kultur</div></a><a href="/familie/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Familie</div></a><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">E-Mobility</div></a><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Bauen &amp; Wohnen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Liebe &amp; Partnerschaft</div></a><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Geld &amp; Finanzen</div></a><a href="/beruf-und-bildung" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Beruf &amp; Bildung</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 ieDkmP">Mehr</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 SnpT"><a href="/archiv/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Nachrichtenarchiv</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 jBGNZO SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 bCDXBo" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 hbdVyt" id="piano-lightbox-burger-kn" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 hLovQc">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 loRqCy SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 iUlTLo">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hiplR"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 cGaBrH"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 nDNvx"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 jpoZPJ"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 boPqeQ"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-2 fWPBLV" role="img" aria-labelledby="side-menu-header-Benutzer-Menü-close"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 eofyAs"><div aria-selected="true" id="meine_kn" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 czrftq"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Meine KN</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 bIWGXg"><div role="tabpanel" aria-labelledby="Meine KN" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 kxTfNd"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 elEZmf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 SnpT"><a href="https://epaper.kieler-nachrichten.de/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">E-Paper lesen &gt;</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Newsletter abonnieren</div></a><a href="https://service.kieler-nachrichten.de/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Leserservices &gt;</div></a><a href="https://abo.kn-online.de/abos" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Abo bestellen &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 gikehw MenuLinkstyled__Link-sc-1qilrco-0 cMpROT"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 hTepGb">Kontakt</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 jBGNZO SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 bCDXBo" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 hbdVyt" id="piano-lightbox-user-kn" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 hLovQc">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 loRqCy SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 iUlTLo">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 ibiTrb"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 klKCRy"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 gcqVob"><svg width="1em" height="1em" viewBox="0 0 1000 1000" fill="none" xmlns="http://www.w3.org/2000/svg" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 gBWqwT" role="img"><path d="M716.06 433.06H700.9a1.867 1.867 0 00-1.587.543 1.866 1.866 0 00-.513 1.597v126.74a1.868 1.868 0 002.1 2.13h15.16c51.87 0 60.6-19.52 60.6-63.69s-8.73-67.32-60.6-67.32zm16 188.92h-94.85a3.303 3.303 0 01-2.546-.981 3.31 3.31 0 01-.944-2.559v-235a3.322 3.322 0 013.49-3.55h94.85c53.2 0 109.41 23.94 109.41 121 0 92.26-56.21 121.05-109.41 121.05v.04zM308.78 378c-19.65 0-53.88 14.64-59.66 55.63l-.49-25.08v-20.19a4.643 4.643 0 00-1.357-3.57 4.645 4.645 0 00-3.573-1.35h-59.14a4.645 4.645 0 00-4.635 2.989 4.643 4.643 0 00-.295 1.931v228.7a4.643 4.643 0 001.357 3.57 4.645 4.645 0 003.573 1.35h59.14a4.645 4.645 0 004.635-2.989 4.643 4.643 0 00.295-1.931V491.37c0-32 11.33-50.76 37-51.74 11.82-.5 23.16 3.44 34.49 10.84 3 1.47 4.93 1.47 6.9-1l27.6-50.27c1.48-3 1-4.93-1.48-6.9-10.38-8.86-26.14-14.3-41.92-14.3h-2.44zm140.69 55.63l-.47-28.51v-16.76a4.66 4.66 0 00-1.357-3.57 4.645 4.645 0 00-3.573-1.35h-59.16a4.645 4.645 0 00-4.635 2.989 4.66 4.66 0 00-.295 1.931v228.7a4.66 4.66 0 001.357 3.57 4.645 4.645 0 003.573 1.35h59.14a4.645 4.645 0 004.635-2.989 4.643 4.643 0 00.295-1.931V480c0-26.12 13.8-43.38 37.46-43.38 24.64 0 37 17.26 37 43.38v137a4.658 4.658 0 001.354 3.566 4.659 4.659 0 003.566 1.354h59.15a4.658 4.658 0 003.566-1.354A4.659 4.659 0 00592.43 617V466.73c0-48.72-29.46-88.65-77-88.65-38 0-63.38 34.23-65.93 55.57l-.03-.02zM942.38 500c0 244.32-198.06 442.38-442.38 442.38S57.62 744.32 57.62 500 255.68 57.62 500 57.62 942.38 255.68 942.38 500zm47.62 0c0-270.62-219.38-490-490-490S10 229.38 10 500s219.38 490 490 490 490-219.38 490-490z" fill="#4F80FF"></path></svg><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 DcaGi">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 bUCpOt"></div><div class="Defaultstyled__LogoAreaContainer-dbbo1n-6 gxxTol"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 LogoAreastyled__LogoAreaContainer-sc-1ieric2-1 dySYdd"><div class="LogoAreastyled__LogoAreaContent-sc-1ieric2-0 jMiquE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 iZySLx"><button aria-label="Menü" aria-pressed="false" type="button" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 kQRuJl"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="HamburgerButtonstyled__HamburgerIconOpen-a2pmcg-3 hlpZBy" role="img"><title>Menü-Button</title><path d="M22.039 6.806H.96a.992.992 0 01-.669-.27.875.875 0 01-.275-.633c0-.236.099-.463.275-.632a.992.992 0 01.669-.27h21.078a.992.992 0 01.668.27.875.875 0 01.275.632.875.875 0 01-.275.633.992.992 0 01-.668.27zM22.039 13.402H.961a.994.994 0 01-.68-.264A.876.876 0 010 12.5c0-.24.101-.469.281-.638a.994.994 0 01.68-.264h21.078c.255 0 .5.095.68.264.18.17.281.399.281.638 0 .24-.101.469-.282.638a.994.994 0 01-.679.264zM22.04 20H.962a.992.992 0 01-.668-.27.875.875 0 01-.276-.633c0-.236.1-.463.276-.632a.992.992 0 01.668-.27H22.04a.992.992 0 01.668.27.875.875 0 01.276.633.875.875 0 01-.276.632.992.992 0 01-.668.27z" fill="currentColor"></path></svg></button></div><a href="/" class="Linkstyled__Link-amotau-0 gikehw LogoAreastyled__LogoLink-sc-1ieric2-2 cPXtdp"><div data-testid="Logo" class="Logostyled__Logo-sc-1wjm2zn-0 exNnPN"><svg viewBox="0 0 290 56" fill="none" height="20" role="img"><path fill="#0F151A" d="M13.816 26.392l6.23-6.42h2.108v-3.866h-9.659v3.865h1.766l-7.44 7.946v-7.946h1.972v-3.865H0v3.865h1.975V36.36H0v3.865h8.793V36.36H6.82v-3.157l3.322-3.371 4.366 6.522h-1.903v3.866h9.897v-3.866H20.67l-6.854-9.962zM30.596 15.4h-4.569v4.896h4.57V15.4zm0 7.102h-6.55v3.866h1.975v10h-1.975v3.866h8.515V36.37h-1.965V22.502zm11.747-.352c-6.61 0-8.93 3.623-8.93 9.223 0 5.599 2.32 9.222 8.999 9.222 2.234.046 4.462-.24 6.61-.85l-.55-3.724a18.405 18.405 0 01-5.4.709 4.325 4.325 0 01-3.407-1.088 4.289 4.289 0 01-1.406-3.275H49.51a18.63 18.63 0 00.24-2.945c-.007-4.59-1.979-7.285-7.412-7.285l.005.013zm2.632 7.308h-6.723a3.49 3.49 0 011.06-2.71 3.521 3.521 0 012.748-.98c2.215 0 3.01 1.134 3.01 2.623a6.302 6.302 0 01-.1 1.054l.005.013zm12.736-14.05H51.17v3.868h1.972v17.103H51.17v3.865h8.514V36.38H57.71l.002-20.972zm12.184 6.742c-6.611 0-8.931 3.623-8.931 9.223 0 5.599 2.32 9.222 8.999 9.222 2.234.047 4.462-.24 6.61-.85l-.55-3.724a18.402 18.402 0 01-5.402.709 4.325 4.325 0 01-3.406-1.088 4.289 4.289 0 01-1.406-3.275H77.06c.157-.974.238-1.959.24-2.945-.004-4.59-1.976-7.285-7.405-7.285v.013zm2.631 7.308h-6.715a3.49 3.49 0 011.059-2.71 3.522 3.522 0 012.748-.98c2.215 0 3.01 1.134 3.01 2.623a6.3 6.3 0 01-.114 1.054l.012.013zm12.979-4.118h-.069v-2.838h-6.55v3.866h1.973v10h-1.972v3.87h8.688v-3.87H85.43v-8.476a14.2 14.2 0 016.02-1.313v-4.436a7.28 7.28 0 00-3.371.86 7.247 7.247 0 00-2.581 2.325l.006.012zm28.778-5.363h2.11v11.946h-.068l-9.692-15.821h-6.682v3.865h1.965v16.389h-1.975v3.865h8.514v-3.865h-2.11V25.075h.068l9.416 15.146h4.985v-20.25h1.975v-3.865h-8.515l.009 3.871zm24.016 8.117c0-4.822-2.425-5.962-6.856-5.962-2.408.047-4.806.32-7.162.816v5.004h3.771v-1.74a16.414 16.414 0 012.32-.211c2.249 0 3.358.568 3.358 2.34v1.207h-3.115c-3.567 0-7.41 1.346-7.41 5.712a5.2 5.2 0 001.621 3.896 5.229 5.229 0 003.986 1.423 6.359 6.359 0 004.85-2.129h.068v1.777h6.55v-3.868h-1.977l-.004-8.265zm-4.569 7.805a5.89 5.89 0 01-3.324 1.064c-1.418 0-2.632-.712-2.632-2.27 0-1.884 1.31-2.34 3.391-2.34h2.564l.001 3.546zm7.63-4.54c0 5.605 2.215 9.223 8.931 9.223a22.992 22.992 0 006.056-.85l-.798-3.724c-1.708.493-3.48.732-5.258.709-2.632 0-4.086-1.844-4.086-5.363 0-3.52 1.456-5.363 4.086-5.363.764-.017 1.529.043 2.282.178v1.773h3.778v-4.967a22.864 22.864 0 00-6.056-.853c-6.717.012-8.935 3.633-8.935 9.238zm33.747-3.264c0-3.654-1.732-5.961-5.192-5.961a7.546 7.546 0 00-3.092.727 7.509 7.509 0 00-2.514 1.933h-.072V15.4h-6.541v3.866h1.972v17.103h-1.972v3.868h8.272V36.37h-1.732v-9.011a6.89 6.89 0 013.564-1.347c1.975 0 2.737 1.135 2.737 3.157v7.2h-1.732v3.87h8.271v-3.87h-1.972l.003-8.273zm9.966-2.767h-.069v-2.837h-6.529v3.865h1.972v10.001h-1.972v3.868h8.688v-3.868h-2.147v-8.476a14.214 14.214 0 016.023-1.313V22.13a7.287 7.287 0 00-3.378.865 7.249 7.249 0 00-2.584 2.332h-.004zm13.91-9.882h-4.569v4.894h4.569v-4.894zm0 7.094h-6.55v3.868h1.975V36.41h-1.96v3.869h8.519v-3.861h-1.975l-.009-13.877zm2.911 8.82c0 5.604 2.215 9.222 8.928 9.222a22.99 22.99 0 006.059-.85l-.797-3.724a18.086 18.086 0 01-5.262.709c-2.629 0-4.075-1.844-4.075-5.363 0-3.52 1.455-5.363 4.075-5.363.766-.017 1.532.043 2.287.178v1.773h3.774v-4.967a22.877 22.877 0 00-6.06-.853c-6.706.012-8.922 3.633-8.922 9.238h-.007zm33.747-3.265c0-3.654-1.732-5.961-5.192-5.961a7.534 7.534 0 00-5.606 2.66h-.071V15.4h-6.542v3.866h1.973v17.103h-1.973v3.868h8.276V36.37h-1.732v-9.011a6.893 6.893 0 013.565-1.347c1.975 0 2.736 1.135 2.736 3.157v7.2h-1.732v3.87h8.272v-3.87h-1.968l-.006-8.273zm11.908 8.729c-1.802 0-2.492-.852-2.492-2.484v-8.514h4.301v-3.334h-4.292v-4.967h-4.018l-.551 4.967-2.32.29v3.044h2.32v9.33c0 3.724 1.522 5.426 5.468 5.426a24.582 24.582 0 003.565-.319l-.417-3.623a6.947 6.947 0 01-1.559.184h-.005zm12.034-14.686c-6.611 0-8.931 3.624-8.931 9.223s2.32 9.223 9.002 9.223c2.233.046 4.46-.24 6.608-.85l-.552-3.725a18.385 18.385 0 01-5.401.709 4.322 4.322 0 01-3.405-1.088 4.285 4.285 0 01-1.407-3.275h11.251c.158-.974.24-1.958.243-2.945.006-4.579-1.968-7.273-7.402-7.273l-.006.001zm2.631 7.308h-6.715a3.505 3.505 0 012.326-3.497 3.533 3.533 0 011.481-.193c2.215 0 3.01 1.135 3.01 2.623 0 .358-.032.714-.096 1.066l-.006.001zm23.78 6.915V28.1c0-3.654-1.732-5.962-5.194-5.962a7.546 7.546 0 00-5.607 2.66h-.068v-2.305h-6.55v3.869h1.975v10h-1.975v3.87h8.292v-3.87h-1.732v-9.01a6.879 6.879 0 013.564-1.347c1.972 0 2.737 1.135 2.737 3.157v7.2h-1.732v3.87h8.271v-3.87h-1.981z"></path></svg></div></a><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 cjrbXj"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 cEnmsy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="UserMenuButtonstyled__UserMenuLoggedInIcon-sc-1weqwqd-2-SvgUser cbTHMW" role="img" aria-labelledby="user_icon"><title id="user_icon">einloggen</title><path d="M11.999 11.128c-2.62 0-4.752-2.16-4.752-4.814S9.38 1.5 12 1.5c2.619 0 4.752 2.16 4.752 4.814 0 2.655-2.13 4.814-4.752 4.814zm0-7.871c-.597 0-1.18.18-1.676.516a3.05 3.05 0 00-1.111 1.372 3.095 3.095 0 00-.172 1.767 3.07 3.07 0 00.827 1.565c.422.427.96.718 1.545.836a2.982 2.982 0 001.743-.174 3.027 3.027 0 001.354-1.126 3.087 3.087 0 00-.376-3.86 3.001 3.001 0 00-2.134-.896zM20.633 22.5a.856.856 0 01-.613-.257.878.878 0 01-.254-.621c0-4.34-3.484-7.87-7.767-7.87-4.284 0-7.765 3.53-7.765 7.87a.884.884 0 01-.26.61.862.862 0 01-1.214 0 .884.884 0 01-.26-.61c0-5.308 4.262-9.626 9.5-9.626s9.5 4.318 9.5 9.626a.89.89 0 01-.254.62.867.867 0 01-.613.258z" fill="currentColor"></path></svg></button></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hyQdNR"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 xZYkw"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 dPNPHm"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 SzdXm"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dNfcfx"><a href="/" class="Linkstyled__Link-amotau-0 gikehw"><div data-testid="LogoCircle" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 fbryNL"><svg id="kn_svg__Ebene_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 1000 1000" xml:space="preserve" width="1em" height="1em" role="img"><style>.kn_svg__st1{fill:#4f80ff}</style><path class="kn_svg__st1" d="M990 500c0-270.6-219.4-490-490-490S10 229.4 10 500s219.4 490 490 490 490-219.4 490-490m-47.6 0c0 244.3-198.1 442.4-442.4 442.4S57.6 744.3 57.6 500 255.7 57.6 500 57.6 942.4 255.7 942.4 500"></path><path d="M497 600.9h22V399.1h-22v-30.3l73.9.1c-25.7-39.4-62.6-70.7-106.1-89.4-29-12.5-60.9-19.4-94.5-19.4-132.5 0-240 107.4-240 240 0 132.5 107.4 240 240 240 .9 0 1.7 0 2.6-.1 1.4 0 2.7.1 4.2.1 35.2 0 68.7-6.9 99.1-19.4 45.6-18.7 84.2-49.9 111.1-89.2H497v-30.6zm-12 30H374.7v-30H396l-48.6-82.6-37 36.6v46h22v30.3h-97.9v-30.3h21.9V399.1h-21.9v-30.3h97.8v30.3h-22v98.1l82.9-98.1h-19.6v-30.3h107.5v30.3h-24.7l-68.2 81.4 76.3 120.3H485v30.1z" fill="#f33c22"></path><path class="kn_svg__st1" d="M794.3 279.4H464.8c43.6 18.7 80.4 50 106.1 89.4l108.3 172.3h.7v-142h-23.5v-30.3h95.1v30.3H729v232.3h-55.5L568.8 466.8h-.8v134.1h19.4v30.5c-26.9 39.3-65.5 70.5-111.1 89.2h318c12.7 0 23-10.6 23-23.6V303c0-13-10.3-23.6-23-23.6z"></path></svg></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 VYCwO"><div class="HamburgerButtonstyled__Container-a2pmcg-0 iZySLx"><button aria-label="Menü" aria-pressed="false" type="button" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 kQRuJl"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="HamburgerButtonstyled__HamburgerIconOpen-a2pmcg-3 hlpZBy" role="img"><title>Menü-Button</title><path d="M22.039 6.806H.96a.992.992 0 01-.669-.27.875.875 0 01-.275-.633c0-.236.099-.463.275-.632a.992.992 0 01.669-.27h21.078a.992.992 0 01.668.27.875.875 0 01.275.632.875.875 0 01-.275.633.992.992 0 01-.668.27zM22.039 13.402H.961a.994.994 0 01-.68-.264A.876.876 0 010 12.5c0-.24.101-.469.281-.638a.994.994 0 01.68-.264h21.078c.255 0 .5.095.68.264.18.17.281.399.281.638 0 .24-.101.469-.282.638a.994.994 0 01-.679.264zM22.04 20H.962a.992.992 0 01-.668-.27.875.875 0 01-.276-.633c0-.236.1-.463.276-.632a.992.992 0 01.668-.27H22.04a.992.992 0 01.668.27.875.875 0 01.276.633.875.875 0 01-.276.632.992.992 0 01-.668.27z" fill="currentColor"></path></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 iEiFOA"><div class="TopNavigationstyled__Splide-mnkd4t-2 bJoMsF"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/lokales/kiel/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="kiel" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 bfEOqn"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Kiel</div></div></a></li><li class="splide__slide"><a href="/lokales/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="region" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Region</div></div></a></li><li class="splide__slide"><a href="/schleswig-holstein/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="schleswig-holstein" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Schleswig-Holstein</div></div></a></li><li class="splide__slide"><a href="/themen/holstein-kiel/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="holstein_kiel" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Holstein Kiel</div></div></a></li><li class="splide__slide"><a href="/themen/thw-kiel/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="thw_kiel" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">THW Kiel</div></div></a></li><li class="splide__slide"><a href="/hamburg/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="hamburg" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Hamburg</div></div></a></li><li class="splide__slide"><a href="/podcast/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="podcast" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Podcast</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="politik" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="wirtschaft" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="kultur" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Kultur</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="sport" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Sport</div></div></a></li><li class="splide__slide"><a href="/kreuzwortraetsel/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="kreuzworträtsel" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Kreuzworträtsel</div></div></a></li><li class="splide__slide"><a href="/themen/kiel-restaurants/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="kiel:_restaurants" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Kiel: Restaurants</div></div></a></li><li class="splide__slide"><a href="/meinung/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="meinung" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Meinung</div></div></a></li><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="newsletter" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Newsletter</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="panorama" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Panorama</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="familie" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Familie</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="wissen" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="digital" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Digital</div></div></a></li><li class="splide__slide"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="gesundheit" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Gesundheit</div></div></a></li><li class="splide__slide"><a href="https://epaper.kieler-nachrichten.de/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="e-paper" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 eIpOVW"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">E-Paper</div></div></a></li><li class="splide__slide"><a href="/sudoku/" class="Linkstyled__Link-amotau-0 gikehw"><div aria-selected="false" id="sudoku" role="tab" class="Tabstyled__Tab-sc-16d1gur-0 kDSrbX"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 jqRluF">Sudoku</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 cTxyBq splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 csoizk splide__arrow splide__arrow--prev"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 kbJBVy splide__arrow splide__arrow--next"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 fJyhAG"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 cjrbXj"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 cEnmsy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="UserMenuButtonstyled__UserMenuLoggedInIcon-sc-1weqwqd-2-SvgUser cbTHMW" role="img" aria-labelledby="user_icon"><title id="user_icon">einloggen</title><path d="M11.999 11.128c-2.62 0-4.752-2.16-4.752-4.814S9.38 1.5 12 1.5c2.619 0 4.752 2.16 4.752 4.814 0 2.655-2.13 4.814-4.752 4.814zm0-7.871c-.597 0-1.18.18-1.676.516a3.05 3.05 0 00-1.111 1.372 3.095 3.095 0 00-.172 1.767 3.07 3.07 0 00.827 1.565c.422.427.96.718 1.545.836a2.982 2.982 0 001.743-.174 3.027 3.027 0 001.354-1.126 3.087 3.087 0 00-.376-3.86 3.001 3.001 0 00-2.134-.896zM20.633 22.5a.856.856 0 01-.613-.257.878.878 0 01-.254-.621c0-4.34-3.484-7.87-7.767-7.87-4.284 0-7.765 3.53-7.765 7.87a.884.884 0 01-.26.61.862.862 0 01-1.214 0 .884.884 0 01-.26-.61c0-5.308 4.262-9.626 9.5-9.626s9.5 4.318 9.5 9.626a.89.89 0 01-.254.62.867.867 0 01-.613.258z" fill="currentColor"></path></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ipusor"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 fxCKOa"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 kDItFe"></div></div></div><div></div><div class="ContentDetail__Grid-sc-19xnzjw-0 jwdxPe"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVsUK"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 ghrwFX"><div class="Adstyled__AdWrapper-sc-1k14lug-2 dJysIA"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 hqWdzN"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 dJysIA"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 hqWdzN"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 ddOjPG"><div class="Adstyled__AdWrapper-sc-1k14lug-2 CZYWp"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lgvgUg"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 ippvig"><div class="ContentMainRightRailstyled__ContentRef-sc-1lndcm2-0 hNVIkX"></div><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-1 landFh"><div><div id="article" class="Articlestyled__Article-sc-7y75gq-0 eujctB"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 kVtNDr"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 bOrlAw"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 gOKVAi"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gbSAvm"><a href="/" class="Breadcrumbstyled__Link-sc-1dyelwl-2 irjOZe">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hwSvVI"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gbSAvm"><a href="/kultur" class="Breadcrumbstyled__Link-sc-1dyelwl-2 irjOZe">Kultur</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hwSvVI"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gbSAvm"><h1 class="Breadcrumbstyled__Title-sc-1dyelwl-3 gpwCEV">„France“: Mediensatire mit Léa Seydoux bietet Einblicke in mitleidlose Fernsehwelt</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 dPVVSf splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 eEiefb splide__arrow splide__arrow--prev"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 hjsswa splide__arrow splide__arrow--next"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 gvApJc"><div class="Overlinestyled__Overline-qln4tz-0 cONbMF"><span>Politiker und Journalisten in der Blase</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 fRZcVZ"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 gdjqjZ">Nichts ist, wie es scheint: die bittere Mediensatire „France“ mit Léa Seydoux</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 cLBUUg"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 cIQBWE"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 dqqOop"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 VDuoO"><picture><source srcSet="https://www.kn-online.de/resizer/jT7LtuLeAc5ipF1ITVsv6_5IoJY=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 428w, https://www.kn-online.de/resizer/6Hz1ciuo9mvyn1JtSPIFpG6avKc=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.kn-online.de/resizer/izwNehs_7BIhycippz2OMU5qEGA=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 767w, https://www.kn-online.de/resizer/4OuE5Fh3YRxIkERlKB_cKmSKcIg=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.kn-online.de/resizer/op3rcj9V1vI5VJ-wQsR8IrzkhaE=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 928w, https://www.kn-online.de/resizer/iVW3yOnkU_rVwy2OP4P14KhicsQ=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.kn-online.de/resizer/38CamHxHgH8X9H4fEnwaz3vuOiI=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 596w, https://www.kn-online.de/resizer/h1wMpUlj89QbcKl362yroC23C5A=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="" src="https://www.kn-online.de/resizer/jT7LtuLeAc5ipF1ITVsv6_5IoJY=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/OOBC7C6635CYLHIHBTOTHMRS5Y.jpeg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 bsKnCn"><label class="Buttonstyled__Button-ni1tvy-0 gzHMAx" for="article-header-image-description-toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 hkKLcF" role="img" aria-labelledby="article-header-image-open-caption-button"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 eNiXJR"><label class="Buttonstyled__Button-ni1tvy-0 gzHMAx" for="article-header-image-description-toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 hkKLcF" role="img" aria-labelledby="article-header-image-open-caption-button"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><g clip-path="url(#minus_svg__clip0)"><path d="M20.248 13H3.752c-.2 0-.39-.106-.532-.293A1.187 1.187 0 013 12c0-.265.08-.52.22-.707.141-.188.333-.293.532-.293h16.496c.2 0 .39.105.532.293.14.187.22.442.22.707 0 .265-.08.52-.22.707-.141.187-.333.293-.532.293z" fill="currentColor"></path></g><defs><clipPath id="minus_svg__clip0"><path fill="currentColor" transform="translate(3 11)" d="M0 0h18v2H0z"></path></clipPath></defs></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 guxmZm"><div class="Stackstyled__Stack-sc-1j70xp-0 cKHVoO" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 btIvQI">One-Woman-Show: Léa Seydoux als France in einer Szene des Films „France&quot;.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 iqflJl">© <!-- -->Quelle: R. Arpajou/3B PRODUCTIONS/MFA+ F</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1 kSoqkj"><p class="Textstyled__Text-sc-14jlruk-0 hOzVzs">In der Mediensatire „France“ spielt Léa Seydoux eine Starjournalistin, der ihr Leben entgleitet. Der Film bietet Einblicke in eine mitleidlose Fernsehwelt. Opfer sind viele zu beklagen. </p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 lbqQSQ"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 iJqmSo"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 gQGisi"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 lcGLOq"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 ielDUn"><div class="Stackstyled__Stack-sc-1j70xp-0 cKHVoO" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 hmDUhz">Ernst Corinth</p><time dateTime="2022-06-03T18:40:44Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 hpFQvi">03.06.2022, 20:40 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 bSqpgc"><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html&amp;t=Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://twitter.com/intent/tweet?text=Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%20https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html%20via%20%40kn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 haEMcl"><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html&amp;t=Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://twitter.com/intent/tweet?text=Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%20https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html%20via%20%40kn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-linkedin"><title id="share-on-linkedin">LinkedIn</title><path d="M18.337 18.336H15.67v-4.177c0-.996-.018-2.278-1.387-2.278-1.39 0-1.602 1.085-1.602 2.206v4.249h-2.667v-8.59h2.56v1.174h.036a2.81 2.81 0 012.527-1.387c2.703 0 3.201 1.778 3.201 4.091v4.712zM7.005 8.572c-.85 0-1.548-.698-1.548-1.547 0-.85.698-1.548 1.547-1.548.85 0 1.548.698 1.548 1.547 0 .85-.698 1.548-1.547 1.548zm1.333 9.764h-2.67v-8.59h2.67v8.59zM19.667 3H4.328A1.32 1.32 0 003 4.297V19.7a1.32 1.32 0 001.328 1.299h15.339a1.323 1.323 0 001.333-1.3V4.297A1.321 1.321 0 0019.667 3z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-xing"><title id="share-on-xing">Xing</title><path d="M4.627 5.647c-.182 0-.335.064-.413.19-.08.129-.067.296.018.464l2.047 3.545c.004.007.004.011 0 .017l-3.218 5.68c-.084.167-.08.334 0 .464a.446.446 0 00.396.206h3.029c.453 0 .671-.305.826-.585l3.27-5.782c-.013-.02-2.083-3.63-2.083-3.63-.15-.27-.378-.569-.843-.569H4.627zM17.351 1.5c-.452 0-.648.285-.81.577L9.8 14.027c.01.022 4.303 7.896 4.303 7.896.15.269.382.577.846.577h3.026c.182 0 .324-.069.402-.193.08-.13.078-.3-.007-.468l-4.27-7.801a.017.017 0 010-.02L20.808 2.16c.084-.167.086-.338.007-.468-.078-.124-.22-.193-.403-.193h-3.06z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html&amp;subject=Artikel%20auf%20kn-online.de%3A%20%22Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-mail"><title id="share-on-mail">Mail</title><path d="M20.291 4H3.707a2.71 2.71 0 00-1.913.797 2.726 2.726 0 00-.795 1.919v10.568c.001.72.287 1.41.795 1.919A2.71 2.71 0 003.707 20h16.584a2.71 2.71 0 001.913-.797A2.726 2.726 0 0023 17.284V6.716a2.726 2.726 0 00-.795-1.919A2.71 2.71 0 0020.291 4zm-.43 1.842l-7.327 6.895c-.304.284-.703.284-1.007 0l-7.38-6.895h15.714zm1.302 11.442a.876.876 0 01-.538.809.867.867 0 01-.334.066H3.707a.867.867 0 01-.872-.875V7.136l7.432 6.948a2.61 2.61 0 001.764.706c.63 0 1.26-.242 1.763-.716l7.37-6.927v10.137z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-pocket"><title id="share-on-pocket">Pocket</title><path fill-rule="evenodd" clip-rule="evenodd" d="M17.57 10.25l-4.651 4.374a1.22 1.22 0 01-.89.377 1.317 1.317 0 01-.956-.377L6.49 10.25a1.39 1.39 0 010-1.915c.512-.48 1.367-.547 1.88 0l3.658 3.522 3.727-3.522c.48-.547 1.334-.48 1.823 0 .476.546.476 1.369 0 1.915h-.01zM19.927 3H4.09A1.85 1.85 0 002.25 4.812v5.848c0 5.3 4.374 9.712 9.78 9.712 5.322-.016 9.7-4.389 9.72-9.712V4.803c0-.989-.814-1.803-1.802-1.803h-.02z" fill="currentColor"></path></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 bzzQNY"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 ZjjyQ"><label class="Buttonstyled__Button-ni1tvy-0 bMmlqM" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="article-header-open-button"><title id="article-header-open-button">Share-Optionen öffnen</title><path d="M12 23C5.934 23 1 18.198 1 12.296a.908.908 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.908.908 0 01.283.64c0 4.888 4.087 8.864 9.11 8.864s9.11-3.976 9.11-8.864a.909.909 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.909.909 0 01.283.64C23 18.198 18.066 23 12 23z" fill="currentColor"></path><path d="M17.8 7.49a.941.941 0 01-.669.274.973.973 0 01-.67-.274l-3.446-3.353v12.015a.898.898 0 01-.27.662.948.948 0 01-.675.275.968.968 0 01-.674-.275.92.92 0 01-.271-.662V4.147L7.68 7.49a.96.96 0 01-.67.27.96.96 0 01-.67-.27.91.91 0 01-.205-1.004.92.92 0 01.205-.3l5.066-4.919a.965.965 0 01.67-.268c.25 0 .491.097.67.268l5.055 4.92a.913.913 0 01.275.652.913.913 0 01-.275.651z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 iLddjA"><label class="Buttonstyled__Button-ni1tvy-0 bMmlqM" for="article-header-share-details"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="article-header-close-button"><title id="article-header-close-button">Share-Optionen schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gacinN"><label class="Buttonstyled__Button-ni1tvy-0 bMmlqM" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="article-header-more-button"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><path d="M12 23C5.934 23 1 18.198 1 12.296a.908.908 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.908.908 0 01.283.64c0 4.888 4.087 8.864 9.11 8.864s9.11-3.976 9.11-8.864a.909.909 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.909.909 0 01.283.64C23 18.198 18.066 23 12 23z" fill="currentColor"></path><path d="M17.8 7.49a.941.941 0 01-.669.274.973.973 0 01-.67-.274l-3.446-3.353v12.015a.898.898 0 01-.27.662.948.948 0 01-.675.275.968.968 0 01-.674-.275.92.92 0 01-.271-.662V4.147L7.68 7.49a.96.96 0 01-.67.27.96.96 0 01-.67-.27.91.91 0 01-.205-1.004.92.92 0 01.205-.3l5.066-4.919a.965.965 0 01.67-.268c.25 0 .491.097.67.268l5.055 4.92a.913.913 0 01.275.652.913.913 0 01-.275.651z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 cRKOxC"><label class="Buttonstyled__Button-ni1tvy-0 bMmlqM" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="article-header-more-button"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><path d="M4.999 14a2 2 0 11.002-4A2 2 0 015 14zM11.622 14a2 2 0 110-4 2 2 0 010 4zM18.245 14a2 2 0 110-4.001 2 2 0 010 4.001z" fill="currentColor"></path></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 fgDfiI"><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html&amp;t=Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://twitter.com/intent/tweet?text=Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%20https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html%20via%20%40kn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-linkedin"><title id="share-on-linkedin">LinkedIn</title><path d="M18.337 18.336H15.67v-4.177c0-.996-.018-2.278-1.387-2.278-1.39 0-1.602 1.085-1.602 2.206v4.249h-2.667v-8.59h2.56v1.174h.036a2.81 2.81 0 012.527-1.387c2.703 0 3.201 1.778 3.201 4.091v4.712zM7.005 8.572c-.85 0-1.548-.698-1.548-1.547 0-.85.698-1.548 1.547-1.548.85 0 1.548.698 1.548 1.547 0 .85-.698 1.548-1.547 1.548zm1.333 9.764h-2.67v-8.59h2.67v8.59zM19.667 3H4.328A1.32 1.32 0 003 4.297V19.7a1.32 1.32 0 001.328 1.299h15.339a1.323 1.323 0 001.333-1.3V4.297A1.321 1.321 0 0019.667 3z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-xing"><title id="share-on-xing">Xing</title><path d="M4.627 5.647c-.182 0-.335.064-.413.19-.08.129-.067.296.018.464l2.047 3.545c.004.007.004.011 0 .017l-3.218 5.68c-.084.167-.08.334 0 .464a.446.446 0 00.396.206h3.029c.453 0 .671-.305.826-.585l3.27-5.782c-.013-.02-2.083-3.63-2.083-3.63-.15-.27-.378-.569-.843-.569H4.627zM17.351 1.5c-.452 0-.648.285-.81.577L9.8 14.027c.01.022 4.303 7.896 4.303 7.896.15.269.382.577.846.577h3.026c.182 0 .324-.069.402-.193.08-.13.078-.3-.007-.468l-4.27-7.801a.017.017 0 010-.02L20.808 2.16c.084-.167.086-.338.007-.468-.078-.124-.22-.193-.403-.193h-3.06z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html&amp;subject=Artikel%20auf%20kn-online.de%3A%20%22Nichts%20ist%2C%20wie%20es%20scheint%3A%20die%20bittere%20Mediensatire%20%E2%80%9EFrance%E2%80%9C%20mit%20L%C3%A9a%20Seydoux%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-mail"><title id="share-on-mail">Mail</title><path d="M20.291 4H3.707a2.71 2.71 0 00-1.913.797 2.726 2.726 0 00-.795 1.919v10.568c.001.72.287 1.41.795 1.919A2.71 2.71 0 003.707 20h16.584a2.71 2.71 0 001.913-.797A2.726 2.726 0 0023 17.284V6.716a2.726 2.726 0 00-.795-1.919A2.71 2.71 0 0020.291 4zm-.43 1.842l-7.327 6.895c-.304.284-.703.284-1.007 0l-7.38-6.895h15.714zm1.302 11.442a.876.876 0 01-.538.809.867.867 0 01-.334.066H3.707a.867.867 0 01-.872-.875V7.136l7.432 6.948a2.61 2.61 0 001.764.706c.63 0 1.26-.242 1.763-.716l7.37-6.927v10.137z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-2 hvHiEr" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.kn-online.de%2Fkultur%2Ffrance-mediensatire-mit-lea-seydoux-bietet-einblicke-in-mitleidlose-fernsehwelt-RU4BMCSPG5AJPAESEXUR5LE7PU.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-0 bMmlqM"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-1 KqGUm" role="img" aria-labelledby="share-on-pocket"><title id="share-on-pocket">Pocket</title><path fill-rule="evenodd" clip-rule="evenodd" d="M17.57 10.25l-4.651 4.374a1.22 1.22 0 01-.89.377 1.317 1.317 0 01-.956-.377L6.49 10.25a1.39 1.39 0 010-1.915c.512-.48 1.367-.547 1.88 0l3.658 3.522 3.727-3.522c.48-.547 1.334-.48 1.823 0 .476.546.476 1.369 0 1.915h-.01zM19.927 3H4.09A1.85 1.85 0 002.25 4.812v5.848c0 5.3 4.374 9.712 9.78 9.712 5.322-.016 9.7-4.389 9.72-9.712V4.803c0-.989-.814-1.803-1.802-1.803h-.02z" fill="currentColor"></path></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 fTpVxE"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kViftz"></div></div></div></header><div><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg">Staatstragend mit einer echten Pressekonferenz des Präsidenten Emmanuel Macron beginnt diese Tragikomödie. Mittendrin sitzt Starjournalistin France de Meurs (Léa Seydoux), das prägende Gesicht eines populären Fernsehsenders.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 dJysIA"><div id="mad_d_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 ciqyPq">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfcnvo"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 dJysIA"><div id="mad_m_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 ciqyPq">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfcnvo"></div></div><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg">France albert herum mit ihren Platznachbarn und vor allem mit ihrer Assistentin Lou (Blanche Gardin), stellt dann aber eine sehr kritische Frage, nimmt die Antwort gänzlich ungerührt zur Kenntnis und macht sofort wieder zotige Scherze mit Lou.</p><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg">So beginnt Bruno Dumonts Film „France“ – eine bittere Mediensatire, die mit der nötigen Zuspitzung von der Blase erzählt, in der sich Politiker und Journalisten wie France bewegen. Man kennt sich, man schätzt sich und tut sich weh, aber nur so sehr, wie es das Medienspiel verlangt. In einer von France geleiteten Talkshow gehen sich die Opponenten erst an den Kragen, sind aber wieder beste Kumpel, sobald die Kamera aus ist.</p><div class="Spacingstyled__SpacingContainer-ymera7-0 jniYql"><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 fkaYoy"><div class="PlaceholderBoxstyled__Title-kreiuo-1 kbfBKr">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 jVRcEk"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 NyJOs">An dieser Stelle finden Sie einen externen Inhalt von <strong>YouTube</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-0 crNlLb">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 jnejHf"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kViftz"></div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 eBUBdE">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 eWXfq">Datenschutzhinweisen</a>.</p></div></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 dJysIA"><div id="mad_d_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 ciqyPq">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfcnvo"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 dJysIA"><div id="mad_m_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 ciqyPq">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfcnvo"></div></div><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg">Nichts ist, wie es scheint: Das beschreibt dieser Film eindringlich. Wirklichkeit wird stets fernsehgerecht inszeniert. Deutlich macht das eine Reportage aus einem Kriegsgebiet, bei der France‘ Team scheinbar in einen Schusswechsel gerät – aber nur scheinbar: Das Ganze ist clever inszeniert.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 fbmlyt">Aus der Täterin wird das Opfer</h2><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg">Perfide ist eine Reportage über ein Flüchtlingsboot auf dem Mittelmeer. Gezeigt wird den Fernsehzuschauern, wie France die Flüchtlinge auf ihrer Flucht nach Europa im Boot begleitet. In Wirklichkeit geht sie aber immer nur für die Aufnahmen auf das kleine überfüllte Schiff – von ihrem bequemen Motorboot aus, das die Flucht begleitet. Von alldem ahnt der TV-Zuschauer nichts. France beherrscht die Inszenierung perfekt, im Grunde ist alles nur eine One-Woman-Show.</p><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg">Bis etwa zu der Hälfte ist „France“ eine gemeine und leicht groteske Abrechnung mit dem Medienbetrieb und mit einem strahlenden, vermutlich narzisstischen Star, der sein Geschäft bestens beherrscht. Sympathisch jedenfalls wirkt Seydoux in ihrer Rolle nicht. Ihre France agiert eiskalt – eine weitere Facette im Rollenportfolio der viel beschäftigten Französin, die genauso in „James Bond 007: Keine Zeit zu sterben“ wie auch im blutigen David-Cronenberg-Thriller „Crimes of the Future“ dabei ist.</p><div data-testid="more-items-block" class="MoreItemsBlockstyled__MoreItemsBlock-sc-1tw46ne-0 laBXCo"><div class="MoreItemsBlockstyled__TitleWrapper-sc-1tw46ne-1 cQOpin"><div class="Stackstyled__Stack-sc-1j70xp-0 ipqysF" data-testid="stack"><p>Mehr zum Thema</p><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 bPlyLN"></div></div></div><div><a href="/kultur/crimes-of-the-future-von-david-cronenberg-provoziert-in-cannes-CUY7LZUG6NGX7B33GAWGG2WBDE.html" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 faWznA"><article class="ContentTeaserstyled__Article-qm705w-10 hMQUDk"><div data-testid="imageArea" class="ContentTeaserstyled__ImageArea-qm705w-0 dFrqPs"><div data-testid="teaser-image-container" class="TeaserImagestyled__TeaserImage-sc-1t548l8-0 ipaJls"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 cJXBKQ"><picture><source srcSet="https://www.kn-online.de/resizer/GpF-21fDfLaLel7Ae7-5OK2vG38=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DK7553MGYRHLZNTJKVECESOOGA.jpg 88w, https://www.kn-online.de/resizer/yK2CjzLNLcEjMt-1TNk3Ze0NXZ4=/132x132/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DK7553MGYRHLZNTJKVECESOOGA.jpg 132w" sizes="(min-width: 0px) 88px"/><img alt="" src="https://www.kn-online.de/resizer/GpF-21fDfLaLel7Ae7-5OK2vG38=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DK7553MGYRHLZNTJKVECESOOGA.jpg" width="88" height="88"/></picture></div></div></div><div class="ContentTeaserstyled__OverlineArea-qm705w-1 fMZyOb"><div class="Overlinestyled__Overline-qln4tz-0 cONbMF"><span>Meister des Bodyhorrors</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 hwksTG"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 fClApR">Schönheit, die von innen kommt: David Cronenberg provoziert in Cannes mit „Crimes of the Future“</h2></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 kekQRH"></div></article></a></div><div><div class="MoreItemsBlockstyled__DividerWrapper-sc-1tw46ne-2 cmrTjd"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kViftz"></div></div><a href="/kultur/lea-seydoux-ich-moechte-nicht-bond-girl-genannt-werden-ZPJCWXRM2NGFLBQZQ3R6XWNHVQ.html" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 faWznA"><article class="ContentTeaserstyled__Article-qm705w-10 hMQUDk"><div data-testid="imageArea" class="ContentTeaserstyled__ImageArea-qm705w-0 dFrqPs"><div data-testid="teaser-image-container" class="TeaserImagestyled__TeaserImage-sc-1t548l8-0 ipaJls"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 cJXBKQ"><picture><source srcSet="https://www.kn-online.de/resizer/g5iJRbnrkiebVQZZ7p8HHVTjFWM=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TQIAFTUZKRF4PPGDUSQE7HKEDE.jpg 88w, https://www.kn-online.de/resizer/JeRROHssG8URJywP02jNqdb-R0s=/132x132/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TQIAFTUZKRF4PPGDUSQE7HKEDE.jpg 132w" sizes="(min-width: 0px) 88px"/><img alt="" src="https://www.kn-online.de/resizer/g5iJRbnrkiebVQZZ7p8HHVTjFWM=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TQIAFTUZKRF4PPGDUSQE7HKEDE.jpg" width="88" height="88"/></picture></div></div></div><div class="ContentTeaserstyled__OverlineArea-qm705w-1 fMZyOb"><div class="Overlinestyled__Overline-qln4tz-0 cONbMF"><span></span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 hwksTG"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 fClApR">Léa Seydoux: Ich möchte nicht „Bond Girl“ genannt werden</h2></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 kekQRH"></div></article></a></div><div><div class="MoreItemsBlockstyled__DividerWrapper-sc-1tw46ne-2 cmrTjd"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kViftz"></div></div><a href="/kultur/goldene-palme-fuer-triangle-of-sadness-in-cannes-aus-der-komfortzone-WPAWG5QQ6NEFPEDIDEVCMMV4UM.html" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 faWznA"><article class="ContentTeaserstyled__Article-qm705w-10 hMQUDk"><div data-testid="imageArea" class="ContentTeaserstyled__ImageArea-qm705w-0 dFrqPs"><div data-testid="teaser-image-container" class="TeaserImagestyled__TeaserImage-sc-1t548l8-0 ipaJls"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 cJXBKQ"><picture><source srcSet="https://www.kn-online.de/resizer/QRWof0tTeMSaTdBHXX2LHFp7hog=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSIS5QTOMVHURKTUNO6DURNBRQ.jpg 88w, https://www.kn-online.de/resizer/m0e3FxtV5Re0hABiHa1jRQVOLMU=/132x132/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSIS5QTOMVHURKTUNO6DURNBRQ.jpg 132w" sizes="(min-width: 0px) 88px"/><img alt="" src="https://www.kn-online.de/resizer/QRWof0tTeMSaTdBHXX2LHFp7hog=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VSIS5QTOMVHURKTUNO6DURNBRQ.jpg" width="88" height="88"/></picture></div></div></div><div class="ContentTeaserstyled__OverlineArea-qm705w-1 fMZyOb"><div class="Overlinestyled__Overline-qln4tz-0 cONbMF"><span>Preise nach Gieß­kannen­art</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 hwksTG"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 fClApR">Aus der Komfort­zone katapultiert: Goldene Palme für „Triangle of Sadness“ in Cannes</h2></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 kekQRH"></div></article></a></div></div><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg">Doch dann bekommt die Fassade der Journalistin Risse. In ihrer Ehe mit Fred (Benjamin Biolay) kriselt es. Und dann verändert ein Autounfall ihr Auftreten. France entwickelt plötzlich übertriebene Empathie für ihr Unfallopfer. Irgendwas scheint mit ihr nicht zu stimmen, sie bekommt mitten in ihren Sendungen Weinkrämpfe. Peinliche Pannen unterlaufen ihr. Schließlich verkündet sie ihren vorübergehenden Abschied vom Bildschirm.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 dJysIA"><div id="mad_d_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 ciqyPq">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfcnvo"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 dJysIA"><div id="mad_m_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 ciqyPq">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfcnvo"></div></div><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg">In den Schweizer Alpen sucht France Hilfe in einem Sanatorium. Aber Ruhe erhält sie nicht: Der Medienbetrieb holt sie in den Bergen ein. Aus der Täterin wird das Opfer – im Grunde war sie von Anfang an beides. Und jetzt geht der Betrieb weiter. Mit oder ohne France.</p><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 hbdVyt" id="piano-article-inline-kn" data-testid="piano-container"></div><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg"><b>„France“</b>, Regie: Bruno Dumont, mit Léa Seydoux, Blanche Gardin, Benjamin Biolay, 130 Minuten, FSK 12</p><p class="Textstyled__Text-sc-14jlruk-0 eFvmpg"><a href="http://onelink.to/3226kh"><i><b>Laden Sie sich jetzt hier kostenfrei unsere neue RND-App für Android und iOS herunter</b></i></a></p></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 icZRyH"></div><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 kXUPLE" id="piano-sticky-template-article-kn" data-testid="piano-container"></div></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 jLAKhp"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 liMgSE"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 dBxDKQ"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M12 23C5.934 23 1 18.065 1 12S5.934 1 12 1s11 4.935 11 11-4.934 11-11 11zm0-20.162c-5.052 0-9.162 4.11-9.162 9.162 0 5.052 4.11 9.162 9.162 9.162 5.052 0 9.162-4.11 9.162-9.162 0-5.052-4.11-9.162-9.162-9.162z" fill="currentColor"></path><path d="M12 17.04a5.04 5.04 0 100-10.08 5.04 5.04 0 000 10.08z" fill="currentColor"></path></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 kRAFfn">Mehr aus Kultur</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 dZDbgb"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 jnZcyy"></div></div><div data-testid="ContentList"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="454R5ZYI3RAF5MJYDOX6TZ2CYM,ZRRZ3Q3J4B5WGRV74WIE42Z6EU,T5QYONFTOAGCYNBG23KSEPANTE,QPWRKDEKKTMPVZOWEQ34RY7TSQ,E7H3YC2324LC3EVOQQD4IEH73Q" class="StandardContentListstyled__Meta-sc-10nra2e-3 iBrxIG"></div><a href="/kultur/wolodymyr-selenskyj-der-wirkmaechtigste-influencer-der-welt-454R5ZYI3RAF5MJYDOX6TZ2CYM.html" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 faWznA"><article class="ContentTeaserstyled__Article-qm705w-10 gasEeB"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 fMZyOb"><div class="Overlinestyled__Overline-qln4tz-0 cONbMF"><span>150 Reden in 100 Tagen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 hwksTG"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 fClApR">Wolodymyr Selenskyj: der wirkmächtigste Influencer der Welt</h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 vLRcJ"><p class="TeaserTextstyled__TeaserText-t809im-0 rpBdw">Per Liveschaltung in den Bundestag, nach Cannes oder Davos: Wolodymyr Selenskyj ist überall dabei. In den 100 Tagen des Kriegs hat er bereits mehr als 150 Reden gehalten – und dabei viel erreicht. Über einen modernen Krieger der Worte. </p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 kekQRH"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 wtbBa"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kViftz"></div></div><a href="/kultur/rock-am-ring-toten-hosen-mit-ueberraschungsauftritt-zum-start-ZRRZ3Q3J4B5WGRV74WIE42Z6EU.html" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 faWznA"><article class="ContentTeaserstyled__Article-qm705w-10 gasEeB"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 fMZyOb"><div class="Overlinestyled__Overline-qln4tz-0 cONbMF"><span>Besucherrekord bei Festival</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 hwksTG"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 fClApR">Tote Hosen überraschen Zehntausende Fans bei „Rock am Ring“</h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 vLRcJ"><p class="TeaserTextstyled__TeaserText-t809im-0 rpBdw">Zweimal ist eines der größten Rockfestivals Deutschlands der Pandemie zum Opfer gefallen. Nun sind die Fans ausgehungert - und bescheren der Neuauflage von „Rock am Ring“ einen Besucherrekord.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 kekQRH"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 wtbBa"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kViftz"></div></div><a href="/kultur/regional/doppelspitze-fuer-das-literaturhaus-schleswig-holstein-in-kiel-T5QYONFTOAGCYNBG23KSEPANTE.html" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 faWznA"><article class="ContentTeaserstyled__Article-qm705w-10 gasEeB"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 fMZyOb"><div class="Overlinestyled__Overline-qln4tz-0 cONbMF"><span>Institution im Schwanenweg Kiel</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 hwksTG"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 fClApR"><div data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 gLUjdZ"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 ftSKcJ"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 tBQRS" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div></div>Doppelspitze für das Literaturhaus Schleswig-Holstein</h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 vLRcJ"><p class="TeaserTextstyled__TeaserText-t809im-0 rpBdw">Die Literaturwissenschaftlerin Britta Lange und der Slawist und Lektor Olaf Irlenkäuser übernehmen ab August die Leitung im Literaturhaus Schleswig-Holstein. Die Doppelspitze folgt auf Wolfgang Sandfuchs, der sich Ende Juni nach gut 22 Jahren in den Ruhestand verabschiedet.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 kekQRH"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 wtbBa"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kViftz"></div></div><a href="/kultur/regional/leoniden-konzert-in-der-kieler-pumpe-gluecklich-zurueck-im-heimathafen-QPWRKDEKKTMPVZOWEQ34RY7TSQ.html" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 faWznA"><article class="ContentTeaserstyled__Article-qm705w-10 gasEeB"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 fMZyOb"><div class="Overlinestyled__Overline-qln4tz-0 cONbMF"><span>Konzert</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 hwksTG"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 fClApR"><div data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 gLUjdZ"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 ftSKcJ"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 tBQRS" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div></div>Leoniden in der Kieler Pumpe: Glücklich zurück im Heimathafen</h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 vLRcJ"><p class="TeaserTextstyled__TeaserText-t809im-0 rpBdw">Es wirkt fast wie eine chemische Reaktion, wenn die Kieler Band Leoniden und ihr Kieler Publikum aufeinandertreffen. Kein Posing, kein Getue – pure Ekstase, viel Energie. Die Band machte im ausverkauften Saal auf ihrer „Complex-Happenings“-Tour Station, doch es war alles ganz einfach.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 kekQRH"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 wtbBa"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kViftz"></div></div><a href="/kultur/arachnophobia-hollywood-legt-spinnen-horrorfilm-neu-auf-E7H3YC2324LC3EVOQQD4IEH73Q.html" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 faWznA"><article class="ContentTeaserstyled__Article-qm705w-10 gasEeB"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 fMZyOb"><div class="Overlinestyled__Overline-qln4tz-0 cONbMF"><span>Produktionsfirma von Steven Spielberg</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 hwksTG"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 fClApR">Hollywood legt Spinnen-Horrorfilm „Arachnophobia“ neu auf</h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 vLRcJ"><p class="TeaserTextstyled__TeaserText-t809im-0 rpBdw">Der Film über die gruselige Spinneninvasion kommt zurück. Die von Steven Spielberg gegründete Produktionsfirma Amblin Partners will „Arachnophobia“ wieder in neuer Auflage auf die Leinwand bringen. </p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 kekQRH"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bQstFB"><div class="Adstyled__AdWrapper-sc-1k14lug-2 dJysIA"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lgvgUg"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 deVwbU">Anzeige</div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bQstFB"></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dTHFov"><div class="Adstyled__AdWrapper-sc-1k14lug-2 gbeEvO"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lgvgUg"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 jZGXUT"><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 fkaYoy"><div class="PlaceholderBoxstyled__Title-kreiuo-1 kbfBKr">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 jVRcEk"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 NyJOs">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-0 crNlLb">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 jnejHf"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kViftz"></div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 eBUBdE">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 eWXfq">Datenschutzhinweisen</a>.</p></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDNTlZ"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 epsTQl"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 llvZQU"><a class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 LANUd">Zum Seitenanfang <svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Footerstyled__Arrow-sc-1t1g1yp-3 bgbkPK" role="img"><path d="M19.726 12.465a.929.929 0 01-1.336 0L13.153 7.22v12.83c0 .518-.42.95-.937.95a.948.948 0 01-.948-.95V7.132l-5.679 5.354a.949.949 0 01-1.336-.032.952.952 0 01.043-1.338l7.274-6.864a.953.953 0 011.314.021l6.842 6.864a.94.94 0 010 1.328z" fill="currentColor"></path></svg></a></aside><div class="Footerstyled__Divider-sc-1t1g1yp-4 hXdATd"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 byenHk"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 iNpKrv"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 eGmHGE"><a href="/media/" rel="noreferrer" target="_self" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 hbLVeo">Werben</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 iuDfu"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 PKmqG">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 bxKWJd"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 haZCzo"><a href="/themen/urlaub-an-der-ostsee/" class="Tagstyled__Tag-sc-4rjtrz-0 eccgOJ">Urlaub an der Ostsee</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 haZCzo"><a href="/themen/straende-in-schleswig-holstein/" class="Tagstyled__Tag-sc-4rjtrz-0 eccgOJ">Strände in SH</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 haZCzo"><a href="/themen/weiterfuehrende-schulen-in-schleswig-holstein/" class="Tagstyled__Tag-sc-4rjtrz-0 eccgOJ">Weiterführende Schulen in SH</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 haZCzo"><a href="/themen/reitsport/" class="Tagstyled__Tag-sc-4rjtrz-0 eccgOJ">Reitsport in SH</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 hXdATd"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 gYItMH"><div class="Legalstyled__LegalCopyright-rb189r-1 jURZvQ"><p class="Copyrightstyled__Copyright-j0jv3q-0 iqflJl">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 jhdYXX"><li><a href="/impressum/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 fFFJrb">Impressum</a></li><li><a href="/datenschutz/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 fFFJrb">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" class="Legalstyled__LegalLink-rb189r-3 fFFJrb">Cookie-Manager</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 fFFJrb">DSGVO</a></li><li><a href="/kontakt/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 fFFJrb">Kontakt</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPJKKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>