<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577327008"/><title>Brasilien im Wahlkampf: Wie Bolsonaro und Lula um Stimmen kämpfen</title><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.kn-online.de/resizer/Ja9NY4vFsPGCN5tyx8vAbyv7A0o=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 428w, https://www.kn-online.de/resizer/1d21YEIqICZ1I1mIxJsvA_UJ6cE=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 642w" imageSizes="(min-width: 0px) 428px"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/wordmarks/Kn.svg?d=140" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/wordmarks/Kn-White.svg?d=140" as="image"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/logoCircles/Kn.svg?d=140" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/logoCircles/Kn-White.svg?d=140" as="image"/><link rel="preload" href="/pf/resources/icons.svg?d=140" as="image"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://cmp-sp.kn-online.de"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.kn-online.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/kieler-nachrichten/manifest.json?d=140"/><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script><script>window._sp_queue = []; window._sp_ = { config: {"accountId":1281,"baseEndpoint":"https://cmp-sp.kn-online.de","propertyHref":"https://kn-online.de","joinHref":true,"gdpr":{},"consentLanguage":"de","authCookie":"authId","targetingParams":{"isApp":false}} };</script><script src="https://cmp-sp.kn-online.de/unified/wrapperMessagingWithoutDetection.js" async=""></script><meta name="cXenseParse:rnd-overline" content="Präsidentschaftswahlen in Brasilien"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.kn-online.de/politik","name":"Politik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.kn-online.de/politik/brasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html","name":"Dieb gegen Völkermörder: Wie Bolsonaro und Lula um die Stimmen ihrer Wähler kämpfen"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.kn-online.de","publisher":{"@type":"NewsMediaOrganization","name":"Kieler Nachrichten","logo":{"@type":"ImageObject","url":"https://www.kn-online.de/pf/resources/pwa/kn/icon-533x533.png?d=140","width":"533","height":"533"}}}</script><script type="application/ld+json">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</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=140" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=140" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=140" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/kn/favicon.ico?d=140"/><link rel="icon" type="image/png" href="/pf/resources/favicons/kn/favicon-16x16.png?d=140" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/kn/favicon-32x32.png?d=140" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/kn/favicon-96x96.png?d=140" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/kn/apple-touch-icon-60x60.png?d=140"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/kn/apple-touch-icon-76x76.png?d=140"/><script async="" src="/pf/resources/cpg/KN_single.js?d=140"></script><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"KN","mst_resource_section":"r1:/politik,","mst_resource_tags":"lateinamerika|wahlen|brasilien|","mst_resource_type":"article","mst_resource_source":"RND Newsroom","mst_ad_var_2":"politik","ad_unit_pagetype":"article","mst_page_id":"U7CKIDKDFVB23O2SFTCWEDVEDA","mst_resource_publication_date":"2022-09-28T05:38:33+00:00","mst_resource_update_date":"2022-09-28T05:38:33+00:00","mst_subs_type":"kostenlos","mst_subs_status":"frei","mst_subs_viewability":"lesbar"});
  </script><meta name="description" content="Jair Bolsonaro gegen Lula da Silva – Brasilien steht bei den anstehenden Präsidentschaftswahlen vor einer Richtungsentscheidung. Und einem politischen Kulturkampf zwischen Rechts und Links."/><meta property="og:description" content="Jair Bolsonaro gegen Lula da Silva – Brasilien steht bei den anstehenden Präsidentschaftswahlen vor einer Richtungsentscheidung. Und einem politischen Kulturkampf zwischen Rechts und Links."/><meta name="author" content="Tobias Käufer"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kn_online"/><meta name="twitter:domain" content="https://www.kn-online.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="KN – Kieler Nachrichten"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="Dieb gegen Völkermörder: Wie Bolsonaro und Lula um die Stimmen ihrer Wähler kämpfen"/><link rel="canonical" href="https://www.kn-online.de/politik/brasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html"/><meta property="og:url" content="https://www.kn-online.de/politik/brasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html"/><link rel="amphtml" href="https://www.kn-online.de/politik/brasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html?outputType=valid_amp"/><meta property="og:image" content="https://www.kn-online.de/resizer/dvfTD0d5eXyk-eVW3d6czTtYNoI=/1200x675/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg"/><meta property="og:image:secure_url" content="https://www.kn-online.de/resizer/dvfTD0d5eXyk-eVW3d6czTtYNoI=/1200x675/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Siegessicher: Eine Anhängerin von Jair Bolsonaro auf am Unabhängigkeitstag im September in Rio De Janeiro."/><meta name="robots" content="noindex, follow"/><meta name="fusion-version-number" content="140"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-09-27_build-932"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-0de94990-4496-4c2a-9ff5-23a31fdabe7f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="XWW22-MH3NH-XR64J-VHC5T-F3CNV",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"XWW22-MH3NH-XR64J-VHC5T-F3CNV";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cqxfxuruyzt4gsq-f-aa34919d5-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1217868","ak.ai":parseInt("728702",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"259c3a22","ak.r":40200,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":43360,"ak.gh":"23.45.233.22","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1664344485","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==z3WRxOgJmQeBNlY6Cxp8FLhTCzC7pWt62PknqPGa8MzkvF20EdwCdPRWLh7QuD4yypFYBpmS1bZIK0NBRvnh/AenPr7Qh3ajA/o/yR1PpLhcPBN0jRcpKfriGXgDSaZhnW98emzIMHvg+2DWZAu9nH1PPk33w9ALwKDB/JFr0TmNxfYw0epV6RLy8RHLbVDdx3ZF11PeinujJRa0zwVFhuovZSAG7oiqcAOP9QvvXtzmVtt2iQ8UEGSdEF1DAkeLrzthgAinh6Qnc2VdfxxZwMsi9qXikqzDg1cpBmTx90j82hbnkg0S9nite6f0ZGvGSKZJsF3V2ge6UB68vyS9olhNXfTA6fccYxshqGDuHZ+t9lTtBIcbQgM+9h0KT0aTZcxZqNLqfCb2YDeHmYxJB5uISece1n6u75giY00fjJE=","ak.pv":"26","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 eVMyud"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><label for="queryly_toggle"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#Search"></use></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=140#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 gWmzgQ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/plus/" class="Linkstyled__Link-amotau-0 czXPsE"><button class="Buttonstyled__Button-ni1tvy-1 edYaA-d">KN+ lesen</button></a></div><a href="/themen/kiel-restaurants/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Restaurants in Kiel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Restaurants in Kiel</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsticker</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/lokales/kiel/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kiel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kiel</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Region</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=140#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/rendsburg-eckernfoerde/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Rendsburg-Eckernförde"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Rendsburg-Eckernförde</div></a><a href="/lokales/ploen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Plön"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Plön</div></a><a href="/lokales/segeberg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Segeberg"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Segeberg</div></a><a href="/lokales/neumuenster/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Neumünster"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Neumünster</div></a><a href="/lokales/ostholstein/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Ostholstein"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Ostholstein</div></a><a href="/themen/nord-ostsee-kanal/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Nord-Ostsee-Kanal"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Nord-Ostsee-Kanal</div></a><a href="/themen/stau-und-verkehr-schleswig-holstein/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Verkehrsinfo"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Verkehrsinfo</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/der-norden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Der Norden</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=140#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/schleswig-holstein/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Schleswig-Holstein"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Schleswig-Holstein</div></a><a href="/hamburg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hamburg"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hamburg</div></a></div><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Meinung</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Panorama</div></a><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Politik"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Politik</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=140#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/thw-kiel/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="THW Kiel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">THW Kiel</div></a><a href="/themen/holstein-kiel/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Holstein Kiel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Holstein Kiel</div></a><a href="/themen/segeln-surfen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Segelsport"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Segelsport</div></a><a href="/themen/reitsport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reitsport"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Reitsport</div></a></div><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Gesundheit</div></a><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Medien"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Medien</div></a><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Promis</div></a><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wirtschaft</div></a><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wissen</div></a><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Reise</div></a><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Lifestyle</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Digital</div></a><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kultur</div></a><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familie"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Familie</div></a><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="E-Mobility"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Mobility</div></a><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Bauen &amp; Wohnen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Liebe &amp; Partnerschaft</div></a><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Geld &amp; Finanzen</div></a><a href="/beruf-und-bildung" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Beruf &amp; Bildung</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Mehr</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/archiv/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Nachrichtenarchiv</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 Oymwc" id="piano-lightbox-burger-kn" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 kqQNXp"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Benutzer-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=140#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_kn" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine KN" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine KN</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Meine KN" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 gkFTEf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="https://epaper.kieler-nachrichten.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Paper lesen &gt;</div></a><a href="https://abo.kn-online.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo bestellen &gt;</div></a><a href="https://abo.kn-online.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo kündigen &gt;</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Newsletter abonnieren"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter abonnieren</div></a><a href="https://service.kieler-nachrichten.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Leserservices &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Kontakt"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kontakt</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 Oymwc" id="piano-lightbox-user-kn" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 hmshDC"><div role="img" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 lduHLa"></div><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__WordmarkAreaContainer-dbbo1n-6 fSpwCW"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 WordmarkAreastyled__WordmarkAreaContainer-sc-1id8t5p-1 ldHyLU bEoAbN"><div class="WordmarkAreastyled__WordmarkAreaContent-sc-1id8t5p-0 hjTiPt"><div class="WordmarkAreastyled__PreWordmarkArea-sc-1id8t5p-2 ttuJY"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=140#Menu"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=140#Search"></use></svg></label></button></div></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE WordmarkAreastyled__LogoLink-sc-1id8t5p-4 ifxWCs"><div role="img" data-testid="Wordmark" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Kn" class="Wordmarkstyled__Wordmark-sc-1wac3b0-0 dxrWsx"></div></a><div class="WordmarkAreastyled__PostWordmarkArea-sc-1id8t5p-3 fVWZgR"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">einloggen</title><use xlink:href="/pf/resources/icons.svg?d=140#User"></use></svg></button></div></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hOWJhY"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div role="img" data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Kn" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 fUsQMl"></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=140#Menu"></use></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 fhVgWI"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/kiel/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kiel" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kiel" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kiel</div></div></a></li><li class="splide__slide"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="region" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Region" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Region</div></div></a></li><li class="splide__slide"><a href="/schleswig-holstein/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="schleswig-holstein" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Schleswig-Holstein" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Schleswig-Holstein</div></div></a></li><li class="splide__slide"><a href="/themen/holstein-kiel/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="holstein_kiel" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Holstein Kiel" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Holstein Kiel</div></div></a></li><li class="splide__slide"><a href="/themen/thw-kiel/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="thw_kiel" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="THW Kiel" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">THW Kiel</div></div></a></li><li class="splide__slide"><a href="/hamburg/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="hamburg" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Hamburg" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Hamburg</div></div></a></li><li class="splide__slide"><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="podcast" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Podcast" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Podcast</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/kreuzwortraetsel/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kreuzworträtsel" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kreuzworträtsel" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kreuzworträtsel</div></div></a></li><li class="splide__slide"><a href="/themen/kiel-restaurants/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kiel:_restaurants" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kiel: Restaurants" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kiel: Restaurants</div></div></a></li><li class="splide__slide"><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="meinung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Meinung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meinung</div></div></a></li><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="panorama" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Panorama" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Panorama</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wissen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wissen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="digital" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Digital" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Digital</div></div></a></li><li class="splide__slide"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="gesundheit" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Gesundheit" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Gesundheit</div></div></a></li><li class="splide__slide"><a href="https://epaper.kieler-nachrichten.de/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="e-paper" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="E-Paper" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">E-Paper</div></div></a></li><li class="splide__slide"><a href="/sudoku/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sudoku" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sudoku" class="Tabstyled__Tab-sc-16d1gur-0 jLYhec"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sudoku</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 cvkcGR cIavQD splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#ChevronRight"></use></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 cvkcGR hKuSKL splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#ChevronRight"></use></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">einloggen</title><use xlink:href="/pf/resources/icons.svg?d=140#User"></use></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 kWVKJJ"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 jiZOgq"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentRef-sc-1lndcm2-0 eCpbOw"></div><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-1 dZElxJ"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 cSLOcN"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/politik" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Politik" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Politik</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="Brasilien im Wahlkampf: Wie Bolsonaro und Lula um Stimmen kämpfen" class="Breadcrumbstyled__Title-sc-1dyelwl-3 gnLISo">Brasilien im Wahlkampf: Wie Bolsonaro und Lula um Stimmen kämpfen</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 kppsof bMBAKt splide__arrow splide__arrow--prev"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#ChevronRight"></use></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 kppsof gdsrrF splide__arrow splide__arrow--next"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#ChevronRight"></use></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Präsidentschaftswahlen in Brasilien</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 bjTUnF">Dieb gegen Völkermörder: Wie Bolsonaro und Lula um die Stimmen ihrer Wähler kämpfen</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 doRufs"><picture><source srcSet="https://www.kn-online.de/resizer/Ja9NY4vFsPGCN5tyx8vAbyv7A0o=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 428w, https://www.kn-online.de/resizer/1d21YEIqICZ1I1mIxJsvA_UJ6cE=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.kn-online.de/resizer/LveIlOpMXqN63nPcy9sQrFAFDNI=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 767w, https://www.kn-online.de/resizer/4kH94n596s7KG_hlKae4kjvlzlU=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.kn-online.de/resizer/1mzcc3LLOPrKTBeWly7aaEpZVls=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 928w, https://www.kn-online.de/resizer/hBF5dfr7DjwCkuljRrpCWBkHzkU=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.kn-online.de/resizer/zsUdavjNXl-ypJRzWbT3Ov3KCDo=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 596w, https://www.kn-online.de/resizer/ny2h3tUsk5p70ny_z1ZBwxBbWLI=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Siegessicher: Eine Anhängerin von Jair Bolsonaro auf am Unabhängigkeitstag im September in Rio De Janeiro." fetchpriority="high" src="https://www.kn-online.de/resizer/Ja9NY4vFsPGCN5tyx8vAbyv7A0o=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZNWRGTQ2MVE4JEOTSIYBKLJ2JA.jpeg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=140#ChevronDown"></use></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=140#Minus"></use></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Siegessicher: Eine Anhängerin von Jair Bolsonaro auf am Unabhängigkeitstag im September in Rio De Janeiro.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Tobias Käufer</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1"><p class="Textstyled__Text-sc-14jlruk-0 jPJMFG">Jair Bolsonaro gegen Lula da Silva – Brasilien steht bei den anstehenden Präsidentschaftswahlen vor einer Richtungsentscheidung. Und einem politischen Kulturkampf zwischen Rechts und Links.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 kkGOOW"><picture><source srcSet="https://www.kn-online.de/resizer/L9CTO_Stcjz3WkWWpwbY8oI6AnE=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/c7bb25ab-ce45-4c2d-89ed-0134ba374d8f.png 56w, https://www.kn-online.de/resizer/jgjqJafvkw8hvlKkuzU_OwFys8Y=/84x84/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/c7bb25ab-ce45-4c2d-89ed-0134ba374d8f.png 84w" sizes="(min-width: 0px) 56px"/><img alt="" src="https://www.kn-online.de/resizer/L9CTO_Stcjz3WkWWpwbY8oI6AnE=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/c7bb25ab-ce45-4c2d-89ed-0134ba374d8f.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 faURXT"><a href="/autoren/tobias-kaufer/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Tobias Käufer</a></p><time dateTime="2022-09-28T05:38:33Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">28.09.2022, 07:38 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=140#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html&amp;t=Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=140#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%20https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html%20via%20%40kn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=140#Twitter"></use></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 evCzKB"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=140#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html&amp;t=Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=140#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%20https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html%20via%20%40kn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=140#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=140#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=140#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html&amp;subject=Artikel%20auf%20kn-online.de%3A%20%22Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=140#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=140#Pocket"></use></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-open-button" viewBox="0 0 24 24"><title id="article-header-open-button">Share-Optionen öffnen</title><use xlink:href="/pf/resources/icons.svg?d=140#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-close-button" viewBox="0 0 24 24"><title id="article-header-close-button">Share-Optionen schließen</title><use xlink:href="/pf/resources/icons.svg?d=140#Cross"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=140#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=140#MoreHorizontal"></use></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=140#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html&amp;t=Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=140#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%20https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html%20via%20%40kn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=140#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=140#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=140#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html&amp;subject=Artikel%20auf%20kn-online.de%3A%20%22Dieb%20gegen%20V%C3%B6lkerm%C3%B6rder%3A%20Wie%20Bolsonaro%20und%20Lula%20um%20die%20Stimmen%20ihrer%20W%C3%A4hler%20k%C3%A4mpfen%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=140#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.kn-online.de%2Fpolitik%2Fbrasilien-im-wahlkampf-wie-bolsonaro-und-lula-um-stimmen-kaempfen-U7CKIDKDFVB23O2SFTCWEDVEDA.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=140#Pocket"></use></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div></div></header><div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Rio de Janeiro.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS">Monica Reis (52) ist begeistert. „Das war die beste Entscheidung eines Präsidenten in den letzten 30 Jahren“, sagt die Uber-Fahrerin aus Rio de Janeiro. „Für die Wirtschaft war das Gold wert.“ Gemeint ist die drastische Steuersenkung auf Sprit in Brasilien, die das Tanken an der Zapfsäule nun zu einem der billigsten in Lateinamerika macht. </span></p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Wer Glück hat, kann in diesen Tagen für umgerechnet 95 Cent pro Liter auftanken. „Ein unverantwortliches Wahlkampfgeschenk auf Kosten der Steuerzahler“, wettert dagegen Ölarbeiter Rafael Chagas (56). Er misstraut den Versprechungen jenes Mannes, der die Preissenkungen durchgesetzt hat: Jair Bolsonaro. </p><div data-testid="more-items-block" class="MoreItemsBlockstyled__MoreItemsBlock-sc-1tw46ne-0 dcCjrO"><div class="MoreItemsBlockstyled__TitleWrapper-sc-1tw46ne-1 jPgHLO"><div class="Stackstyled__Stack-sc-1j70xp-0 cPpcaT" data-testid="stack"><p>Mehr zum Thema</p><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 fXiqiQ"> </div></div></div><div><a href="/politik/bolsonaro-verstaerkt-drohungen-im-wahlkampf-in-brasilien-HIBYHWBAXW6HMKA34HJD5T5J7U.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 cPYyHx"><div data-testid="imageArea" class="ContentTeaserstyled__ImageArea-qm705w-0 eWGlKb"><div data-testid="teaser-image-container" class="TeaserImagestyled__TeaserImage-sc-1t548l8-0 jgUYPX"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBssBm"><picture><source srcSet="https://www.kn-online.de/resizer/xBCkt8VrYmkD_JMXAqjUl7TEQpc=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JECN43AYBFBCHKNRWWHIA2Z4ZM.jpeg 88w, https://www.kn-online.de/resizer/MNey4dMCElp_GYMgw8fcddCAB1o=/132x132/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JECN43AYBFBCHKNRWWHIA2Z4ZM.jpeg 132w" sizes="(min-width: 0px) 88px"/><img alt="Jair Bolsonaro, Präsident von Brasilien, spricht auf der 77. Sitzung der Generalversammlung am Sitz der Vereinten Nationen. Rund eine Woche vor der Präsidentenwahl in Brasilien hat der rechte Amtsinhaber Jair Bolsonaro angesichts einer drohenden Niederlage den Ton weiter verschärft und unverhohlen gedroht." src="https://www.kn-online.de/resizer/xBCkt8VrYmkD_JMXAqjUl7TEQpc=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JECN43AYBFBCHKNRWWHIA2Z4ZM.jpeg" width="88" height="88"/></picture></div></div></div><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Angesichts drohender Niederlage</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Bolsonaro verstärkt Drohungen im Wahlkampf in Brasilien</span></h2></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a></div><div><div class="MoreItemsBlockstyled__DividerWrapper-sc-1tw46ne-2 hRRrLu"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/politik/amazonas-brasiliens-praesident-bolsonaro-will-abholzung-weiter-vorantreiben-3DY6IUW2ZMYNNRZW6FJOKR3VFI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 cPYyHx"><div data-testid="imageArea" class="ContentTeaserstyled__ImageArea-qm705w-0 eWGlKb"><div data-testid="teaser-image-container" class="TeaserImagestyled__TeaserImage-sc-1t548l8-0 jgUYPX"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBssBm"><picture><source srcSet="https://www.kn-online.de/resizer/5rRtzjMgkn75rRqMZ_GRvckBPCU=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4AHHOQ2WZESTH4BKE6T4YURNA.jpg 88w, https://www.kn-online.de/resizer/ruBaZD3NBsM14p5tUj_nINxzCkY=/132x132/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4AHHOQ2WZESTH4BKE6T4YURNA.jpg 132w" sizes="(min-width: 0px) 88px"/><img alt="Der brasilianische Präsident Jair Bolsonaro hat vor der UN-Vollversammlung erneut die wirtschaftliche Nutzung des Amazonasgebiets verteidigt." src="https://www.kn-online.de/resizer/5rRtzjMgkn75rRqMZ_GRvckBPCU=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4AHHOQ2WZESTH4BKE6T4YURNA.jpg" width="88" height="88"/></picture></div></div></div><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>„Wir dürfen die Menschen nicht übersehen“</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Brasiliens Präsident Bolsonaro will Abholzung im Amazonasgebiet weiter vorantreiben</span></h2></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Der rechtspopulistische Präsident (67) steht am 2. Oktober erneut zu Wahl. Sein Herausforderer ist Luiz Inácio Lula da Silva (76), der Brasilien von 2003 bis 2011 schon einmal regiert hat. Der beste Präsident der brasilianischen Geschichte finden seine Anhänger, katastrophal wie seine Kritiker sagen.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Lula hat in Umfragen bisher die Nase vorn</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Die Umfragen sagen einen Sieg Lulas – spätestens in einer Stichwahl am 30. Oktober - voraus. Lula selbst glaubt an einen Triumph im ersten Wahlgang. So eindeutig wie es Lula erhofft, ist die Stimmungslage aber nicht. Jüngst konnte Bolsonaro im ganzen Land Hunderttausende Anhänger am Unabhängigkeitstag auf die Straße bringen, unter seinen Wählern ist der Mobilisierungsgrad hoch.</p><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Wie hoch zeigt sich auf Avenida Atlantica, wo sogar Bolsonaro-Anhänger in die Knie gehen, um zu beten, dass ihr Präsident im Amt bleibt. Auf ihren gelben T-Shirts sind Worte wie Gott, Familie, Vaterland aufgedruckt: Sie beten, dass Bolsonaro (67) das Land gegen den Kommunismus, die Unfreiheit, die Gender-Ideologie und die Abtreibung verteidigt.</p><div class="Spacingstyled__SpacingContainer-ymera7-0 faVQcr"><div data-testid="newsletter-widget" class="CallToActionBasestyled__Container-sc-1d9ot66-0 hKQSEZ"><div class="ReplaceContentstyled__Container-sc-829jtd-0 ifJQKu"><div class="ReplaceContentstyled__MainContent-sc-829jtd-1 hlGdgU"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 KmSmC"><picture><source class="lazy blurred" data-srcset="https://www.kn-online.de/resizer/JjM5R7wWIsWo2lRm81CI7vbJ8pA=/508x286/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EZHJQQG67RD4LOGG3ATC7MQUTQ.jpg 508w, https://www.kn-online.de/resizer/l0ZcauFz0OH5Agems7KGOA1iHMk=/762x429/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EZHJQQG67RD4LOGG3ATC7MQUTQ.jpg 762w" sizes="(min-width: 0px) 508px" srcSet="https://www.kn-online.de/resizer/MiytZ7OkNrRFqBbe_ms5WEKqMhk=/508x286/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EZHJQQG67RD4LOGG3ATC7MQUTQ.jpg 508w"/><img alt="" class="lazy blurred" data-src="https://www.kn-online.de/resizer/JjM5R7wWIsWo2lRm81CI7vbJ8pA=/508x286/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EZHJQQG67RD4LOGG3ATC7MQUTQ.jpg" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.kn-online.de/resizer/JjM5R7wWIsWo2lRm81CI7vbJ8pA=/508x286/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EZHJQQG67RD4LOGG3ATC7MQUTQ.jpg 508w, https://www.kn-online.de/resizer/l0ZcauFz0OH5Agems7KGOA1iHMk=/762x429/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EZHJQQG67RD4LOGG3ATC7MQUTQ.jpg 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.kn-online.de/resizer/JjM5R7wWIsWo2lRm81CI7vbJ8pA=/508x286/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/EZHJQQG67RD4LOGG3ATC7MQUTQ.jpg" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Hauptstadt-Radar</h2><p class="CallToActionBasestyled__Text-sc-1d9ot66-5 QHQto">Persönliche Eindrücke und Hintergründe aus dem Berliner Regierungsviertel. Immer dienstags, donnerstags und samstags.</p></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><form class="NewsletterWidgetstyled__Form-sc-1tkcjhz-0 epwQZK"><div data-testid="text-input" class="TextInputstyled__TextInput-sc-1d9cl2j-0 bWrpoy"><div class="TextInputstyled__TextInputLabelContainer-sc-1d9cl2j-8 kyJqmg"></div><div class="TextInputstyled__TextInputInputContainer-sc-1d9cl2j-6 IcoDK"><input type="email" id="text-input" name="email" placeholder="E-Mail-Adresse eingeben" required="" value="" class="TextInputstyled__TextInputInput-sc-1d9cl2j-5 dcQTQJ"/></div></div><button class="Buttonstyled__Button-ni1tvy-1 iKNgVf" type="submit"><div class="ReplaceContentstyled__Container-sc-829jtd-0 ifJQKu"><div class="ReplaceContentstyled__MainContent-sc-829jtd-1 hlGdgU">Abonnieren</div></div></button></form><p class="NewsletterWidgetstyled__LegalNotice-sc-1tkcjhz-1 jHnjVT">Mit meiner Anmeldung zum Newsletter stimme ich der<!-- --> <a href="/werbevereinbarung" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Werbevereinbarung</a> <!-- -->zu.</p></div></div></div></div></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Präsidentengattin Michelle Bolsonaro hatte zuvor bereits den heiligen Krieg ausgerufen: Ihr Mann, so sagt die First Lady Brasiliens, sei ein von Gott Gesandter, um den Präsidentenpalast in der Hauptstadt Brasilia gegen die Dämonen zu verteidigen. Gemeint ist damit Lula, den sie einen „Dieb“ nennen – wegen zahlreicher Korruptionsskandale, die in seiner Amtszeit seinen Anfang nahmen. Auf den Plakaten, die zur Demo einladen, steht das Wortspiel „Luladrao“ – eine Mischung aus Lula und Ladrao (Dieb). Dass sich Lula persönlich bereichert hat, ist allerdings bis heute nicht bewiesen.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Bolsonaro geriert sich als „Kapitän des Volkes“</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">„Kapitän des Volkes“ heißt der Song der Bolsonaro-Kampagne, der immer wieder aus den Lautsprechern in voller Lautstärke dröhnt. Abgelöst werden die Klänge durch einige Spottlieder über Lula oder die Nationalhymne. Hier sind sie überzeugt, dass die Umfragen nicht stimmen, die Justiz beim Wahlbetrug hilft und Bolsonaro nur durch Manipulation der elektronischen Urne aus dem Amt gedrängt werden kann.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 KmSmC"><picture><source srcSet="https://www.kn-online.de/resizer/FRk0CRUBBANPzCz5gYSNLB5kCKk=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DOQIFYSAVJCCFMPKJHOI4EWSBM.jpeg 428w, https://www.kn-online.de/resizer/0T19O_t_HV2XazEr2cmuo7MEwLc=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DOQIFYSAVJCCFMPKJHOI4EWSBM.jpeg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.kn-online.de/resizer/mAfATmJTpYiadyXLIrkADXfthV8=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DOQIFYSAVJCCFMPKJHOI4EWSBM.jpeg 767w, https://www.kn-online.de/resizer/HxX_Kq2b9VzJtsSBAv1vnPB8hQY=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DOQIFYSAVJCCFMPKJHOI4EWSBM.jpeg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.kn-online.de/resizer/8ZXqv1T8NMVMrgTr637s7RM0ZPY=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DOQIFYSAVJCCFMPKJHOI4EWSBM.jpeg 928w, https://www.kn-online.de/resizer/0ipxHaOz9_7619xYqlZENUTo7fQ=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DOQIFYSAVJCCFMPKJHOI4EWSBM.jpeg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.kn-online.de/resizer/M3FU8QvFdPd_yp2G3Rc-iPrLUR4=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DOQIFYSAVJCCFMPKJHOI4EWSBM.jpeg 596w, https://www.kn-online.de/resizer/vKqKgiM-KMl41n4WBNpypW7rNR0=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DOQIFYSAVJCCFMPKJHOI4EWSBM.jpeg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Anhänger vom aktuellen Präsidenten Bolsonaro verteilen Propaganda auf der Straße in der Hauptstadt Brasilia." src="https://www.kn-online.de/resizer/FRk0CRUBBANPzCz5gYSNLB5kCKk=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DOQIFYSAVJCCFMPKJHOI4EWSBM.jpeg" width="428" height="241"/></picture></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Anhänger vom aktuellen Präsidenten Bolsonaro verteilen Propaganda auf der Straße in der Hauptstadt Brasilia.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Myke Sena/dpa</p></div></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Stichhaltige Beweise dafür gibt es keine, dafür aber ein „komisches Gefühl, dass etwas nicht stimmt“, wie Monica Reis sagt. Bolsonaro spielt mit diesem unbelegten Vorwurf. Seine Gegner behaupten, er plane wie Ex-US-Präsident Donald Trump nach dessen Niederlage einen Sturm der Anhänger auf Washington. Es könne einen Putschversuch in Brasilien geben.</p><figure class="Quotestyled__Quote-sc-1oohugr-0 iZiyAJ"><blockquote><p class="Headlinestyled__Headline-sc-1ytohq4-0 bmuObr"><span>„Niemals werden wir zulassen, dass die Fahne Brasiliens rot wird.“</span></p></blockquote><figcaption><p class="Quotestyled__Author-sc-1oohugr-1 eYakev">Jair Bolsonaro, Präsident von Brasilien</p></figcaption></figure><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Dann kommt der von „Gott Gesandte“ persönlich. Standesgemäß mit einer Motorrad-Karawane, die Bolsonaro selbst anführt. Als er spricht, recken sich tausende Smartphones in die Höhe, um den Moment festzuhalten. Bolsonaro wiedholt die drei Schlagworte, die immer wieder auftauchen: Gott, Familie, Vaterland. Er richtet sie an seine überwiegend evangelikale, fundamental christliche Wählerschaft. Die ist in den vier Jahren weiter gewachsen, ob sie allerdings den deutlichen Verlust in der pragmatischen Mitte ausgleichen kann, die Bolsonaro inzwischen viel kritischer sieht als noch vor vier Jahren, bleibt abzuwarten. Die Masse hört ihm fasziniert zu: „Niemals werden wir zulassen, dass die Fahne Brasiliens rot wird“, betont Bolsonaro. Jubel. Seine Basis ist fest davon überzeugt, dass er weiter der richtige Mann ist, um Brasilien zu führen.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">„Make Lula great again“</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Eine knappe halbe Metro-Stunde entfernt und hatte sich zuvor Lula feiern lassen. Im Stadtzentrum hatten sie bereits zum Auftakt des Wahlkampfes eine multimediale Bühne aufgebaut, immer wieder flimmern Bilder aus der guten alten Zeit über die riesigen Screens. Mehr als zehntausend Menschen sind kommen, die auf einen Wechsel hoffen. Das Publikum hat Fahnen und Plakate mitgebracht, die an den vor ein paar Wochen ermordeten Indigenen-Schützer Bruno Pereira und den britischen Journalistin Dom Phillips erinnern. Das Attentat im Amazonas ging um die Welt. Einige Anhänger tragen tatsächlich rote Mützen auf denen steht: „Make Lula great again“. Ein guter Schuss Selbstironie, den Lula ist ein scharfer Kritiker Trumps (Make America great again), der als Verbündeter Bolsonaros gilt. </p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-4-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-4" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-4-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-4" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div data-testid="more-items-block" class="MoreItemsBlockstyled__MoreItemsBlock-sc-1tw46ne-0 dcCjrO"><div class="MoreItemsBlockstyled__TitleWrapper-sc-1tw46ne-1 jPgHLO"><div class="Stackstyled__Stack-sc-1j70xp-0 cPpcaT" data-testid="stack"><p>Mehr zum Thema</p><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 fXiqiQ"> </div></div></div><div><a href="/politik/gegen-entwaldung-indigene-in-brasilien-fordern-strengeres-eu-gesetz-GAES2VY4TOPRMUXSJWHMCXATPU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 cPYyHx"><div data-testid="imageArea" class="ContentTeaserstyled__ImageArea-qm705w-0 eWGlKb"><div data-testid="teaser-image-container" class="TeaserImagestyled__TeaserImage-sc-1t548l8-0 jgUYPX"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBssBm"><picture><source srcSet="https://www.kn-online.de/resizer/e5q3z1LSoq1IxjeVFvQs4sglG1s=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UM554PBRJRFPZGGANBZL33K3HE.jpeg 88w, https://www.kn-online.de/resizer/vwNoeUgFPhLMOBewrCzO2eh9kzc=/132x132/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UM554PBRJRFPZGGANBZL33K3HE.jpeg 132w" sizes="(min-width: 0px) 88px"/><img alt="Eine indigene Frau trägt eine Mund-Nasen-Bedeckung mit der Aufschrift &quot;Amazonia&quot; während eines Protestes vor dem Regierungssitz (Brasilia, Brasilien) gegen Vorschläge des brasilianischen Präsidenten Bolsonaro, Bergbau auf indigenem Land zu erlauben." src="https://www.kn-online.de/resizer/e5q3z1LSoq1IxjeVFvQs4sglG1s=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/UM554PBRJRFPZGGANBZL33K3HE.jpeg" width="88" height="88"/></picture></div></div></div><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Zum Schutz aller Ökosysteme</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Gegen Entwaldung: Indigene in Brasilien fordern strengeres EU-Gesetz </span></h2></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a></div><div><div class="MoreItemsBlockstyled__DividerWrapper-sc-1tw46ne-2 hRRrLu"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/politik/brasiliens-unabhaengigkeitstag-im-wahlkampf-streit-zwischen-jair-bolsonaro-und-lula-da-silva-JQJYEBBTOFDSHOBV6LTA73VMNY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 cPYyHx"><div data-testid="imageArea" class="ContentTeaserstyled__ImageArea-qm705w-0 eWGlKb"><div data-testid="teaser-image-container" class="TeaserImagestyled__TeaserImage-sc-1t548l8-0 jgUYPX"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBssBm"><picture><source srcSet="https://www.kn-online.de/resizer/Aeo97Yq5uBvZy9vYZ9tVvRqaKvA=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DSL2QYBRSVE5HGESUMMNWWA2WM.jpg 88w, https://www.kn-online.de/resizer/hmU2-cwis4KlXq_ZojVoTOZylwA=/132x132/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DSL2QYBRSVE5HGESUMMNWWA2WM.jpg 132w" sizes="(min-width: 0px) 88px"/><img alt="Brasiliens Präsident Jair Bolsonaro auf Wahlkampf in Rio de Janeiro." src="https://www.kn-online.de/resizer/Aeo97Yq5uBvZy9vYZ9tVvRqaKvA=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/DSL2QYBRSVE5HGESUMMNWWA2WM.jpg" width="88" height="88"/></picture></div></div></div><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Jair Bolsonaro gegen Lula da Silva</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Brasilien im Wahlkampf: Der Streit um den 200. Unabhängigkeitstag</span></h2></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Doch es steckt auch ein Fünkchen Wahrheit darin: Lula spielt mit dem Gefühl, dass früher – unter ihm – alles besser war. Tatsächlich erlebte das Land unter dem Linkspolitiker einen wirtschaftlichen Aufstieg – damals bezahlt mit Amazonas-Abholzung für die Agrar-Industrie und der Jagd nach fossilen Brennstoffen. Doch der Zeitgeist und die Anforderungen haben sich geändert. Bolsonaro hat das nicht verstanden, Lula verspricht zumindest eine Null-Abholzungs-Strategie, die Brasilien aus der internationalen Isolation in die der uneinsichtige Bolsonaro das Land geführt, herausführen soll.</p><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 KmSmC"><picture><source srcSet="https://www.kn-online.de/resizer/jYAM2jld8Cg0q5CuKeLeOxpDjl0=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WRGT3MSLPVHZ5NABTHCO34Q7XQ.jpeg 428w, https://www.kn-online.de/resizer/0n5WhUqnkq4RaZqJrRRnLF7ik8s=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WRGT3MSLPVHZ5NABTHCO34Q7XQ.jpeg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.kn-online.de/resizer/4bvY28dAhqdYQtczlkpT7kmDO0I=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WRGT3MSLPVHZ5NABTHCO34Q7XQ.jpeg 767w, https://www.kn-online.de/resizer/Xqi47ieKCY4UvonkxThKMWdC52g=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WRGT3MSLPVHZ5NABTHCO34Q7XQ.jpeg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.kn-online.de/resizer/eWJw7mdvm_hCNRnWkDWg62KI_N8=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WRGT3MSLPVHZ5NABTHCO34Q7XQ.jpeg 928w, https://www.kn-online.de/resizer/MHb1A--u6CGBicn9iJ2c0c9X6-8=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WRGT3MSLPVHZ5NABTHCO34Q7XQ.jpeg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.kn-online.de/resizer/fW3bJMgIIYZsLw9vmqOJDT8Ne4M=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WRGT3MSLPVHZ5NABTHCO34Q7XQ.jpeg 596w, https://www.kn-online.de/resizer/QHl44LfkRsGV-VmwQ3qQ5ECFly8=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WRGT3MSLPVHZ5NABTHCO34Q7XQ.jpeg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Luiz Inacio Lula da Silva, ehemaliger Präsident von Brasilien und Kandidat bei der kommenden Wahl, spricht während eines Treffens mit Sportlern in Sao Paulo." src="https://www.kn-online.de/resizer/jYAM2jld8Cg0q5CuKeLeOxpDjl0=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/WRGT3MSLPVHZ5NABTHCO34Q7XQ.jpeg" width="428" height="241"/></picture></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Luiz Inacio Lula da Silva, ehemaliger Präsident von Brasilien und Kandidat bei der kommenden Wahl, spricht während eines Treffens mit Sportlern in Sao Paulo.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Andre Penner/AP/dpa</p></div></div></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Der Wahlkampf ist extrem polarisiert</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Lula redet über soziale Gerechtigkeit, über die Rechte der afrobrasilianischen und indigenen Bevölkerung. Dass an diesem Abend allerdings nur vier weiße Männer und eine weiße Frau sprechen, kritisiert später die afrobrasilianische Bewegung in Rio. Für das Lula-Lager ist Bolsonaro wegen seiner chaotischen Corona-Politik ein Völkermörder, Lula sieht Brasilien in einer ähnlichen Lage wie Deutschland vor der Machtübernahme der Nazis.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-5-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-5" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-5-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-5" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><figure class="Quotestyled__Quote-sc-1oohugr-0 iZiyAJ"><blockquote><p class="Headlinestyled__Headline-sc-1ytohq4-0 bmuObr"><span>„Der Wahlkampf ist durch eine polarisierte Stimmung und Angst vor Gewalt, die auf beiden Seiten durch die Hauptkontrahenten und ihre Anhänger geschürt wird, gekennzeichnet und weniger durch neue Konzepte und Ideen für das Land.“</span></p></blockquote><figcaption><p class="Quotestyled__Author-sc-1oohugr-1 eYakev">Anja Czymmeck, Leiterin der Konrad-Adenauer-Stiftung in Brasilien</p></figcaption></figure><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Die Bolsonaro-Demonstrationen am Unabhängigkeitstag wird er später eine Versammlung des rassistischen Ku Klux Klan nennen. „Der Wahlkampf ist durch eine polarisierte Stimmung und Angst vor Gewalt, die auf beiden Seiten durch die Hauptkontrahenten und ihre Anhänger geschürt wird, gekennzeichnet und weniger durch neue Konzepte und Ideen für das Land“, sagt Anja Czymmeck, Leiterin der CDU-nahen Konrad-Adenauer-Stiftung in Brasilien.</p><div data-testid="more-items-block" class="MoreItemsBlockstyled__MoreItemsBlock-sc-1tw46ne-0 dcCjrO"><div class="MoreItemsBlockstyled__TitleWrapper-sc-1tw46ne-1 jPgHLO"><div class="Stackstyled__Stack-sc-1j70xp-0 cPpcaT" data-testid="stack"><p>Mehr zum Thema</p><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 fXiqiQ"> </div></div></div><div><a href="/politik/brasilien-lula-will-illegalen-goldabbau-im-regenwald-beenden-D3AEQ7EFVQN6EGFCONKYCC3OPA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 cPYyHx"><div data-testid="imageArea" class="ContentTeaserstyled__ImageArea-qm705w-0 eWGlKb"><div data-testid="teaser-image-container" class="TeaserImagestyled__TeaserImage-sc-1t548l8-0 jgUYPX"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBssBm"><picture><source srcSet="https://www.kn-online.de/resizer/ozNuAvMIWV2qWfWOg6jHHxs8_VU=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/536UWOFJQBCRLG377HKI7JFVH4.jpg 88w, https://www.kn-online.de/resizer/LK4Nn5wQCulRyaSeoIg-Kjw6oVE=/132x132/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/536UWOFJQBCRLG377HKI7JFVH4.jpg 132w" sizes="(min-width: 0px) 88px"/><img alt="Der ehemalige brasilianische Staatschef und Präsidentschaftskandidat Luiz Inácio Lula da Silva (Archivbild)" src="https://www.kn-online.de/resizer/ozNuAvMIWV2qWfWOg6jHHxs8_VU=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/536UWOFJQBCRLG377HKI7JFVH4.jpg" width="88" height="88"/></picture></div></div></div><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Vorwürfe gegen Amtsinhaber Bolsonaro</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Wahlkampf in Brasilien: Lula will illegalen Goldabbau im Regenwald beenden</span></h2></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a></div><div><div class="MoreItemsBlockstyled__DividerWrapper-sc-1tw46ne-2 hRRrLu"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/politik/brasilianischer-praesident-bolsonaro-liefert-sich-handgemenge-mit-influencer-VDAXSHL2YLUCUK7RQ6LKFQWP2U.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 cPYyHx"><div data-testid="imageArea" class="ContentTeaserstyled__ImageArea-qm705w-0 eWGlKb"><div data-testid="teaser-image-container" class="TeaserImagestyled__TeaserImage-sc-1t548l8-0 jgUYPX"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBssBm"><picture><source srcSet="https://www.kn-online.de/resizer/CLg3ozXBCkZqGEhBGZJiOnsh5yA=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/M4CZBVDLN5HF5OYQNP2UOVRPGM.jpg 88w, https://www.kn-online.de/resizer/54_9-X8HZ8ON46dbEjGNBFljYAQ=/132x132/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/M4CZBVDLN5HF5OYQNP2UOVRPGM.jpg 132w" sizes="(min-width: 0px) 88px"/><img alt="Der brasilianische Präsident Jair Bolsonaro ist im Wahlkampf wegen eines Zwischenrufers aus der Rolle gefallen." src="https://www.kn-online.de/resizer/CLg3ozXBCkZqGEhBGZJiOnsh5yA=/88x88/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/M4CZBVDLN5HF5OYQNP2UOVRPGM.jpg" width="88" height="88"/></picture></div></div></div><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Sicherheitskräfte schritten ein</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Brasilianischer Präsident Bolsonaro liefert sich Handgemenge mit Influencer </span></h2></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Tatsächlich beschimpfen und beleidigen sich die beiden Lager fast ununterbrochen gegenseitig. Darunter leiden die beiden anderen aussichtsreichsten personellen Alternativen im Wahlkampf. Der moderate Linke Ciro Gomes (8 Prozent) und die Mitte-Rechts-Politikerin Simone Tebet (5 Prozent) dringen mit ihren Vorschlägen und Konzepten gegen die politischen Alphatiere nicht durch.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Die Corona-Pandemie hat Brasilien stark gezeichnet</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Entscheidend für den Wahlausgang wird das Verhalten der Wechselwähler in der Mitte sein. Und hier hat Bolsonaro viel Zuspruch verloren. Während der Corona-Pandemie ließ er es an fehlender Empathie vermissen, gab nutzlose Ratschläge mit der Empfehlung von Medikamenten, deren Wirkungsgrad zweifelhaft war, verschliss vier Gesundheitsminister.</p><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 Oymwc" id="piano-article-inline-kn" data-testid="piano-container"></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-6-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-6" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-6-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-6" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 KmSmC"><picture><source srcSet="https://www.kn-online.de/resizer/S9eOyJ3MALMnFzYnfOT9drZh3KA=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MDJPX4EZDNCMTBWKYORMI352PY.jpeg 428w, https://www.kn-online.de/resizer/dNN_LEP6AK_H5a-h2QzNmo9hJXQ=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MDJPX4EZDNCMTBWKYORMI352PY.jpeg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.kn-online.de/resizer/RBQ2vxP8L0-D81TgRoQePk6RPY8=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MDJPX4EZDNCMTBWKYORMI352PY.jpeg 767w, https://www.kn-online.de/resizer/Bm5icPnJu-wALVvBKpOYGfXAzOQ=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MDJPX4EZDNCMTBWKYORMI352PY.jpeg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.kn-online.de/resizer/piuNtNwNIX0O7Quz63sLfHScGiM=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MDJPX4EZDNCMTBWKYORMI352PY.jpeg 928w, https://www.kn-online.de/resizer/x7_Qfu_19IqA_NKloNpPyFsZ81s=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MDJPX4EZDNCMTBWKYORMI352PY.jpeg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.kn-online.de/resizer/lm5Ms7UcIFlDxMyRCE0MzcxPSN0=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MDJPX4EZDNCMTBWKYORMI352PY.jpeg 596w, https://www.kn-online.de/resizer/vf6oRraMeLBonF1fvOE7sKKcB-4=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MDJPX4EZDNCMTBWKYORMI352PY.jpeg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Medizinische Mitarbeiter in Schutzausrüstung gehen entlang eines Fußweges im Mineira-Slum von Rio de Janeiro im Rahmen einer Impfkampagne für ältere Menschen, die ihre Häuser nicht verlassen können. (Archivbild)" src="https://www.kn-online.de/resizer/S9eOyJ3MALMnFzYnfOT9drZh3KA=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/MDJPX4EZDNCMTBWKYORMI352PY.jpeg" width="428" height="241"/></picture></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Medizinische Mitarbeiter in Schutzausrüstung gehen entlang eines Fußweges im Mineira-Slum von Rio de Janeiro im Rahmen einer Impfkampagne für ältere Menschen, die ihre Häuser nicht verlassen können. (Archivbild)</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Bruna Prado/AP/dpa</p></div></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Am Ende sind fast 700.000 Menschen an oder mit Covid gestorben. Vor allem in den großen, eng bebauten Metropolen mit ihren verschachtelten Favelas kennt fast jeder Bewohner eine Familie, die einen Menschen durch Covid verloren hat oder war selbst betroffen. Hinzu kommt eine internationale Isolation als Konsequenz von inakzeptablen Beleidigungen zum Beispiel der Ehefrau des französischen Staatspräsidenten Emmanuel Macron und das Festhalten an einer Amazonas-Abholzungspolitik, für die es außerhalb des Bolsonaro-Kosmos praktisch keine Fürsprecher gibt.</p><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Der Präsident setzt in den letzten Wochen alles auf eine Karte und brachte Entlastungspakete und Hilfsprogramme in Stellung: 600 Real (etwa 130 Euro) erhalten armen Familien via dem Sozialprogramm „Auxilia Brasil“ aus der Staatskasse, die Steuersenkung auf den Spritpreis ist eine weitere Reaktion. Ob das alles reichen wird, um das zerschlagene Porzellan zu kitten, wird sich schon im ersten Wahlgang zeigen. Verpasst Bolsonaro die 40 Prozent-Marke, wie von den Umfragen vorhergesagt, wird es kaum möglich sein das Ruder herumzureißen. Der Großteil der Brasilianer will lieber Lula zurück, wenngleich ein nicht unerheblicher Teil der Wähler mit einer Faust in der Tasche.</p></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 cVQqBB" id="piano-sticky-template-article-kn" data-testid="piano-container"></div></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 hnrEhk"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Mehr aus Politik</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 hXuJHq"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-10nra2e-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="CV6EM2RGG4DHPJOM2B6XAUJQOY,Z3N5PDDQFM2XCYJAG2DZ54OKKE,NQNBVLI7VAWYQCABER7CFXTG3E,HE2HCGE6JQFTFWLUN43NO5POI4,V5JOYC5OWVCCTFMM5IJFE7YOOQ" class="StandardContentListstyled__Meta-sc-10nra2e-4 keSwuR"></div><a href="/politik/bauministerin-klara-geywitz-will-mehr-familien-wohneigentum-ermoeglichen-CV6EM2RGG4DHPJOM2B6XAUJQOY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Verbilligte Immobilienkredite</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Bauministerin Klara Geywitz will mehr Familien Wohneigentum ermöglichen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Bundesbauministerin Klara Geywitz (SPD) will Familien in Sachen Wohneigentum unter die Arme greifen. Bis zu einem Jahreseinkommen von bis zu 60.000 Euro sollen sie vergünstigte Immobilienkredite der Förderbank KfW erhalten.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/politik/selenskyj-wir-befreien-unser-land-Z3N5PDDQFM2XCYJAG2DZ54OKKE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Die Nacht im Überblick</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Selenskyj: „Wir befreien unser Land!“</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Nach Scheinabstimmungen in mehreren besetzten ukrainischen Gebieten über einen Beitritt zu Russland spricht Moskau erwartungsgemäß von einem großen Erfolg. Der ukrainische Präsident Selenskyj kontert. In Bezug auf die durch Putin angeordnete Teilmobilisierung der russischen Reservisten sagte Bundeskanzler Scholz: „Putin reiht Fehler an Fehler“.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/politik/15-eu-staaten-fordern-vorschlaege-fuer-einen-europaeischen-gaspreisdeckel-NQNBVLI7VAWYQCABER7CFXTG3E.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Kommission hat bisher keine Pläne</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>15 EU-Staaten fordern Vorschläge für einen europäischen Gaspreisdeckel</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Mehr als die Hälfte der EU-Staaten fordert Maßnahmen gegen die steigenden Energiepreise. In einem Brief appellieren sie an die EU-Kommission, Vorschläge für einen Gaspreisdeckel zu liefern. Dieser hätte jedoch womöglich große Nachteile – besonders für Deutschland. </p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/politik/krieg-in-der-ukraine-aktuelle-news-im-ueberblick-HE2HCGE6JQFTFWLUN43NO5POI4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="Badgestyled__Badge-fdu8a8-0 buoTcb">Live</span><span>Alle Entwicklungen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Scholz: „Putin reiht Fehler an Fehler“</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Ukraine kämpft gegen die russische Invasion. Die Folgen von Russlands Krieg machen sich auch in Deutschland bemerkbar, etwa durch hohe Energiepreise und Erpressungen mit russischem Gas. Verfolgen Sie alle Entwicklungen in unserem Liveblog.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/politik/nach-gewalt-im-iran-deutsche-muslime-fuerchten-schueren-islamischer-feindbilder-V5JOYC5OWVCCTFMM5IJFE7YOOQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Gewalt im Iran</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Muslime in Deutschland befürchten Schüren islamischer Feindbilder</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der Tod der 22-jährigen Iranerin Mahsa Amini hat in ihrer Heimat zu Straßenprotesten und Gewalt der Sicherheitskräfte geführt. Viele deutsche Musliminnen und Muslime solidarisieren sich mit den Protestierenden. Der Zentralrat der Muslime ist besorgt, dass jetzt in Deutschland Zwietracht gesät werden könnte. </p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div></div></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 bnfwRb"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 etKYQK"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 bqhvZz"><div class="PlaceholderBoxstyled__Title-kreiuo-1 xOFpk">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 hlGUuM"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 hqieVE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 eqKqRn"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-5 bPjOwM"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/lateinamerika/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Lateinamerika" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Lateinamerika</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/wahlen/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Wahlen" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Wahlen</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/brasilien/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Brasilien" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Brasilien</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div id="fusion-static-enter:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div class="NewestArticlesstyled__NewestArticles-n8hq76-0 iTrfVM"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Letzte Meldungen</p></span><span></span></div><a href="/lokales/neumuenster/neumuenster-wasser-im-fernwaermenetz-wird-gruen-eingefaerbt-YFPSFAGNWG75O27V6SBZVL6NNI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 08:00 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 weeWv"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=140#PlusFilledWhite"></use></svg></div>﻿</span><span>Neumünster: Warum die Stadtwerke das Wasser im Fernwärmenetz grün färben</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Anfang September hatten die Stadtwerke Neumünster die Neumünsteranerinnen und Neumünsteraner dazu aufgerufen, sich mit Auffälligkeiten wie trockenen Stellen auf Straßen oder Fußwegen bei regennasser Straße zu melden. Auf der Suche nach Leckagen im Fernwärmenetz gehen die SWN jetzt den nächsten Schritt. Die Farbe Grün soll helfen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-28T05:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 54 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/schleswig-holstein/ina-mueller-und-band-am-4-11-in-kiel-hier-koennen-sie-tickets-gewinnen-B3CWYRFSMPGRBFTRXQOQT5GI4I.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>KN-Verlosung</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=140#PlusFilledWhite"></use></svg></div>﻿</span><span>5x2 Karten für „Ina Müller &amp; Band“ am 4. November in Kiel zu gewinnen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ina Müller ist ein Garant für gute Laune und große Emotionen. Am Freitag, 4. November 2022, tritt die Entertainerin aus Hamburg mit ihrer Band in der Kieler Wunderino-Arena auf. Wir verlosen Tickets.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-28T04:30:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:30 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/kiel/haendler-von-der-holtenauer-strasse-sagen-ja-zur-stadtbahn-in-kiel-GG7QPSSTJCS4PG4YIZVJJ5CWAA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Durchbruch</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=140#PlusFilledWhite"></use></svg></div>﻿</span><span>Händler von der Holtenauer Straße sagen Ja zur Stadtbahn in Kiel</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Auf diese Zustimmung hat der Kieler Oberbürgermeister Ulf Kämpfer lange gewartet: Die Geschäftsleute an der Holtenauer Straße bekennen sich zur Stadtbahn durch ihre Einkaufsstraße. Die Bauphase soll auf rund zwei Jahre in acht Bauabschnitten beschränkt werden. Die Einzelheiten.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-28T04:30:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:30 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rendsburg-eckernfoerde/solarparks-bordesholm-will-flaechenanalyse-fuer-14-orte-in-auftrag-geben-DNWOZ6QG2K2ZVLTIIOOLTTSWA4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Planungshoheit bleibt bei Gemeinden</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=140#PlusFilledWhite"></use></svg></div>﻿</span><span>Solarparks: Amt Bordesholm will Flächenanalyse für 14 Orte in Auftrag geben</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Im Amt Bordesholm soll für 2023 eine Solarpark-Studie in Auftrag gegeben werden. Ein Planungsbüro soll herausfinden, wo in den 14 Gemeinden die Ausweisung von Flächen für Sonnenmodule möglich ist. Die Planungshoheit soll bei den Kommunen bleiben.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-28T04:11:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:11 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rendsburg-eckernfoerde/inga-rumpf-liest-und-singt-im-savoy-kino-in-bordesholm-VWJXISZ2CVQFRN4ZNLT56CVRWQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>„Sängerin mit Weltklasseniveau“</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=140#PlusFilledWhite"></use></svg></div>﻿</span><span>Inga Rumpf liest und singt im Savoy-Kino in Bordesholm</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Mit Inga Rumpf gastiert am Wochenende eine der bedeutendsten Rocksängerinnen der 1970er-Jahre in Bordesholm im Savoy-Kino in der Schulstraße 7. Die Musikzeitschrift hat über die mittlerweile 75-jährige Künstlerin mal geurteilt: Sängerin mit Weltklasseniveau.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-28T04:11:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:11 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/schleswig-holstein/corona-in-sh-aktuelle-zahlen-zu-inzidenz-intensivbetten-impfungen-stand-heute-28-09-2022-CST3GG6KE45DVDKWMJBATINF4A.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Aktuelle Daten</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Die aktuellen Corona-Zahlen für Kiel und Schleswig-Holstein</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Wie hoch ist die Inzidenz in den Kreisen und Städten in Schleswig-Holstein? Wie viele Menschen sind wegen Corona im Krankenhaus? Wie hoch ist die Hospitalisierungsinzidenz? Hier informieren wir mit aktuellen Grafiken.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-28T04:09:53Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:09 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/ploen/selent-so-werden-kinder-an-der-schule-integriert-Q3X2XI347TODOGOXBXWN5HFYQM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Ukraine-Flüchtlinge</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=140#PlusFilledWhite"></use></svg></div>﻿</span><span>Integration fängt beim Sportunterricht an: Selenter Schule ausgezeichnet</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Zahl der ukrainischen Flüchtlinge steigt momentan wieder. Die Kinder müssen sich von ihren Freunden in der Heimat trennen, sich in Deutschland schnell an die neue Umgebung gewöhnen und eine neue Sprache und neue Schrift lernen. An der Selenter Schule werden die Kinder zuerst im Sportunterricht integriert.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-28T04:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:00 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/wirtschaft/regional/gasknappheit-in-schleswig-holstein-leitungsstab-bereitet-sich-auf-krise-vor-H5APTNCAGZLISOTPDPKIJD6WWM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Interministerielles Team nimmt Arbeit auf</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=140#PlusFilledWhite"></use></svg></div>﻿</span><span>Gas-Knappheit in Schleswig-Holstein: Leitungsstab bereitet sich auf Krise vor</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Schleswig-Holstein stellt sich auf einen drohenden Gasmangel ein. Jetzt nimmt ein „Interministerieller Leitungsstab“ die Arbeit auf. Damit sieht sich das Land sofort handlungsfähig, sollte sich die Versorgungslage zuspitzen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-27T17:30:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">27.09.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/schleswig-holstein/existenzgefaehrdende-lage-kliniken-fordern-inflationsausgleich-MUF56P25ASBN5XCL3NHI74KXIY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Hohe Preise und Energiekrise</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=140#PlusFilledWhite"></use></svg></div>﻿</span><span>Existenzgefährdende Lage: Kliniken in Schleswig-Holstein fordern Inflationsausgleich</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die in vielen Bereichen stark steigenden Preise belasten Kliniken im Norden stark: Weil sie zum existenzbedrohenden Problem werden könnten, forderte die Krankenhausgesellschaft Schleswig-Holstein am Dienstag mit einer Aktion in Kiel vom Bund einen Inflationsausgleich.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-27T17:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">27.09.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/segeberg/lichterglanz-zur-weihnachtszeit-im-kreis-segeberg-bleibt-es-fast-ueberall-hell-IKRJ5BOX3VNAPFQS44VZXG7Q6A.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 ZAFYg"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Energiekrise</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 dpLEis"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=140#PlusFilledWhite"></use></svg></div>﻿</span><span>Lichterglanz zur Weihnachtszeit: Im Kreis Segeberg bleibt es fast überall hell</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Vorweihnachtszeit ist für viele Menschen die schönste Zeit des Jahres. Die vergangenen zwei Weihnachten wurden von der Corona-Pandemie getrübt. Jetzt könnte ein noch größerer Schatten die Weihnachtszeit verdunkeln: die Energiekrise. Einige Kommunen im Kreis Segeberg wollen deshalb auf die Weihnachtsbeleuchtung teilweise und sogar gänzlich verzichten.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-09-27T17:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">27.09.2022</time></div></article></a></div><div id="fusion-static-exit:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 dfzzQp">Zum Seitenanfang <svg role="img" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=140#ArrowUp"></use></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.kuestenfischer.de/?utm_source=op_kn&amp;utm_medium=footer&amp;utm_campaign=job_b2c_boost&amp;utm_id=01&amp;utm_content=Job+finden" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Job finden" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Job finden</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.kuestenfischer.de/recruiter?utm_source=op_kn&amp;utm_medium=footer&amp;utm_campaign=job_b2b_boost&amp;utm_id=01&amp;utm_content=Stellenanzeige-schalten" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Stellenanzeige schalten" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Stellenanzeige schalten</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/media/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Werben" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Werben</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="https://www.kn-online.de/archiv/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nachrichtenarchiv</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="https://www.kn-online.de/themen/gutshaeuser-schleswig-holstein" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Gutshäuser" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Gutshäuser</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/reitsport/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Reitsport in SH" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Reitsport in SH</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutz/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPJKKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>