<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577327008"/><title>Kommentar von Ulrich Metschies: Maskenpflicht nicht mehr begründbar</title><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.kn-online.de/resizer/mChXbUjyHsGoIyCDVJE-tSj7iXU=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 428w, https://www.kn-online.de/resizer/I30sq2UVEMD0WiFxzHiW9OmAPMk=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 642w" imageSizes="(min-width: 0px) 428px" media="(max-width: 428px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.kn-online.de/resizer/aO7RivLbb2pLKJwuTAmKIZuhtHE=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 767w, https://www.kn-online.de/resizer/-G6m5LkUtM35G71KIN0kSZ9q-5A=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 1151w" imageSizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.kn-online.de/resizer/FCz0Af308fHtAClo2dKd6e549TQ=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 928w, https://www.kn-online.de/resizer/JJJjo-G3aOH_Qo0sjlC6tGt0F80=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 1392w" imageSizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.kn-online.de/resizer/j3k8hUDp1AmZ9S7qIvt4RZ8ke3s=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 596w, https://www.kn-online.de/resizer/OrbtKN7JoFzAmGKRYnvOz6NNdbg=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 894w" imageSizes="(min-width: 1009px) 596px" media="(min-width: 1009px)" fetchpriority="high"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/wordmarks/Kn.svg?d=231" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/wordmarks/Kn-White.svg?d=231" as="image"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/logoCircles/Kn.svg?d=231" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/logoCircles/Kn-White.svg?d=231" as="image"/><link rel="preload" href="/pf/resources/icons.svg?d=231" as="image"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://cmp-sp.kn-online.de"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.kn-online.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/kieler-nachrichten/manifest.json?d=231"/><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script><script>
  function getCookie(cname) {
    let c = document.cookie
      .split(';')
      .map(v => v.split('='))
      .reduce((acc, v) => {
        acc[decodeURIComponent(v[0].trim())] = decodeURIComponent(v[1].trim());
        return acc;
    }, {});
    if (c[cname]) {
      return window.atob(decodeURIComponent(c[cname])) === 'true';
    }
    return false;
  }</script><script>window._sp_queue = []; window._sp_ = { config: {"accountId":1281,"baseEndpoint":"https://cmp-sp.kn-online.de","propertyHref":"https://kn-online.de","propertyId":7959,"joinHref":true,"gdpr":{},"consentLanguage":"de","authCookie":"authId","targetingParams":{"isApp":false}} }; window._sp_.config.targetingParams.isPur = getCookie('s_p_a');</script><script src="https://cmp-sp.kn-online.de/unified/wrapperMessagingWithoutDetection.js" async=""></script><script>
function syncPodcastStateToWebview({podcastId, episodeId, timestamp, duration, playState}) {
  window.dispatchEvent (
    new CustomEvent('syncPodcastStateToWebview', { detail: {
      podcastId,
      episodeId,
      timestamp,
      duration,
      playState
    }})
  )
}</script><meta name="cXenseParse:rnd-overline" content="Kommentar zur Maskenpflicht-Debatte"/><meta name="cXenseParse:rnd-main-image" content="https://cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg"/><meta name="cXenseParse:image" content="https://cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg"/><meta name="cXenseParse:rnd-payment-tag" content="isInFreePeriod"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.kn-online.de/schleswig-holstein","name":"Schleswig-holstein"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.kn-online.de/schleswig-holstein/kommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html","name":"Nicht mehr zu rechtfertigen"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.kn-online.de","publisher":{"@type":"NewsMediaOrganization","name":"Kieler Nachrichten","logo":{"@type":"ImageObject","url":"https://www.kn-online.de/pf/resources/pwa/kn/icon-533x533.png?d=231","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.kn-online.de/schleswig-holstein/kommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html","author":{"@type":"Person","name":"Ulrich Metschies","url":"https://www.kn-online.de/autoren/ulrich-metschies/"},"datePublished":"2022-12-11T19:30:25+01:00","dateModified":"2022-12-11T19:42:23+01:00","publisher":{"@type":"NewsMediaOrganization","name":"Kieler Nachrichten","logo":{"@type":"ImageObject","url":"https://www.kn-online.de/pf/resources/pwa/kn/icon-533x533.png?d=231","width":"533","height":"533"}},"mainEntityOfPage":"https://www.kn-online.de/schleswig-holstein/kommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html","headline":"Kommentar von Ulrich Metschies: Maskenpflicht nicht mehr begründbar","alternativeHeadline":"Nicht mehr zu rechtfertigen","description":"Sollte Schleswig-Holstein an der Maskenpflicht festhalten – zumindest, bis die aktuelle Infektionswelle vorbei ist? Nein, meint KN-Redakteur Ulrich Metschies. Längst haben Virologen deutlich gemacht, dass eine Maskenpflicht im ÖPNV wenig bringt.","articleBody":"So angespannt die Lage in den Kliniken und Arztpraxen ist, sie rechtfertigt keine Verlängerung der Maskenpflicht im ÖPNV. Natürlich liegt der Gedanke nah: Wenn sich Influenza-, Corona, und RS-Viren zu einer toxischen Mischung mit dem Zeug zum Infektionsturbo verbünden, dann könnte man doch das fortführen, was wir so gut gelernt haben – verpflichtend Maske tragen in Bussen und Bahnen. Könnte man aber nicht – und sollte man auch nicht. Die Maskenpflicht lässt sich rechtlich nur dann begründen, wenn eine massive Bedrohung vorliegt, also etwa durch eine Virusinfektion mit hoher Sterblichkeitsrate, weil es weder Impfstoffe noch Medikamente dagegen gibt. Diesen Schrecken hat Covid zum Glück verloren. Lesen Sie auch: Infektionswelle in Schleswig-Holstein: Fällt die Maskenpflicht? Aber was ist mit der Überforderung von medizinischem Personal durch die aktuelle Krankheitswelle? Ja, dagegen müssen wir etwas tun. Kurzfristig, indem wir überall dort, wo der gesunde Menschenverstand es nahelegt, freiwillig Mund und Nase bedecken. Langfristig, indem Politik, Kliniken und Kassen die Voraussetzung schaffen für eine bessere Personalausstattung im Gesundheitssystem und eine Finanzierung von Kinderarztpraxen, die der steigenden Patientenzahl endlich gerecht wird. Eine Maskenpflicht im ÖPNV jedoch, darin sind sich die meisten Infektionsmediziner- und medizinerinnen einig, kann diese Welle nicht brechen. Wie auch, wenn in Clubs, Kinos und Theatern, am Arbeitsplatz und bei privaten Partys niemand eine Maske trägt? Natürlich wäre es wichtig, dass die Länder sich abstimmen, statt Pendlerinnen und Pendlern einen Flickenteppich von Regelungen zuzumuten. Sollte Schleswig-Holstein also die Pflicht bis ins Frühjahr verlängern, so wie die Nachbarn Hamburg und Mecklenburg-Vorpommern? Bitte nicht. Ein Regelungswirrwarr in Bussen und Bahnen ist doof, als Preis für den Föderalismus jedoch eher zu vertreten als die weitere Einschränkung von Persönlichkeitsrechten ohne triftigen Grund.","image":["https://www.kn-online.de/resizer/2fsUcLHfskx6q3rzKqKgO_Kxfg8=/1441x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg","https://www.kn-online.de/resizer/8kfdsCSpUVFbrlCcMyDT9Bakl1Y=/1441x1081/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg","https://www.kn-online.de/resizer/9PiLvRerFa1kJwKWr-4XSzAKH5M=/1441x1441/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg"],"articleSection":"Schleswig-Holstein","isPartOf":{"@type":["CreativeWork","Product"],"name":"Kieler Nachrichten","productID":"kn-online.de:showcase"},"isAccessibleForFree":true}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=231" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=231" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=231" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/kn/favicon.ico?d=231"/><link rel="icon" type="image/png" href="/pf/resources/favicons/kn/favicon-16x16.png?d=231" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/kn/favicon-32x32.png?d=231" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/kn/favicon-96x96.png?d=231" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/kn/apple-touch-icon-60x60.png?d=231"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/kn/apple-touch-icon-76x76.png?d=231"/><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"KN","mst_resource_section":"r1:/schleswig-holstein,","mst_resource_tags":"gesundheitssystem|grippewelle|maskenpflicht|tcf-kommentar|tct-gesundheit|medizin|kommentar|nachrichten|schleswig-holstein|nachrichten-schleswig-holstein|","mst_resource_type":"article","mst_resource_source":"Kieler Nachrichten","mst_ad_var_2":"schleswig-holstein","ad_unit_pagetype":"article-pw","mst_page_id":"IETUXPY6I5NSQOHTF7HSHU3AWQ","mst_resource_publication_date":"2022-12-11T18:30:25+00:00","mst_resource_update_date":"2022-12-11T18:30:25+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"noch frei"});
  </script><meta name="description" content="Sollte Schleswig-Holstein an der Maskenpflicht festhalten – zumindest, bis die aktuelle Infektionswelle vorbei ist? Nein, meint KN-Redakteur Ulrich Metschies. Längst haben Virologen deutlich gemacht, dass eine Maskenpflicht im ÖPNV wenig bringt."/><meta property="og:description" content="Sollte Schleswig-Holstein an der Maskenpflicht festhalten – zumindest, bis die aktuelle Infektionswelle vorbei ist? Nein, meint KN-Redakteur Ulrich Metschies. Längst haben Virologen deutlich gemacht, dass eine Maskenpflicht im ÖPNV wenig bringt."/><meta name="author" content="Ulrich Metschies"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kn_online"/><meta name="twitter:domain" content="https://www.kn-online.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="KN – Kieler Nachrichten"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="Nicht mehr zu rechtfertigen"/><link rel="canonical" href="https://www.kn-online.de/schleswig-holstein/kommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html"/><meta property="og:url" content="https://www.kn-online.de/schleswig-holstein/kommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html"/><link rel="amphtml" href="https://www.kn-online.de/schleswig-holstein/kommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html?outputType=valid_amp"/><meta property="og:image" content="https://www.kn-online.de/resizer/2EFZi20BcWUh_bs0cCoFKJR6MFQ=/1200x675/filters:quality(70):watermark(assets.rndtech.de/kn/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg"/><meta property="og:image:secure_url" content="https://www.kn-online.de/resizer/2EFZi20BcWUh_bs0cCoFKJR6MFQ=/1200x675/filters:quality(70):watermark(assets.rndtech.de/kn/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="In Schleswig-Holstein soll die Maskenpflicht im ÖPNV zum Jahresende auslaufen."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="231"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-12-08_build-5"/><script>window.BOOMR_CONSENT_CONFIG = {enabled: true, optInRequired: true};</script><script>!function(o){"use strict";if(void 0!==o.BOOMR_CONSENT_CONFIG&&!0===o.BOOMR_CONSENT_CONFIG.enabled){o.BOOMR=void 0!==o.BOOMR?o.BOOMR:{};var i=o.BOOMR;i.plugins=void 0!==i.plugins?i.plugins:{};if(!i.plugins.ConsentInlinedPlugin){var n={v:"1",OPT_COOKIE:"BOOMR_CONSENT",OPT_IN_COOKIE_VAL:"opted-in",OPT_OUT_COOKIE_VAL:"opted-out",COOKIE_EXP:31536e3,complete:!1,enabled:!0,firedPageReady:!1,deferredOptIn:!1,deferredOptOut:!1,rtCookieFromConfig:!1,bwCookieFromConfig:!1,optOut:function(){if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_OUT_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt Out cookie","ConsentInlinedPlugin");return!1}"function"==typeof i.disable&&i.disable();n.complete=!1;n.removeBoomerangCookies();return!0},optIn:function(){if(!0===n.complete)return!0;if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_IN_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt In value","ConsentInlinedPlugin");return!1}"function"==typeof i.wakeUp&&i.wakeUp();n.complete=!0;i.addVar("cip.in","1",!0);i.addVar("cip.v",n.v,!0);i.sendBeacon();return!0},removeBoomerangCookies:function(){var e=n.rtCookieFromConfig||"RT",o=n.bwCookieFromConfig||"BA";i.utils.removeCookie(e);i.utils.removeCookie(o)},onPageReady:function(){n.firedPageReady=!0;n.deferredOptIn&&n.optIn();n.deferredOptOut&&n.optOut()}};o.BOOMR_OPT_OUT=function(){n.firedPageReady?n.optOut():n.deferredOptOut=!0};o.BOOMR_OPT_IN=function(){n.firedPageReady?n.optIn():n.deferredOptIn=!0};i.plugins.ConsentInlinedPlugin={init:function(e){void 0!==e.RT&&void 0!==e.RT.cookie&&(n.rtCookieFromConfig=e.RT.cookie);void 0!==e.BW&&void 0!==e.BW.cookie&&(n.bwCookieFromConfig=e.BW.cookie);i.subscribe("page_ready",n.onPageReady,null,n);if(o.BOOMR_CONSENT_CONFIG.optInRequired&&i.utils.getCookie(n.OPT_COOKIE)!==n.OPT_IN_COOKIE_VAL){n.complete=!1;return this}if(i.utils.getCookie(n.OPT_COOKIE)===n.OPT_OUT_COOKIE_VAL){void 0===e.RT&&(e.RT={});e.RT.cookie="";void 0===e.BW&&(e.BW={});e.BW.cookie="";n.complete=!1;return this}n.complete=!0;return this},is_complete:function(){return n.complete}}}}}(window);</script></head><body><script>document.body.className+=" "+(localStorage["persistentBodyClasses"]||"");</script><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 eVMyud"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><label for="queryly_toggle"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Search"></use></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=231#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 gWmzgQ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/plus/" class="Linkstyled__Link-amotau-0 czXPsE"><button class="Buttonstyled__Button-ni1tvy-1 edYaA-d">KN+ lesen</button></a></div><a href="/themen/wm-2022/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Fußball-WM 2022"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Fußball-WM 2022</div></a><a href="/themen/kiel-restaurants/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Restaurants in Kiel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Restaurants in Kiel</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsticker</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/lokales/kiel/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kiel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kiel</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Region</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/rendsburg-eckernfoerde/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Rendsburg-Eckernförde"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Rendsburg-Eckernförde</div></a><a href="/lokales/ploen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Plön"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Plön</div></a><a href="/lokales/segeberg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Segeberg"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Segeberg</div></a><a href="/lokales/neumuenster/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Neumünster"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Neumünster</div></a><a href="/lokales/ostholstein/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Ostholstein"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Ostholstein</div></a><a href="/themen/nord-ostsee-kanal/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Nord-Ostsee-Kanal"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Nord-Ostsee-Kanal</div></a><a href="/themen/stau-und-verkehr-schleswig-holstein/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Verkehrsinfo"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Verkehrsinfo</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/der-norden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Der Norden</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/schleswig-holstein/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Schleswig-Holstein"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Schleswig-Holstein</div></a><a href="/hamburg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hamburg"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hamburg</div></a></div><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Meinung</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Panorama</div></a><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Politik"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Politik</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/thw-kiel/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="THW Kiel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">THW Kiel</div></a><a href="/themen/holstein-kiel/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Holstein Kiel"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Holstein Kiel</div></a><a href="/themen/segeln-surfen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Segelsport"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Segelsport</div></a><a href="/themen/reitsport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reitsport"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Reitsport</div></a></div><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Gesundheit</div></a><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Medien"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Medien</div></a><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Promis</div></a><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wirtschaft</div></a><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wissen</div></a><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Reise</div></a><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Lifestyle</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Digital</div></a><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kultur</div></a><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familie"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Familie</div></a><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="E-Mobility"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Mobility</div></a><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Bauen &amp; Wohnen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Liebe &amp; Partnerschaft</div></a><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Geld &amp; Finanzen</div></a><a href="/beruf-und-bildung" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Beruf &amp; Bildung</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Mehr</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/archiv/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Nachrichtenarchiv</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 kqQNXp"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Benutzer-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=231#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_kn" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine KN" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine KN</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Meine KN" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 gkFTEf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="https://epaper.kieler-nachrichten.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Paper lesen &gt;</div></a><a href="https://abo.kn-online.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo bestellen &gt;</div></a><a href="https://abo.kn-online.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo kündigen &gt;</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Newsletter abonnieren"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter abonnieren</div></a><a href="https://service.kieler-nachrichten.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Leserservices &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Kontakt"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kontakt</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 eJKZhc"><div role="img" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 ksYsLV"></div><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__WordmarkAreaContainer-dbbo1n-6 fSpwCW"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 WordmarkAreastyled__WordmarkAreaContainer-sc-1id8t5p-1 ldHyLU bEoAbN"><div class="WordmarkAreastyled__WordmarkAreaContent-sc-1id8t5p-0 hjTiPt"><div class="WordmarkAreastyled__PreWordmarkArea-sc-1id8t5p-2 ttuJY"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 gWtfyd" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#Menu"></use></svg><svg role="img" class="HamburgerButtonstyled__HamburgerSearchIcon-a2pmcg-3 jFpaji" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#MenuSearch"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#Search"></use></svg></label></button></div></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE WordmarkAreastyled__LogoLink-sc-1id8t5p-4 ifxWCs"><div role="img" data-testid="Wordmark" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Kn" class="Wordmarkstyled__Wordmark-sc-1wac3b0-0 euQyxZ"></div></a><div class="WordmarkAreastyled__PostWordmarkArea-sc-1id8t5p-3 qtMFZ"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine KN</title><use xlink:href="/pf/resources/icons.svg?d=231#User"></use></svg></button></div></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hOWJhY"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div role="img" data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Kn" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 loKRN"></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 gWtfyd" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#Menu"></use></svg><svg role="img" class="HamburgerButtonstyled__HamburgerSearchIcon-a2pmcg-3 jFpaji" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#MenuSearch"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=231#Search"></use></svg></label></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 fhVgWI"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/kiel/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kiel" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kiel" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kiel</div></div></a></li><li class="splide__slide"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="region" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Region" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Region</div></div></a></li><li class="splide__slide"><a href="/schleswig-holstein/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="schleswig-holstein" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Schleswig-Holstein" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Schleswig-Holstein</div></div></a></li><li class="splide__slide"><a href="/themen/holstein-kiel/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="holstein_kiel" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Holstein Kiel" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Holstein Kiel</div></div></a></li><li class="splide__slide"><a href="/themen/thw-kiel/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="thw_kiel" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="THW Kiel" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">THW Kiel</div></div></a></li><li class="splide__slide"><a href="/hamburg/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="hamburg" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Hamburg" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Hamburg</div></div></a></li><li class="splide__slide"><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="podcast" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Podcast" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Podcast</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/kreuzwortraetsel/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kreuzworträtsel" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kreuzworträtsel" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kreuzworträtsel</div></div></a></li><li class="splide__slide"><a href="/themen/kiel-restaurants/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kiel:_restaurants" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kiel: Restaurants" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kiel: Restaurants</div></div></a></li><li class="splide__slide"><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="meinung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Meinung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meinung</div></div></a></li><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="panorama" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Panorama" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Panorama</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wissen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wissen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="digital" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Digital" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Digital</div></div></a></li><li class="splide__slide"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="gesundheit" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Gesundheit" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Gesundheit</div></div></a></li><li class="splide__slide"><a href="https://epaper.kieler-nachrichten.de/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="e-paper" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="E-Paper" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">E-Paper</div></div></a></li><li class="splide__slide"><a href="/sudoku/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sudoku" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sudoku" class="Tabstyled__Tab-sc-16d1gur-0 jLYhec"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sudoku</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 cvkcGR cIavQD splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 cvkcGR hKuSKL splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine KN</title><use xlink:href="/pf/resources/icons.svg?d=231#User"></use></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 hryYBw"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 jSClWY"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 kHjpcp"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-0 jGUORI"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 cSLOcN"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/schleswig-holstein" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Schleswig-Holstein" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Schleswig-Holstein</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="Kommentar von Ulrich Metschies: Maskenpflicht nicht mehr begründbar" class="Breadcrumbstyled__Title-sc-1dyelwl-3 gnLISo">Kommentar von Ulrich Metschies: Maskenpflicht nicht mehr begründbar</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 kppsof bMBAKt splide__arrow splide__arrow--prev"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 kppsof gdsrrF splide__arrow splide__arrow--next"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 20:30 Uhr lesen</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 gEeFns"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 bHvvsA" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span>Nicht mehr zu rechtfertigen</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBsmIb"><picture><source srcSet="https://www.kn-online.de/resizer/mChXbUjyHsGoIyCDVJE-tSj7iXU=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 428w, https://www.kn-online.de/resizer/I30sq2UVEMD0WiFxzHiW9OmAPMk=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.kn-online.de/resizer/aO7RivLbb2pLKJwuTAmKIZuhtHE=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 767w, https://www.kn-online.de/resizer/-G6m5LkUtM35G71KIN0kSZ9q-5A=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.kn-online.de/resizer/FCz0Af308fHtAClo2dKd6e549TQ=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 928w, https://www.kn-online.de/resizer/JJJjo-G3aOH_Qo0sjlC6tGt0F80=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.kn-online.de/resizer/j3k8hUDp1AmZ9S7qIvt4RZ8ke3s=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 596w, https://www.kn-online.de/resizer/OrbtKN7JoFzAmGKRYnvOz6NNdbg=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="In Schleswig-Holstein soll die Maskenpflicht im ÖPNV zum Jahresende auslaufen." fetchpriority="high" src="https://www.kn-online.de/resizer/mChXbUjyHsGoIyCDVJE-tSj7iXU=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/I5KVCI7QJ6MKDPL5TUVPBF3ZKU.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=231#ChevronDown"></use></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=231#Minus"></use></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">In Schleswig-Holstein soll die Maskenpflicht im ÖPNV zum Jahresende auslaufen.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Klaus-Dietmar Gabbert (dpa)</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1"><p class="Textstyled__Text-sc-14jlruk-0 jPJMFG">Sollte Schleswig-Holstein an der Maskenpflicht festhalten – zumindest, bis die aktuelle Infektionswelle vorbei ist? Nein, meint KN-Redakteur Ulrich Metschies. Längst haben Virologen deutlich gemacht, dass eine Maskenpflicht im ÖPNV wenig bringt.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hQPeip"><picture><source srcSet="https://www.kn-online.de/resizer/TJzsP0PqJs-5dBpziUCazTs_jD4=/56x56/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/3762098c-da60-4a9a-93dc-a9feba24efeb.png 56w, https://www.kn-online.de/resizer/I-rYN3GIzTK_9iuhQAIxAhEO_qA=/84x84/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/3762098c-da60-4a9a-93dc-a9feba24efeb.png 84w" sizes="(min-width: 0px) 56px"/><img alt="Ulrich Metschies" src="https://www.kn-online.de/resizer/TJzsP0PqJs-5dBpziUCazTs_jD4=/56x56/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/3762098c-da60-4a9a-93dc-a9feba24efeb.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 faURXT"><a href="/autoren/ulrich-metschies/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Ulrich Metschies</a></p><time dateTime="2022-12-11T18:30:25Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">11.12.2022, 19:30 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nicht%20mehr%20zu%20rechtfertigen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=231#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html&amp;t=Nicht%20mehr%20zu%20rechtfertigen" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=231#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Nicht%20mehr%20zu%20rechtfertigen%20https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html%20via%20%40kn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=231#Twitter"></use></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 evCzKB"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nicht%20mehr%20zu%20rechtfertigen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=231#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html&amp;t=Nicht%20mehr%20zu%20rechtfertigen" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=231#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Nicht%20mehr%20zu%20rechtfertigen%20https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html%20via%20%40kn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=231#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=231#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=231#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nicht%20mehr%20zu%20rechtfertigen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html&amp;subject=Artikel%20auf%20kn-online.de%3A%20%22Nicht%20mehr%20zu%20rechtfertigen%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=231#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=231#Pocket"></use></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-open-button" viewBox="0 0 24 24"><title id="article-header-open-button">Share-Optionen öffnen</title><use xlink:href="/pf/resources/icons.svg?d=231#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-close-button" viewBox="0 0 24 24"><title id="article-header-close-button">Share-Optionen schließen</title><use xlink:href="/pf/resources/icons.svg?d=231#Cross"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=231#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=231#MoreHorizontal"></use></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nicht%20mehr%20zu%20rechtfertigen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=231#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html&amp;t=Nicht%20mehr%20zu%20rechtfertigen" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=231#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Nicht%20mehr%20zu%20rechtfertigen%20https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html%20via%20%40kn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=231#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=231#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=231#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20kn-online.de%20gefunden%3A%0A%22Nicht%20mehr%20zu%20rechtfertigen%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html&amp;subject=Artikel%20auf%20kn-online.de%3A%20%22Nicht%20mehr%20zu%20rechtfertigen%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=231#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.kn-online.de%2Fschleswig-holstein%2Fkommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=231#Pocket"></use></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div></div></header><div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Kiel.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS">So angespannt die Lage in den Kliniken und Arztpraxen ist, sie rechtfertigt keine Verlängerung der Maskenpflicht im ÖPNV. Natürlich liegt der Gedanke nah: Wenn sich Influenza-, Corona, und RS-Viren zu einer toxischen Mischung mit dem Zeug zum Infektionsturbo verbünden, dann könnte man doch das fortführen, was wir so gut gelernt haben – verpflichtend Maske tragen in Bussen und Bahnen.</span></p><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_m_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Könnte man aber nicht – und sollte man auch nicht. Die Maskenpflicht lässt sich rechtlich nur dann begründen, wenn eine massive Bedrohung vorliegt, also etwa durch eine Virusinfektion mit hoher Sterblichkeitsrate, weil es weder Impfstoffe noch Medikamente dagegen gibt. Diesen Schrecken hat Covid zum Glück verloren.</p><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><strong>Lesen Sie auch:</strong> <a href="https://www.kn-online.de/schleswig-holstein/infektionswelle-in-schleswig-holstein-entscheidung-ueber-maskenpflicht-6KYOH3S45GKCJQUVL3XCYQBZE4.html" target="_blank">Infektionswelle in Schleswig-Holstein: Fällt die Maskenpflicht?</a></p><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Aber was ist mit der Überforderung von medizinischem Personal durch die aktuelle Krankheitswelle? Ja, dagegen müssen wir etwas tun. Kurzfristig, indem wir überall dort, wo der gesunde Menschenverstand es nahelegt, freiwillig Mund und Nase bedecken. Langfristig, indem Politik, Kliniken und Kassen die Voraussetzung schaffen für eine bessere Personalausstattung im Gesundheitssystem und eine Finanzierung von Kinderarztpraxen, die der steigenden Patientenzahl endlich gerecht wird.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_m_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Die Maskenpflicht im ÖPNV kann die Welle nicht brechen</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Eine Maskenpflicht im ÖPNV jedoch, darin sind sich die meisten Infektionsmediziner- und medizinerinnen einig, kann diese Welle nicht brechen. Wie auch, wenn in Clubs, Kinos und Theatern, am Arbeitsplatz und bei privaten Partys niemand eine Maske trägt? Natürlich wäre es wichtig, dass die Länder sich abstimmen, statt Pendlerinnen und Pendlern einen Flickenteppich von Regelungen zuzumuten.</p><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Sollte Schleswig-Holstein also die Pflicht bis ins Frühjahr verlängern, so wie die Nachbarn Hamburg und Mecklenburg-Vorpommern? Bitte nicht. Ein Regelungswirrwarr in Bussen und Bahnen ist doof, als Preis für den Föderalismus jedoch eher zu vertreten als die weitere Einschränkung von Persönlichkeitsrechten ohne triftigen Grund.</p></div></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 hnrEhk"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Mehr aus Schleswig-Holstein</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-1f6w3mm-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="6KYOH3S45GKCJQUVL3XCYQBZE4,MS2ZQCYDBX2TQFIUEFGV6NMSHM,C3E3JLAOOVCMX7JFFAWJLDW6KY,CST3GG6KE45DVDKWMJBATINF4A,B6NEGKKIXZRGBZRZNGVVNQ7AE4" class="ServerContentListstyled__Meta-sj47ww-0 chwCnP"></div><a href="/schleswig-holstein/infektionswelle-in-schleswig-holstein-entscheidung-ueber-maskenpflicht-6KYOH3S45GKCJQUVL3XCYQBZE4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 20:30 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Corona, Grippe, RS-Virus</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Infektionswelle in Schleswig-Holstein: Fällt die Maskenpflicht?</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Zum Jahresende soll die Maskenpflicht im ÖPNV fallen. Ist das eine gute Idee, während eine heftige Welle von Grippe- und Atemwegserkrankungen Kliniken und Arztpraxen in die Überforderung treibt? Auch die Zahl der Coronafälle steigt wieder. Am Montag will die Landesregierung final entscheiden.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/kiel/fleethoeker-adventskalender-diese-losnummern-haben-gewonnen-MS2ZQCYDBX2TQFIUEFGV6NMSHM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Benefizaktion</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Benefizaktion</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Fleethöker Adventskalender: Diese Losnummern haben gewonnen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Mit einem digitalen Adventskalender sammelt die Kieler Innenstadt-Initiative Fleethöker Spenden für den Verein „KN hilft“. Der Verkaufserlös durch die Lose kommt den Tafeln in Schleswig-Holstein zugute. An dieser Stelle veröffentlichen die Kieler Nachrichten täglich die neueste Gewinnnummer.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/kiel/zippel-s-laeuferwelt-rainer-ziplinsky-feiert-mit-gaesten-lauf-imperium-C3E3JLAOOVCMX7JFFAWJLDW6KY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Inhaber von Zippel’s Läuferwelt</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Inhaber von Zippel’s Läuferwelt</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Rainer Ziplinsky brachte den Schleswig-Holsteinern das Laufen bei</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Er ist Mister Kiel-Lauf, Laufschuhexperte und der Gründer von Zippel’s Läuferwelt. Im Kieler Yacht-Club feierte Rainer Ziplinsky nun mit 180 Gästen, einem Buch und sozialem Engagement das 40-jährige Bestehen seines Lauf-Imperiums. Wir wollten wissen: Warum ist Rainer Ziplinsky so erfolgreich und beliebt?</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/schleswig-holstein/corona-in-sh-aktuelle-zahlen-zu-inzidenz-intensivbetten-impfungen-stand-heute-11-12-22-CST3GG6KE45DVDKWMJBATINF4A.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Aktuelle Daten</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Aktuelle Daten</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Die aktuellen Corona-Zahlen für Kiel und Schleswig-Holstein</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Wie hoch ist die Inzidenz in den Kreisen und Städten in Schleswig-Holstein? Wie viele Menschen sind wegen Corona im Krankenhaus? Wie hoch ist die Hospitalisierungsinzidenz? Hier informieren wir mit aktuellen Grafiken.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/schleswig-holstein/blohm-voss-reparierte-kreuzfahrtschiff-aidabella-in-hamburg-B6NEGKKIXZRGBZRZNGVVNQ7AE4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kreuzfahrt im Winter</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Kreuzfahrt im Winter</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Wie Blohm + Voss die „Aidabella“ in Hamburg wieder seeklar machte</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Das Kreuzfahrtschiff „Aidabella“ hat in der Nacht zum Sonntag Hamburg wieder verlassen. Schiffbauer mussten dort in einer Notreparatur zwei Stahlplatten über ein Loch im Heck schweißen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_inrail-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div></div></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div id="piano-sticky-template-article-kn" data-testid="piano-container" class="PianoContainerstyled__PianoContainer-y3n8ol-0 ehUUXe"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 jUvaet"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 etKYQK"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 bqhvZz"><div class="PlaceholderBoxstyled__Title-kreiuo-1 xOFpk">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 hlGUuM"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 hqieVE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 dKbZwN"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-5 bPjOwM"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/gesundheitssystem/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Gesundheitssystem
" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Gesundheitssystem
</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/grippewelle/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Grippewelle" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Grippewelle</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/maskenpflicht/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Maskenpflicht" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Maskenpflicht</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/medizin/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Medizin" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Medizin</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/kommentar/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Kommentar" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Kommentar</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/schleswig-holstein/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Schleswig-Holstein" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Schleswig-Holstein</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div id="fusion-static-enter:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-exit:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-enter:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div class="NewestArticlesstyled__NewestArticles-n8hq76-0 iyGtPm"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Letzte Meldungen</p></span><span></span></div><a href="/schleswig-holstein/infektionswelle-in-schleswig-holstein-entscheidung-ueber-maskenpflicht-6KYOH3S45GKCJQUVL3XCYQBZE4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 20:30 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Corona, Grippe, RS-Virus</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Infektionswelle in Schleswig-Holstein: Fällt die Maskenpflicht?</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Zum Jahresende soll die Maskenpflicht im ÖPNV fallen. Ist das eine gute Idee, während eine heftige Welle von Grippe- und Atemwegserkrankungen Kliniken und Arztpraxen in die Überforderung treibt? Auch die Zahl der Coronafälle steigt wieder. Am Montag will die Landesregierung final entscheiden.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T18:30:59Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 26 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/schleswig-holstein/kommentar-von-ulrich-metschies-maskenpflicht-nicht-mehr-begruendbar-IETUXPY6I5NSQOHTF7HSHU3AWQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 20:30 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Kommentar zur Maskenpflicht-Debatte</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 gYjEbb"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Nicht mehr zu rechtfertigen</span></h2></div><div class="ContentTeaserstyled__AuthorNameArea-qm705w-5 VDIeb">Ulrich Metschies</div><div class="ContentTeaserstyled__AvatarArea-qm705w-4 bZtGKJ"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dDoLII"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hQPeip"><picture><source srcSet="https://www.kn-online.de/resizer/LYCP_-R8P4jQ4SAHtNl2g3FLcFk=/72x72/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/3762098c-da60-4a9a-93dc-a9feba24efeb.png 72w, https://www.kn-online.de/resizer/mT82n8HNsFHVJ10SW7URE0EgtqE=/108x108/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/3762098c-da60-4a9a-93dc-a9feba24efeb.png 108w" sizes="(min-width: 0px) 72px"/><img alt="" src="https://www.kn-online.de/resizer/LYCP_-R8P4jQ4SAHtNl2g3FLcFk=/72x72/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/3762098c-da60-4a9a-93dc-a9feba24efeb.png" width="72" height="72"/></picture></div></div></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Sollte Schleswig-Holstein an der Maskenpflicht festhalten – zumindest, bis die aktuelle Infektionswelle vorbei ist? Nein, meint KN-Redakteur Ulrich Metschies. Längst haben Virologen deutlich gemacht, dass eine Maskenpflicht im ÖPNV wenig bringt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T18:30:25Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 27 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/dritte-handball-liga-tsv-wattenbek-verliert-gegen-buxtehuder-sv-ii-2DS33M7T5RHU3ELIUSXLACDDXU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 20:12 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Maxie Bech verletzt sich</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Dritte Handball-Liga: TSV Wattenbek verliert gegen Buxtehuder SV II</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Den Jahresausklang hatten sich die Peitschen anders vorgestellt: Gegen den Buxtehuder SV II verlor der TSV Wattenbek mit 33:37 (18:17) und beklagt zudem eine Knieverletzung von Maxie Bech. Kreisläuferin Jana Grützner erzielte für die Peitschen acht Tore.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T18:12:19Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 45 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/dritte-handball-liga-tsv-altenholz-rettet-punkt-gegen-ohv-aurich-KFJHW6RHUUMKUMBULIBMLXZACI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Nach Aufholjagd</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Nach Aufholjagd</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Dritte Handball-Liga: TSV Altenholz rettet Punkt gegen OHV Aurich</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der TSV Altenholz hat in der Dritten Handball-Liga mit einem starken Endspurt die dritte Heimniederlage in Folge abgewendet. Die Wölfe trennten sich vom OHV Aurich mit 25:25 (15:17). Klas Bergemann war mit sieben Toren treffsicherster Altenholzer.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T17:48:23Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">18:48 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/hbl-thw-kiel-erobert-gegen-die-mt-melsungen-tabellenfuehrung-zurueck-37JFXRCUJNRM6VODDBIMOLIJTA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Handball-Bundesliga</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Handball-Bundesliga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>24:22! THW Kiel erobert gegen Melsungen die Tabellenführung zurück</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der THW Kiel ist neuer Tabellenführer in der Handball-Bundesliga. Der Rekordmeister gewann am Sonntag gegen die MT Melsungen mit 24:22 (17:10) und schob sich nach einer unerwarteten, wenn auch starken Zitterpartie im zweiten Abschnitt mit nun 28:4 Punkten am bisherigen Spitzenreiter Füchse Berlin (27:5) vorbei.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T17:40:35Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">18:40 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/ohne-honorar-bjoern-hinrichs-ist-trainer-der-deutschen-ue55-basketballer-XTP5JM44H6HFE24BJCI64EVT7E.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Im Ehrenamt</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Im Ehrenamt</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Björn Hinrichs aus Oersdorf ist Trainer der deutschen Ü50-Basketballer</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Seit fast drei Jahren ist Björn Hinrichs Spielertrainer der deutschen Ü50-Basketballer. Der Job ist in Deutschland ein Ehrenamt. Trotzdem ist der Oersdorfer Feuer und Flamme für diese Aufgabe.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T17:16:46Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">18:16 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/rendsburg-eckernfoerde/imland-klinik-rendsburg-eckernfoerde-spd-steht-zu-beiden-standorten-TSGL6QXEV4YPCG4IWACB57X56I.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Gesundheitspolitik</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Gesundheitspolitik</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Imland-Klinik Rendsburg-Eckernförde: SPD steht zu beiden Standorten</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die SPD im Kreis-Rendsburg-Eckernförde will trotz des Insolvenzantrags der Imland-Klinik beide Standorte – Rendsburg und Eckernförde – erhalten. Der Kreis soll die Insolvenz finanziell abwenden. Das fordert die SPD konkret.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T17:07:04Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">18:07 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/kiel/fleethoeker-adventskalender-diese-losnummern-haben-gewonnen-MS2ZQCYDBX2TQFIUEFGV6NMSHM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Benefizaktion</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Benefizaktion</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Fleethöker Adventskalender: Diese Losnummern haben gewonnen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Mit einem digitalen Adventskalender sammelt die Kieler Innenstadt-Initiative Fleethöker Spenden für den Verein „KN hilft“. Der Verkaufserlös durch die Lose kommt den Tafeln in Schleswig-Holstein zugute. An dieser Stelle veröffentlichen die Kieler Nachrichten täglich die neueste Gewinnnummer.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T17:05:17Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">18:05 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/ploen/feuerwehrhaus-martensrade-huerden-beim-anbau-lassen-kosten-steigen-6QN6SVSGYIEGNAK46Z54JOWWNQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Investition von 768.000 Euro</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Investition von 768.000 Euro</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Feuerwehrhaus Martensrade: Stolpersteine machen Anbau teurer</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der Anbau für das Feuerwehrhaus Martensrade gestaltete sich schwieriger als geplant. Böse Überraschungen in der Bauphase, neue Anforderungen und Lieferprobleme sorgten für Verzögerungen und steigende Kosten. Doch das Ergebnis kann sich sehen lassen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T17:03:47Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">18:03 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/warum-der-tunesier-hamza-aichaoui-bei-der-wm-mit-marokko-mit-fiebert-5XR7D7EYHU5JSURVBN33PPT5RI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Drei Länder, eine Nation</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Drei Länder, eine Nation</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=231#PlusFilledWhite"></use></svg></div>﻿</span><span>Warum der Tunesier Hamza Aichaoui bei der WM mit Marokko mit fiebert</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Fußball ist seine Leidenschaft. Dieser Tage mehr denn je. Denn der Tunesier Hamza Aichaoui ist im WM-Fieber, verfolgt mit großen Emotionen den Weg der marokkanischen Nationalmannschaft. Warum sie bis ins Halbfinale gekommen ist und was dort möglich ist – Aichaoui weiß es.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-11T16:40:47Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">17:40 Uhr</time></div></article></a></div><div id="fusion-static-exit:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 ketjPG"><div><a href="/spiele/" target="_self" class="Linkstyled__Link-amotau-0 czXPsE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Spiele entdecken</p></span><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 fyQBla"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></span></span></div></a><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div class="SliderChainstyled__SliderChainContainer-sc-1rdqtmw-13 ksMDKI"><div class="SliderChainstyled__Splide-sc-1rdqtmw-3 AREZZ"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.kn-online.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 508w, https://www.kn-online.de/resizer/Soul0hgxq3afCb5zz1B8l0EpniQ=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.kn-online.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.kn-online.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 508w, https://www.kn-online.de/resizer/Soul0hgxq3afCb5zz1B8l0EpniQ=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.kn-online.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Kreuzworträtsel</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/kreuzwortraetsel/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.kn-online.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 508w, https://www.kn-online.de/resizer/nZBKvBfHS2qoXq2wWAuOX2M_AUY=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.kn-online.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.kn-online.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 508w, https://www.kn-online.de/resizer/nZBKvBfHS2qoXq2wWAuOX2M_AUY=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.kn-online.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Sudoku</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/sudoku/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.kn-online.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 508w, https://www.kn-online.de/resizer/ptd-6wAGLlgSTa8kSDa5SFmn9Qo=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.kn-online.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.kn-online.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 508w, https://www.kn-online.de/resizer/ptd-6wAGLlgSTa8kSDa5SFmn9Qo=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.kn-online.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Mahjong</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/mahjong/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.kn-online.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 508w, https://www.kn-online.de/resizer/lL5mO5XYlmOsvMT3IhEq5YzWA4o=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.kn-online.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.kn-online.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 508w, https://www.kn-online.de/resizer/lL5mO5XYlmOsvMT3IhEq5YzWA4o=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.kn-online.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Solitär</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/solitaer/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.kn-online.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 508w, https://www.kn-online.de/resizer/KjKQhy1hWCSb5ZQ_bkCLFxCXP9M=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.kn-online.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.kn-online.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 508w, https://www.kn-online.de/resizer/KjKQhy1hWCSb5ZQ_bkCLFxCXP9M=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.kn-online.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Bubble Shooter</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/bubble-shooter/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.kn-online.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 508w, https://www.kn-online.de/resizer/l9h9-6cpPR0h9hdEbekWGk_Gzjc=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.kn-online.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.kn-online.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 508w, https://www.kn-online.de/resizer/l9h9-6cpPR0h9hdEbekWGk_Gzjc=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.kn-online.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Schach</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/schach/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 VOZRv splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.kn-online.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 508w, https://www.kn-online.de/resizer/njkY2FKzx_IaVsR8EJ7pGUGMcAA=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.kn-online.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.kn-online.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 508w, https://www.kn-online.de/resizer/njkY2FKzx_IaVsR8EJ7pGUGMcAA=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.kn-online.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Exchange</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/exchange/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li></ul></div><div class="SliderChainstyled__SplideArrowsWrapper-sc-1rdqtmw-4 ebOkZM splide__arrows"><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverPrev-sc-1rdqtmw-6 lmNkus fyplSG"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowPrev-sc-1rdqtmw-10 kmpQHg cpzRfJ splide__arrow splide__arrow--prev"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div></div></div><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverNext-sc-1rdqtmw-7 lmNkus bvOhit"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowNext-sc-1rdqtmw-11 kmpQHg jNvkdy splide__arrow splide__arrow--next"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ChevronRight"></use></svg></div></div></div></div></div></div></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 dfzzQp">Zum Seitenanfang <svg role="img" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=231#ArrowUp"></use></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.kuestenfischer.de/?utm_source=op_kn&amp;utm_medium=footer&amp;utm_campaign=job_b2c_boost&amp;utm_id=01&amp;utm_content=Job+finden" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Job finden" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Job finden</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.kuestenfischer.de/recruiter?utm_source=op_kn&amp;utm_medium=footer&amp;utm_campaign=job_b2b_boost&amp;utm_id=01&amp;utm_content=Stellenanzeige-schalten" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Stellenanzeige schalten" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Stellenanzeige schalten</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/media/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Werben" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Werben</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="https://www.kn-online.de/archiv/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nachrichtenarchiv</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/lokales/kiel/holtenauer-hochbruecke-in-kiel-gesperrt-aktuelle-infos-im-liveblog-KMNWNLBJ4XQIZEP3JWPVEXVTRU.html" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Holtenauer Hochbrücke" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Holtenauer Hochbrücke</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="https://www.kn-online.de/themen/gutshaeuser-schleswig-holstein" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Gutshäuser" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Gutshäuser</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/reitsport/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Reitsport in SH" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Reitsport in SH</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutz/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>